<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>West Wekker: Resultaat onderzoek rubberkorrels en warme natte kerst - Omroep West</title>
		<meta name="description" content="Goedemorgen! De voetballers genieten van de winterstop, maar in onze regio is er nog genoeg voetbalnieuws. Niet alleen over ADO Den Haag, maar ook over kunstgras en het &#39;nieuwe&#39; Kranenburg. En we vertellen je wat het weer wordt tijdens de kerstdagen." />
		<meta name="keywords" content="westwekker,west wekker" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.13.1" />
			<link rel="canonical" href="/nieuws/3311883/West-Wekker-Resultaat-onderzoek-rubberkorrels-en-warme-natte-kerst" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3311883/West-Wekker-Resultaat-onderzoek-rubberkorrels-en-warme-natte-kerst" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.13.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3311883" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="West Wekker: Resultaat onderzoek rubberkorrels en warme natte kerst"/>
		<meta property="og:description" content="Goedemorgen! De voetballers genieten van de winterstop, maar in onze regio is er nog genoeg voetbalnieuws. Niet alleen over ADO Den Haag, maar ook over kunstgras en het &#39;nieuwe&#39; Kranenburg. En we vertellen je wat het weer wordt tijdens de kerstdagen."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3311883/West-Wekker-Resultaat-onderzoek-rubberkorrels-en-warme-natte-kerst"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="WESTWEKKER"/>
					<meta property="og:article:tag" content="WEST WEKKER"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/db2e134aadf84ca8ad1a61b18c4fd85f/opener/West-Wekker-Foto-Laurens-Lindhout-bewerking-Omroep-West.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/db2e134aadf84ca8ad1a61b18c4fd85f/opener/West-Wekker-Foto-Laurens-Lindhout-bewerking-Omroep-West.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="West Wekker: Resultaat onderzoek rubberkorrels en warme natte kerst"/>
	<meta name="twitter:description" content="Goedemorgen! De voetballers genieten van de winterstop, maar in onze regio is er nog genoeg voetbalnieuws. Niet alleen over ADO Den Haag, maar ook over kunstgras en het &#39;nieuwe&#39; Kranenburg. En we vertellen je wat het weer wordt tijdens de kerstdagen."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/db2e134aadf84ca8ad1a61b18c4fd85f/opener/West-Wekker-Foto-Laurens-Lindhout-bewerking-Omroep-West.jpg" />
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5501507,5551653,5522046" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="5501507,5551653,5522046" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 6 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/omintelijsten" title="Om in te Lijsten">Om in te Lijsten</a>
							</li>
							<li>
								<a href="/sport/clubvandeweek" title="Club van de Week">Club van de Week</a>
							</li>
							<li>
								<a href="/uitslagen" title="Uitslagen">Uitslagen</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvarchief" title="TV Archief">TV Archief</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="http://www.omroepwest.nl/voedselbank" target="_blank" title="Samen voor de Voedselbank">Samen voor de Voedselbank</a>
							</li>
							<li>
								<a href="/feestdagen" title="Feestdagen">Feestdagen</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="ac800d95-1196-47ab-a997-5353edc56cd2" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="ac800d95-1196-47ab-a997-5353edc56cd2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/show" title="Shownieuws">Shownieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a831be30-68ce-4469-b1dd-876c6185e6ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="a831be30-68ce-4469-b1dd-876c6185e6ea"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/omintelijsten" title="Om in te Lijsten">Om in te Lijsten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/clubvandeweek" title="Club van de Week">Club van de Week</a>
										</li>
										<li class="subnav-category">
											<a href="/uitslagen" title="Uitslagen">Uitslagen</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c7e125c7-d52d-4b01-ba9d-2221a0cabb87" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="c7e125c7-d52d-4b01-ba9d-2221a0cabb87"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvarchief" title="TV Archief">TV Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="928551fe-82ec-4dce-937d-c43726ec63e7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="928551fe-82ec-4dce-937d-c43726ec63e7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ff582c06-3cec-45a6-86b8-3de90d45f08a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="ff582c06-3cec-45a6-86b8-3de90d45f08a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="6c1603ad-0be9-4417-acca-f5524b37e2ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="6c1603ad-0be9-4417-acca-f5524b37e2ce"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="caa9e8a1-5653-47e4-a8a5-2e53ac25c8d2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="caa9e8a1-5653-47e4-a8a5-2e53ac25c8d2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/voedselbank" target="_blank" title="Samen voor de Voedselbank">Samen voor de Voedselbank</a>
										</li>
										<li class="subnav-category">
											<a href="/feestdagen" title="Feestdagen">Feestdagen</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3311883/West-Wekker-Resultaat-onderzoek-rubberkorrels-en-warme-natte-kerst"},"headline":"West Wekker: Resultaat onderzoek rubberkorrels en warme natte kerst","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/db2e134aadf84ca8ad1a61b18c4fd85f/opener/West-Wekker-Foto-Laurens-Lindhout-bewerking-Omroep-West.jpg","width":770,"height":433},"datePublished":"2016-12-20T07:31:37.9149071+01:00","dateModified":"2016-12-20T07:34:22.9729381+01:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Goedemorgen! De voetballers genieten van de winterstop, maar in onze regio is er nog genoeg voetbalnieuws. Niet alleen over ADO Den Haag, maar ook over kunstgras en het 'nieuwe' Kranenburg. En we vertellen je wat het weer wordt tijdens de kerstdagen. 1. RIVM komt dinsdag met resultaten naar onderzoek rubberkorrels\nHet Rijksinstituut voor Volksgezondheid en Milieu (RIVM) publiceert vandaag het onderzoek naar het effect van sporten op kunstgrasvelden met de rubberkorrels. \n\n2. Wang geschorst als voorzitter RvC ADO; aandelen naar onafhankelijke partij\nDe Chinese eigenaar van ADO Den Haag, Wang Hui, wordt tijdelijk geschorst als voorzitter van de raad van commissarissen (RvC) van de club. Dat heeft de ondernemingskamer gistermiddag besloten. Ook worden de aandelen van United Vansen (UVS) tijdelijk overgedragen aan een onafhankelijk beheerder.\n\n3. Witte Kerst? Vergeet het maar! Kerst 2016 wordt warm, nat en winderig\nGooi de slee maar weer in de kast, want sneeuwliefhebbers hebben opnieuw pech: tijdens Kerstmis ziet het er 'hartstikke groen' uit. Daarnaast wordt het te warm voor de tijd voor het jaar en regent het van tijd tot tijd. Dat zegt onze weerman Huub Mizee.\n\n4. FC Kranenburg volgend jaar terug op voetbalvelden\nSinds gisteravond 19.00 uur bestaat voetbalclub Kranenburg weer. In 2005 ging de Haagse club na een fusie op in Haaglandia. Kranenburg 2.0 - dat officieel vv Kranenburg gaat heten - is een initiatief van voormalig Haaglandia-directeur John van Kuijeren. Over de nieuwe voetbalclub zegt hij: 'Kranenburg heeft niets met Haaglandia te maken. We willen een gezellige en financieel gezonde club zijn.'\n\n5. Kerstmarkten in overleg over eventuele veiligheidsmaatregelen na aanslag Berlijn\nOrganisaties van kerstmarkten in Den Haag en Leiden overleggen met politie, gemeente en brandweer over eventuele veiligheidsmaatregelen na de aanslag op een kerstmarkt in Berlijn. Hierbij vielen gisteravond twaalf doden en zo'n 48 gewonden nadat iemand met een vrachtwagen op mensen inreed.\n\nHet Weer: Vandaag krijgen we vrij veel zon en het wordt zo'n 3, 4 graden. \n\nVanavond op TV West\nIn de laatste aflevering van Team West van dit jaar is onder meer aandacht voor:\n&#8226; Twee jonge vrouwen die de rekening van een 95-jarige Zoetermeerse vrouw plunderden. Ze kijken eerst haar pincode af en krijgen daarna ook haar pas te pakken. Hier zijn duidelijke beelden van. &nbsp;\n&#8226; De diefstal van een portemonnee van een 91-jarige vrouw bij Hema in Monster. De vrouwelijke dief is zichtbaar zwanger.\n&#8226; Een inbraak in de kleedkamer van de Haagse hockeyclub Klein Zwitserland. Later wordt er contactloos betaald met een pinpas die is gestolen.\n&#8226; De resultaten van 2016. Dankzij tips van kijkers zijn veel zaken opgelost.\n\nTeam West is vanavond vanaf 17.00 uur en elk heel uur daarna te zien. En natuurlijk zijn uitzendingen altijd terug te zien op onze website."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 20 dec 2016, 07:31" datetime="2016-12-20T07:31:37.9149071+01:00">
							dinsdag 20 december 2016, 07:31
						</span>
					</div>
					<h1 class="article-title">
						West Wekker: Resultaat onderzoek rubberkorrels en warme natte kerst
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image kalooga_19551">
						<img src="//imgw.rgcdn.nl/db2e134aadf84ca8ad1a61b18c4fd85f/opener/West-Wekker-Foto-Laurens-Lindhout-bewerking-Omroep-West.jpg" alt="West Wekker (Foto: Laurens Lindhout, bewerking Omroep West)" title="West Wekker (Foto: Laurens Lindhout, bewerking Omroep West)" />
							<span class="mediabox-image-title">West Wekker (Foto: Laurens Lindhout, bewerking Omroep West)</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
							<span>REGIO -</span>
						Goedemorgen! De voetballers genieten van de winterstop, maar in onze regio is er nog genoeg voetbalnieuws. Niet alleen over ADO Den Haag, maar ook over kunstgras en het &#39;nieuwe&#39; Kranenburg. En we vertellen je wat het weer wordt tijdens de kerstdagen.
					</p>
					<div class="customhtml newitem-customhtml">
						<strong>1. </strong><a href="http://www.omroepwest.nl/nieuws/3312237/RIVM-komt-dinsdag-met-resultaten-naar-onderzoek-rubberkorrels" target="_blank"><strong>RIVM komt dinsdag met resultaten naar onderzoek rubberkorrels</strong></a><br>
Het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) publiceert vandaag het onderzoek naar het effect van sporten op kunstgrasvelden met de rubberkorrels. <br>
<br>
<strong>2. </strong><a href="http://www.omroepwest.nl/nieuws/3312255/Wang-geschorst-als-voorzitter-RvC-ADO-aandelen-naar-onafhankelijke-partij" target="_blank"><strong>Wang geschorst als voorzitter RvC ADO; aandelen naar onafhankelijke partij</strong></a><br>
De Chinese eigenaar van ADO Den Haag, Wang Hui, wordt tijdelijk geschorst als voorzitter van de raad van commissarissen (RvC) van de club. Dat heeft de ondernemingskamer gistermiddag besloten. Ook worden de aandelen van United Vansen (UVS) tijdelijk overgedragen aan een onafhankelijk beheerder.<br>
<br>
<strong>3. </strong><a href="http://www.omroepwest.nl/nieuws/3311638/Witte-Kerst-Vergeet-het-maar-Kerst-2016-wordt-warm-nat-en-winderig" target="_blank"><strong>Witte Kerst? Vergeet het maar! Kerst 2016 wordt warm, nat en winderig</strong></a><br>
Gooi de slee maar weer in de kast, want sneeuwliefhebbers hebben opnieuw pech: tijdens Kerstmis ziet het er 'hartstikke groen' uit. Daarnaast wordt het te warm voor de tijd voor het jaar en regent het van tijd tot tijd. Dat zegt onze weerman Huub Mizee.<br>
<br>
<strong>4. </strong><a href="http://www.omroepwest.nl/nieuws/3312185/FC-Kranenburg-volgend-jaar-terug-op-voetbalvelden" target="_blank"><strong>FC Kranenburg volgend jaar terug op voetbalvelden</strong></a><br>
Sinds gisteravond 19.00 uur bestaat voetbalclub Kranenburg weer. In 2005 ging de Haagse club na een fusie op in Haaglandia. Kranenburg 2.0 - dat officieel vv Kranenburg gaat heten - is een initiatief van voormalig Haaglandia-directeur John van Kuijeren. Over de nieuwe voetbalclub zegt hij: 'Kranenburg heeft niets met Haaglandia te maken. We willen een gezellige en financieel gezonde club zijn.'<br>
<br>
<strong>5. </strong><a href="http://www.omroepwest.nl/nieuws/3312434/Kerstmarkten-in-overleg-over-eventuele-veiligheidsmaatregelen-na-aanslag-Berlijn" target="_self"><strong>Kerstmarkten in overleg over eventuele veiligheidsmaatregelen na aanslag Berlijn</strong></a><br>
Organisaties van kerstmarkten in Den Haag en Leiden overleggen met politie, gemeente en brandweer over eventuele veiligheidsmaatregelen na de aanslag op een kerstmarkt in Berlijn. Hierbij vielen gisteravond twaalf doden en zo'n 48 gewonden nadat iemand met een vrachtwagen op mensen inreed.<br>
<br>
<a href="http://www.omroepwest.nl/weer" target="_self"><strong>Het Weer</strong></a><strong>: </strong>Vandaag krijgen we vrij veel zon en het wordt zo'n 3, 4 graden. <br>
<br>
<a href="http://www.omroepwest.nl/teamwest" target="_blank"><strong>Vanavond op TV West</strong></a><br>
In de laatste aflevering van Team West van dit jaar is onder meer aandacht voor:<br>
&#8226; Twee jonge vrouwen die de rekening van een 95-jarige Zoetermeerse vrouw plunderden. Ze kijken eerst haar pincode af en krijgen daarna ook haar pas te pakken. Hier zijn duidelijke beelden van. &nbsp;<br>
&#8226; De diefstal van een portemonnee van een 91-jarige vrouw bij Hema in Monster. De vrouwelijke dief is zichtbaar zwanger.<br>
&#8226; Een inbraak in de kleedkamer van de Haagse hockeyclub Klein Zwitserland. Later wordt er contactloos betaald met een pinpas die is gestolen.<br>
&#8226; De resultaten van 2016. Dankzij tips van kijkers zijn veel zaken opgelost.<br>
<br>
<strong><i>Team West is vanavond vanaf 17.00 uur en elk heel uur daarna te zien. En natuurlijk zijn uitzendingen altijd terug te zien op onze website.</i></strong><br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Redactie</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/WESTWEKKER" class="tag">WESTWEKKER</a>
										<a href="/tag/WEST%20WEKKER" class="tag">WEST WEKKER</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fik-v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=West+Wekker%3a+Resultaat+onderzoek+rubberkorrels+en+warme+natte+kerst&url=http%3a%2f%2fowst.nl%2fik-v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fik-v" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fik-v&title=West+Wekker%3a+Resultaat+onderzoek+rubberkorrels+en+warme+natte+kerst" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+West+Wekker%3a+Resultaat+onderzoek+rubberkorrels+en+warme+natte+kerst%3a+http%3a%2f%2fowst.nl%2fik-v" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/ik-v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73926');
								});
							</script>
						</div>

						<div id="kalooga" class="AdBox" data-cookie="regiogrid">
							<div class="kalooga_19553"></div>
						</div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadKalooga('5737');
						})
					</script>

					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/ik-v" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b9ce513e50ed463f9642afb01c0a3ef1"><span class="loader relatednewsasync-loader"></span></div>
					</div>
				
					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7f4ca860ec86436b9ad90519470355eb"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5501528,5522278,5522047" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="5501528,5522278,5522047" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepwest.nl/haagssportgala" title="Haags Sportgala " onclick="handleClickEvent('TeaserClick', 'http://www.omroepwest.nl/haagssportgala');">
				<img alt="Haags Sportgala " class="img-responsive" src="//west.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/WebsiteCarrouselWEST.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5501525,6917704,6917693" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3308500/Winkeldief-Douglas-Zoetermeer-wordt-gewelddadig-als-hij-wordt-betrapt" title="Winkeldief Douglas Zoetermeer wordt gewelddadig als hij wordt betrapt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/0d58cb0f7d874af98945162ace422927/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Winkeldief Douglas Zoetermeer wordt gewelddadig als hij wordt betrapt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313220/Man-duwt-vrouw-opzettelijk-tegen-rijdende-auto" title="Man duwt vrouw opzettelijk tegen rijdende auto">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/5133d9f67c55425ba38fcd0704bac947/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Man duwt vrouw opzettelijk tegen rijdende auto
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3308495/Vrouwen-stelen-pinpas-en-plunderen-rekening-van-95-jarige-vrouw" title="Vrouwen stelen pinpas en plunderen rekening van 95-jarige vrouw">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/7ee9a72f99ed47d6a1ddfdbebfdd4cab/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Vrouwen stelen pinpas en plunderen rekening van 95-jarige vrouw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313225/Alleen-gezinnen-in-asielzoekerswoningen-Narcislaan-Den-Haag" title="&#39;Alleen gezinnen in asielzoekerswoningen Narcislaan Den Haag&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Asielzoekers | Foto: ANP" src="//imgw.rgcdn.nl/6b3c54c05d1c41d4af23e8f4b17b2a3e/thumb/Asielzoekers-Foto-ANP.jpg" title="Asielzoekers | Foto: ANP" />
		<figcaption>
			&#39;Alleen gezinnen in asielzoekerswoningen Narcislaan Den Haag&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313104/Restaurants-in-Den-Haag-en-Rijswijk-genomineerd-voor-Restaurant-Awards-2017" title="Restaurants in Den Haag en Rijswijk genomineerd voor Restaurant Awards 2017">
	<figure>

<img alt="Restaurant HanTing Cuisine (Foto: Imagetree)" src="//imgw.rgcdn.nl/a1509de7cb27431eb90caade3fc4f293/thumb/Restaurant-HanTing-Cuisine-Foto-Imagetree.jpg" title="Restaurant HanTing Cuisine (Foto: Imagetree)" />
		<figcaption>
			Restaurants in Den Haag en Rijswijk genomineerd voor Restaurant Awards 2017
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3314628/Morgen-geen-treinstaking-verboden-door-rechter" title="Morgen geen treinstaking, verboden door rechter">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/3120b0c0176f498cb54d2ce29a103b0a/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Morgen geen treinstaking, verboden door rechter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314621/Tiener-krijgt-cel-en-voorwaardelijke-jeugd-tbs-voor-doodsteken-Oussama-18" title="Tiener krijgt cel en voorwaardelijke jeugd-tbs voor doodsteken Oussama (18)">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Ginopress" src="//imgw.rgcdn.nl/b48d19a4e26c40bbb341063c1546a776/thumb/Foto-Ginopress.jpg" title="Foto: Ginopress" />
		<figcaption>
			Tiener krijgt cel en voorwaardelijke jeugd-tbs voor doodsteken Oussama (18)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314617/NVWA-onderzoekt-ook-pluimveebedrijf-in-Stolwijk-na-vogelgriep-bij-dierenhandelaar" title="NVWA onderzoekt ook pluimveebedrijf in Stolwijk na vogelgriep bij dierenhandelaar">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Archieffoto: ANP" src="//imgw.rgcdn.nl/7286adf571f14dd6a56021cded8c5baa/thumb/Archieffoto-ANP.jpg" title="Archieffoto: ANP" />
		<figcaption>
			NVWA onderzoekt ook pluimveebedrijf in Stolwijk na vogelgriep bij dierenhandelaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314650/Overvallers-die-door-vrouw-met-pan-werden-weggejaagd-aangehouden" title="Overvallers die door vrouw met pan werden weggejaagd aangehouden">
	<figure>

<img alt="De politie hield een zoekactie (foto: Regio 15 / Tim de Kleyn)" src="//imgw.rgcdn.nl/3c1dec00f933482787fc51633e741f51/thumb/De-politie-hield-een-zoekactie-foto-Regio-15-Tim-de-Kleyn.jpg" title="De politie hield een zoekactie (foto: Regio 15 / Tim de Kleyn)" />
		<figcaption>
			Overvallers die door vrouw met pan werden weggejaagd aangehouden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314630/Topdrukte-bij-vleesverwerker-in-het-Westland" title="Topdrukte bij vleesverwerker in het Westland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: WOS" src="//imgw.rgcdn.nl/11994f59eb57482b879e6227b2744dd2/thumb/Foto-WOS.jpg" title="Foto: WOS" />
		<figcaption>
			Topdrukte bij vleesverwerker in het Westland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3314239/Oud-ADO-speler-Chery-kan-bijtekenen-bij-QPR-maar-wil-naar-Premier-League" title="Oud-ADO-speler Chery kan bijtekenen bij QPR, maar wil naar Premier League">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tjaronn Chery tijdens Wolverhampton Wanderers - Queens Park Rangers" src="//imgw.rgcdn.nl/67e28622cf41434e8e46136371312713/thumb/Tjaronn-Chery-tijdens-Wolverhampton-Wanderers-Queens-Park-Rangers.jpg" title="Tjaronn Chery tijdens Wolverhampton Wanderers - Queens Park Rangers" />
		<figcaption>
			Oud-ADO-speler Chery kan bijtekenen bij QPR, maar wil naar Premier League
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314229/MMA-vechter-Gegard-Mousasi-wil-de-beste-van-de-wereld-worden" title="MMA-vechter Gegard Mousasi wil de beste van de wereld worden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gegard Mousasi (links) in gevecht (foto: ANP)" src="//imgw.rgcdn.nl/21680c9e72f3476d9898ad07cfdf4537/thumb/Gegard-Mousasi-links-in-gevecht-foto-ANP.jpg" title="Gegard Mousasi (links) in gevecht (foto: ANP)" />
		<figcaption>
			MMA-vechter Gegard Mousasi wil de beste van de wereld worden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313850/ADO-speler-Kanon-haalt-gelijk-in-rechtbank-en-vertrekt-met-goed-gevoel-naar-Afrika-Cup" title="ADO-speler Kanon haalt gelijk in rechtbank en vertrekt met goed gevoel naar&#160;Afrika Cup">
	<figure>

<img alt="ADO-verdediger Wilfried Kanon probeert AZ-speler Iliass Bel Hassani te passeren (foto: Laurens Lindhout)" src="//imgw.rgcdn.nl/5b6d6de0b0cf45c7960ee5d7f3b9d535/thumb/ADO-verdediger-Wilfried-Kanon-probeert-AZ-speler-Iliass-Bel-Hassani-te-passeren-foto-Laurens-Lindhout.jpg" title="ADO-verdediger Wilfried Kanon probeert AZ-speler Iliass Bel Hassani te passeren (foto: Laurens Lindhout)" />
		<figcaption>
			ADO-speler Kanon haalt gelijk in rechtbank en vertrekt met goed gevoel naar&#160;Afrika Cup
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313228/Raymond-van-Barneveld-imponeert-en-plaatst-zich-voor-tweede-ronde-WK-darts" title="Raymond van Barneveld imponeert en plaatst zich voor tweede ronde WK darts">
	<figure>

<img alt="Raymond van Barneveld na z&#39;n overwinning op het WK darts (Foto: Lawrence Lustig/PDC)" src="//imgw.rgcdn.nl/d81467df20984457bfa499503c7e7266/thumb/Raymond-van-Barneveld-na-z-n-overwinning-op-het-WK-darts-Foto-Lawrence-Lustig-PDC.jpg" title="Raymond van Barneveld na z&#39;n overwinning op het WK darts (Foto: Lawrence Lustig/PDC)" />
		<figcaption>
			Raymond van Barneveld imponeert en plaatst zich voor tweede ronde WK darts
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3313055/WK-darts-begint-voor-Van-Barneveld-Verlang-naar-de-tijd-dat-ik-een-tweede-Big-Mac-kon-nemen" title="WK darts begint voor Van Barneveld: &#39;Verlang naar de tijd dat ik een tweede Big Mac kon nemen&#39;">
	<figure>

<img alt="Darter Raymond van Barneveld in actie. (foto: Lawrence Lustig/PDC)" src="//imgw.rgcdn.nl/2b58a4218a8c48f48920c96f0d023512/thumb/Darter-Raymond-van-Barneveld-in-actie-foto-Lawrence-Lustig-PDC.jpg" title="Darter Raymond van Barneveld in actie. (foto: Lawrence Lustig/PDC)" />
		<figcaption>
			WK darts begint voor Van Barneveld: &#39;Verlang naar de tijd dat ik een tweede Big Mac kon nemen&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3308495/Vrouwen-stelen-pinpas-en-plunderen-rekening-van-95-jarige-vrouw" title="Vrouwen stelen pinpas en plunderen rekening van 95-jarige vrouw">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/7ee9a72f99ed47d6a1ddfdbebfdd4cab/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Vrouwen stelen pinpas en plunderen rekening van 95-jarige vrouw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3308500/Winkeldief-Douglas-Zoetermeer-wordt-gewelddadig-als-hij-wordt-betrapt" title="Winkeldief Douglas Zoetermeer wordt gewelddadig als hij wordt betrapt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/0d58cb0f7d874af98945162ace422927/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Winkeldief Douglas Zoetermeer wordt gewelddadig als hij wordt betrapt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3308497/Zwangere-vrouw-steelt-portemonnee-van-91-jarige-vrouw-bij-Hema-in-Monster" title="Zwangere vrouw steelt portemonnee van 91-jarige vrouw bij Hema in Monster">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/2899aba64f8a45418bed1257bc14c420/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Zwangere vrouw steelt portemonnee van 91-jarige vrouw bij Hema in Monster
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3312804/14-jarige-jongen-slachtoffer-van-overval-op-Haagse-supermarkt" title="14-jarige jongen slachtoffer van overval op Haagse supermarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/570e7cba0a094d31970554e1499a497b/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			14-jarige jongen slachtoffer van overval op Haagse supermarkt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3308498/Contactloos-betaald-met-uit-kleedkamer-gestolen-pinpas" title="Contactloos betaald met uit kleedkamer gestolen pinpas">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/96d8900b190a42f096ada7e963c59ab8/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Contactloos betaald met uit kleedkamer gestolen pinpas
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3313049/Haagse-Kraaien-in-nieuwe-NachWach-Van-Rollatorrock-naar-HedenHaags" title="Haagse Kraaien in nieuwe NachWach: &#39;Van Rollatorrock naar HedenHaags&#39;:">
	<figure>

<img alt="De Kraaien-NachWach (Foto: Marcello&#39;s Art Factory)" src="//imgw.rgcdn.nl/c94483418c6b49cb971032e9808afe56/thumb/De-Kraaien-NachWach-Foto-Marcello-s-Art-Factory.jpg" title="De Kraaien-NachWach (Foto: Marcello&#39;s Art Factory)" />
		<figcaption>
			Haagse Kraaien in nieuwe NachWach: &#39;Van Rollatorrock naar HedenHaags&#39;:
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3309335/Schilderij-Mauritshuis-blijkt-stuk-pikanter-dan-gedacht" title="Schilderij Mauritshuis blijkt stuk pikanter dan gedacht">
	<figure>

<img alt="Het gevoel (foto: Mauritshuis)" src="//imgw.rgcdn.nl/1612b5c86e084524b3a0b02fb5b70906/thumb/Het-gevoel-foto-Mauritshuis.jpg" title="Het gevoel (foto: Mauritshuis)" />
		<figcaption>
			Schilderij Mauritshuis blijkt stuk pikanter dan gedacht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3308416/Wethouder-Revis-Omdopen-kasteel-Binckhorst-tot-Maison-Pretty-Boy-gaat-wat-ver" title="Wethouder Revis: &#39;Omdopen kasteel Binckhorst tot Maison Pretty Boy gaat wat ver&#39;">
	<figure>

<img alt="Van Kooten, De Bie en Revis (Foto: ANP, bewerking Omroep West)" src="//imgw.rgcdn.nl/b3aace0c3f76418286123e8204ecc1f4/thumb/Van-Kooten-De-Bie-en-Revis-Foto-ANP-bewerking-Omroep-West.jpg" title="Van Kooten, De Bie en Revis (Foto: ANP, bewerking Omroep West)" />
		<figcaption>
			Wethouder Revis: &#39;Omdopen kasteel Binckhorst tot Maison Pretty Boy gaat wat ver&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3305409/Musical-The-Lion-King-genomineerd-voor-Musical-Award" title="Musical The Lion King genomineerd voor Musical Award">
	<figure>

<img alt="Producent Albert Verlinde met andere castleden. (Foto: ANP)" src="//imgw.rgcdn.nl/fc6f6dfe40d44c329ce74dd064cd1671/thumb/Producent-Albert-Verlinde-met-andere-castleden-Foto-ANP.jpg" title="Producent Albert Verlinde met andere castleden. (Foto: ANP)" />
		<figcaption>
			Musical The Lion King genomineerd voor Musical Award
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3302534/Musicalklassieker-West-Side-Story-komt-naar-Den-Haag" title="Musicalklassieker West Side Story komt naar Den Haag">
	<figure>

<img alt="West Side Story op Broadway New York (Foto: ANP)" src="//imgw.rgcdn.nl/c31eb9fa30074d8faf888c2583576995/thumb/West-Side-Story-op-Broadway-New-York-Foto-ANP.jpg" title="West Side Story op Broadway New York (Foto: ANP)" />
		<figcaption>
			Musicalklassieker West Side Story komt naar Den Haag
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3314650/Overvallers-die-door-vrouw-met-pan-werden-weggejaagd-aangehouden" title="Overvallers die door vrouw met pan werden weggejaagd aangehouden">
	<figure>

<img alt="De politie hield een zoekactie (foto: Regio 15 / Tim de Kleyn)" src="//imgw.rgcdn.nl/3c1dec00f933482787fc51633e741f51/thumb/De-politie-hield-een-zoekactie-foto-Regio-15-Tim-de-Kleyn.jpg" title="De politie hield een zoekactie (foto: Regio 15 / Tim de Kleyn)" />
		<figcaption>
			Overvallers die door vrouw met pan werden weggejaagd aangehouden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314528/Gewonden-bij-overval-op-woning-Alphen-aan-den-Rijn" title="Gewonden bij overval op woning Alphen aan den Rijn">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/9db3ee55221e415ea98aa79538e67eb0/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Gewonden bij overval op woning Alphen aan den Rijn
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314182/Overval-op-woning-Loevesteinlaan-in-Den-Haag" title="Overval op woning Loevesteinlaan in Den Haag">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/390daa0adb4a42a39cea2f2311c8b588/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Overval op woning Loevesteinlaan in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314166/Woningen-ontruimd-in-Leidschendam-na-aantreffen-verdachte-vaten" title="Woningen ontruimd in Leidschendam na aantreffen verdachte vaten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Regio15)" src="//imgw.rgcdn.nl/a1940597e68643cba721f87df75c8138/thumb/Foto-Regio15.jpg" title="(Foto: Regio15)" />
		<figcaption>
			Woningen ontruimd in Leidschendam na aantreffen verdachte vaten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3314058/Politie-vindt-tijdens-onderzoek-naar-illegaal-vuurwerk-nog-meer-illegale-zaken-in-Haagse-woning" title="Politie vindt tijdens onderzoek naar illegaal vuurwerk nog meer illegale zaken in Haagse woning">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/334eb61d3aee46b18c3b7b17c3eee5c4/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Politie vindt tijdens onderzoek naar illegaal vuurwerk nog meer illegale zaken in Haagse woning
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3309449/5-tips-van-opruimcoach-Rineke-om-goede-voornemens-vol-te-houden" title="5 tips van opruimcoach Rineke om goede voornemens vol te houden">
	<figure>

<img alt="Opruimcoach Rineke Zandvoort bij Debby en Johan" src="//imgw.rgcdn.nl/415fa3d7ff494692b669435e05bb7a79/thumb/Opruimcoach-Rineke-Zandvoort-bij-Debby-en-Johan.jpg" title="Opruimcoach Rineke Zandvoort bij Debby en Johan" />
		<figcaption>
			5 tips van opruimcoach Rineke om goede voornemens vol te houden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3309391/7x-de-leukste-kerstmarkten-en-kaarten-winnen-voor-Vier-de-Winter-in-het-Archeon" title="7x de leukste kerstmarkten … en kaarten winnen voor &#39;Vier de Winter&#39; in het Archeon">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Glühwein drinken en Bratwurst eten op de Royal Christmas Fair op de Lange Voorhout (Foto: Royal Christmas Fair)" src="//imgw.rgcdn.nl/86b73ccb955d4bff818a889b70e3fef1/thumb/Gluhwein-drinken-en-Bratwurst-eten-op-de-Royal-Christmas-Fair-op-de-Lange-Voorhout-Foto-Royal-Christmas-Fair.jpg" title="Glühwein drinken en Bratwurst eten op de Royal Christmas Fair op de Lange Voorhout (Foto: Royal Christmas Fair)" />
		<figcaption>
			7x de leukste kerstmarkten … en kaarten winnen voor &#39;Vier de Winter&#39; in het Archeon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3304266/West-Bakt-Door-Patrick-s-Hazelnotenkoek" title="West Bakt Door: Patrick&#39;s Hazelnotenkoek">
	<figure>

<img alt="West Bakt Door: Patrick&#39;s Hazelnotenkoek" src="//imgw.rgcdn.nl/b1abf2d654ba4cb69e5bcc0772b8273d/thumb/West-Bakt-Door-Patrick-s-Hazelnotenkoek.jpg" title="West Bakt Door: Patrick&#39;s Hazelnotenkoek" />
		<figcaption>
			West Bakt Door: Patrick&#39;s Hazelnotenkoek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3301904/86-jarige-Myrte-debuteert-met-dichtbundel" title="86-jarige Myrte debuteert met dichtbundel">
	<figure>

<img alt="Debby, Gregor en debutante Myrte van Mierlo" src="//imgw.rgcdn.nl/9dff2dae046644aea5d527ad3c72d20e/thumb/Debby-Gregor-en-debutante-Myrte-van-Mierlo.jpg" title="Debby, Gregor en debutante Myrte van Mierlo" />
		<figcaption>
			86-jarige Myrte debuteert met dichtbundel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3301154/De-Meisjes-met-de-Wijsjes-zingen-Sinterklaasmedley" title="De Meisjes met de Wijsjes zingen Sinterklaasmedley">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Meisjes met de Wijsjes te gast bij Debby en haar Mannen" src="//imgw.rgcdn.nl/ec0c6585aeb84d2d9a483ff903bd3752/thumb/De-Meisjes-met-de-Wijsjes-te-gast-bij-Debby-en-haar-Mannen.jpg" title="De Meisjes met de Wijsjes te gast bij Debby en haar Mannen" />
		<figcaption>
			De Meisjes met de Wijsjes zingen Sinterklaasmedley
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2016 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.13.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b65b82bd-5c36-4244-a482-44c5b75013d0","displayId":3311883,"tags":["WESTWEKKER","WEST WEKKER"]}, '#b9ce513e50ed463f9642afb01c0a3ef1');asyncActionRender('PopularNewsAsync', 'News', null, '#7f4ca860ec86436b9ad90519470355eb');initTwitter();});_adManager.KeywordTargets = ['WESTWEKKER','WEST+WEKKER'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>