<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Buit van overval op geldloper in Zoetermeer in 2015 was 260.000 euro - Omroep West</title>
		<meta name="description" content="Bij een gewapende overval op een geldloper in winkelcentrum Meerzicht in Zoetermeer in 2015 werd 260.000 euro buit gemaakt. Drie verdachten staan woensdag voor het eerst voor de rechter." />
		<meta name="keywords" content="zoetermeer,meerzicht,geldloper,tipgeld,politie,team west" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/3338257/Buit-van-overval-op-geldloper-in-Zoetermeer-in-2015-was-260-000-euro" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3338257/Buit-van-overval-op-geldloper-in-Zoetermeer-in-2015-was-260-000-euro" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3338257" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Buit van overval op geldloper in Zoetermeer in 2015 was 260.000 euro"/>
		<meta property="og:description" content="Bij een gewapende overval op een geldloper in winkelcentrum Meerzicht in Zoetermeer in 2015 werd 260.000 euro buit gemaakt. Drie verdachten staan woensdag voor het eerst voor de rechter."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3338257/Buit-van-overval-op-geldloper-in-Zoetermeer-in-2015-was-260-000-euro"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ZOETERMEER"/>
					<meta property="og:article:tag" content="MEERZICHT"/>
					<meta property="og:article:tag" content="GELDLOPER"/>
					<meta property="og:article:tag" content="TIPGELD"/>
					<meta property="og:article:tag" content="POLITIE"/>
					<meta property="og:article:tag" content="TEAM WEST"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/15b578c7dc22444986fc216bf031542a/opener/Het-gat-in-de-muur.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/15b578c7dc22444986fc216bf031542a/opener/Het-gat-in-de-muur.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Buit van overval op geldloper in Zoetermeer in 2015 was 260.000 euro"/>
	<meta name="twitter:description" content="Bij een gewapende overval op een geldloper in winkelcentrum Meerzicht in Zoetermeer in 2015 werd 260.000 euro buit gemaakt. Drie verdachten staan woensdag voor het eerst voor de rechter."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/15b578c7dc22444986fc216bf031542a/opener/Het-gat-in-de-muur.jpg" />
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5501507,5551653,5522046" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5551653,5522046" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="9c7f7865-19a2-4525-a17b-1616a2a684a1" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="9c7f7865-19a2-4525-a17b-1616a2a684a1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/show" title="Shownieuws">Shownieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b00e216d-7d9f-4a08-9a08-562b5f6d8d65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="b00e216d-7d9f-4a08-9a08-562b5f6d8d65"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="33101aa3-3383-4118-b1c7-46dfa1ee795a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="33101aa3-3383-4118-b1c7-46dfa1ee795a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ea5d1fe9-16e9-485c-99cd-6a8648d4eed2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="ea5d1fe9-16e9-485c-99cd-6a8648d4eed2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c48b8c18-b7de-41fb-8687-385e0534f43b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="c48b8c18-b7de-41fb-8687-385e0534f43b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cd861442-27ed-4a5a-b00c-9497957d498e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="cd861442-27ed-4a5a-b00c-9497957d498e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="dd631ffb-38f9-449d-8ff8-6d9c758e0a8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="dd631ffb-38f9-449d-8ff8-6d9c758e0a8f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3338257/Buit-van-overval-op-geldloper-in-Zoetermeer-in-2015-was-260-000-euro"},"headline":"Buit van overval op geldloper in Zoetermeer in 2015 was 260.000 euro","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/15b578c7dc22444986fc216bf031542a/opener/Het-gat-in-de-muur.jpg","width":770,"height":433},"datePublished":"2017-01-27T17:28:50.0328207+01:00","dateModified":"2017-01-27T17:30:30.7207055+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Bij een gewapende overval op een geldloper in winkelcentrum Meerzicht in Zoetermeer in 2015 werd 260.000 euro buit gemaakt. Drie verdachten staan woensdag voor het eerst voor de rechter. De geldloper werd op 16 december 2015 overvallen toen hij in het winkelcentrum naar een pinautomaat liep. De daders duwden een wapen in zijn zij en namen de man mee naar buiten. Daar kon hij ontsnappen. \n\nDe overvallers gebruikten een Volkwagen Caddy om de geldkoffer open te krijgen. Ze zetten de koffer tegen een muur en reden een aantal keer hard tegen de koffer aan. Dit werd gefilmd door een getuige, maar ook door de bewakingscamera's van het winkelcentrum.\n\nTipgeld\n\nIn september loofde een onbekende 10.000 euro uit voor de gouden tip over de beroving. Of het geld is uitgekeerd nadat de verdachten zijn opgepakt, is niet bekend.\n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 27 jan 2017, 17:28" datetime="2017-01-27T17:28:50.0328207+01:00">
							vrijdag 27 januari 2017, 17:28
						</span>
					</div>
					<h1 class="article-title">
						Buit van overval op geldloper in Zoetermeer in 2015 was 260.000 euro
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image kalooga_19551">
						<img src="//imgw.rgcdn.nl/15b578c7dc22444986fc216bf031542a/opener/Het-gat-in-de-muur.jpg" alt="Het gat in de muur" title="Het gat in de muur" />
							<span class="mediabox-image-title">Het gat in de muur</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
							<span>DEN HAAG -</span>
						Bij een gewapende overval op een geldloper in winkelcentrum Meerzicht in Zoetermeer in 2015 werd 260.000 euro buit gemaakt. Drie verdachten staan woensdag voor het eerst voor de rechter.
					</p>
					<div class="customhtml newitem-customhtml">
						De geldloper werd op 16 december 2015 overvallen toen hij in het winkelcentrum naar een pinautomaat liep. De daders duwden een wapen in zijn zij en namen de man mee naar buiten. Daar kon hij ontsnappen. <br>
<br>
De overvallers <a href="http://www.omroepwest.nl/nieuws/3114812/Gewapende-overval-op-geldloper-in-winkelcentrum-Meerzicht-in-Zoetermeer" target="_self">gebruikten een Volkwagen Caddy om de geldkoffer</a> open te krijgen. Ze zetten de koffer tegen een muur en reden een aantal keer hard tegen de koffer aan. Dit werd <a href="http://www.omroepwest.nl/nieuws/3013966/Video-Overvallers-Zoetermeer-proberen-geldkoffer-open-te-breken-door-er-met-auto-tegenaan-te-rijden" target="_self">gefilmd door een getuige</a>, maar ook door de bewakingscamera's van het winkelcentrum.<br>
<br>
<strong>Tipgeld</strong><br>
<br>
In september loofde een onbekende <a href="http://www.omroepwest.nl/nieuws/3233446/10-000-euro-voor-gouden-tip-overval-op-geldloper-in-Zoetermeer" target="_self">10.000 euro uit voor de gouden tip</a> over de beroving. Of het geld is uitgekeerd nadat de verdachten zijn opgepakt, is niet bekend.<br>
<br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ZOETERMEER" class="tag">ZOETERMEER</a>
										<a href="/tag/MEERZICHT" class="tag">MEERZICHT</a>
										<a href="/tag/GELDLOPER" class="tag">GELDLOPER</a>
										<a href="/tag/TIPGELD" class="tag">TIPGELD</a>
										<a href="/tag/POLITIE" class="tag">POLITIE</a>
										<a href="/tag/TEAM%20WEST" class="tag">TEAM WEST</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fgPXU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Buit+van+overval+op+geldloper+in+Zoetermeer+in+2015+was+260.000+euro&url=http%3a%2f%2fowst.nl%2fgPXU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fgPXU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fgPXU&title=Buit+van+overval+op+geldloper+in+Zoetermeer+in+2015+was+260.000+euro" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Buit+van+overval+op+geldloper+in+Zoetermeer+in+2015+was+260.000+euro%3a+http%3a%2f%2fowst.nl%2fgPXU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/gPXU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73926');
								});
							</script>
						</div>

						<div id="kalooga" class="AdBox" data-cookie="regiogrid">
							<div class="kalooga_19553"></div>
						</div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadKalooga('5737');
						})
					</script>

					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/gPXU" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="0dc10c0875fb42d5a0541f5ce3ca97f8"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ce46b68d206c4458aaaff84bcccc6e6e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5501528,5522278,5522047" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5522278,5522047" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5501525,6917704,6917693" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3337201/Dewi-11-uit-Zoetermeer-wint-fotowedstrijd-National-Geographic" title="Dewi (11) uit Zoetermeer wint fotowedstrijd National Geographic">
	<figure>

<img alt="De winnende foto. Foto: Dewi Baggerman" src="//imgw.rgcdn.nl/fc0041693f6d4e48ad8ffdb69c2c9554/thumb/De-winnende-foto-Foto-Dewi-Baggerman.jpg" title="De winnende foto. Foto: Dewi Baggerman" />
		<figcaption>
			Dewi (11) uit Zoetermeer wint fotowedstrijd National Geographic
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3336762/Man-neergestoken-aan-Hoogveen-in-Den-Haag" title="Man neergestoken aan Hoogveen in Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Politie en ambulance ter plaatse (Foto: Regio15)" src="//imgw.rgcdn.nl/d993a0dceb804c2381c684f87bf0e15c/thumb/Politie-en-ambulance-ter-plaatse-Foto-Regio15.jpg" title="Politie en ambulance ter plaatse (Foto: Regio15)" />
		<figcaption>
			Man neergestoken aan Hoogveen in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337023/Medewerkster-ICJ-beklaagt-zich-over-racistisch-geweld-Haagse-agenten-politie-dient-klacht-in" title="Medewerkster ICJ beklaagt zich over racistisch geweld Haagse agenten, politie dient klacht in">
	<figure>

<img alt="Foto: facebook.com/chaka.shakira" src="//imgw.rgcdn.nl/10b404892f504290b04226e42152797c/thumb/Foto-facebook-com-chaka-shakira.jpg" title="Foto: facebook.com/chaka.shakira" />
		<figcaption>
			Medewerkster ICJ beklaagt zich over racistisch geweld Haagse agenten, politie dient klacht in
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3336932/Tramverkeer-Haagse-binnenstad-komt-langzaam-op-gang-na-storing" title="Tramverkeer Haagse binnenstad komt langzaam op gang na storing">
	<figure>

<img alt="Tram HTM (archieffoto)" src="//imgw.rgcdn.nl/753f8857e5cf46b391bf6fe4ca903578/thumb/Tram-HTM-archieffoto.jpg" title="Tram HTM (archieffoto)" />
		<figcaption>
			Tramverkeer Haagse binnenstad komt langzaam op gang na storing
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337218/Restaurant-Oscars-op-Scheveningen-blijft-open-Even-uithuilen-en-gewoon-weer-doorgaan" title="Restaurant Oscars op Scheveningen blijft open: &#39;Even uithuilen en gewoon weer doorgaan&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d16e1d16f9c34b56b9bd4c4cc2a1ee81/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Restaurant Oscars op Scheveningen blijft open: &#39;Even uithuilen en gewoon weer doorgaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3338316/60-kilo-cocaine-onderschept-in-De-Lier" title="60 kilo coca&#239;ne onderschept in De Lier">
	<figure>

<img alt="Gebruiker (Foto: ANP)" src="//imgw.rgcdn.nl/a9728b4523f74cddb77f15e305480fbe/thumb/Gebruiker-Foto-ANP.jpg" title="Gebruiker (Foto: ANP)" />
		<figcaption>
			60 kilo coca&#239;ne onderschept in De Lier
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338310/Brand-in-voormalig-pand-V-D-aan-de-Grote-Marktstraat-in-Den-Haag-onder-controle" title="Brand in voormalig pand V&amp;D aan de Grote Marktstraat in Den Haag onder controle">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/f98b1827590d471c97804b4be47bdcfa/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Brand in voormalig pand V&amp;D aan de Grote Marktstraat in Den Haag onder controle
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338317/Stroomstoring-in-Delft-en-Den-Hoorn" title="Stroomstoring in Delft en Den Hoorn">
	<figure>

<img alt="Stroomstoring, dan maar de kaarsjes aan (Foto: Omroep West/Nawal Bakkali)" src="//imgw.rgcdn.nl/71b24b8abc2c4ee8ba9b488329853212/thumb/Stroomstoring-dan-maar-de-kaarsjes-aan-Foto-Omroep-West-Nawal-Bakkali.jpg" title="Stroomstoring, dan maar de kaarsjes aan (Foto: Omroep West/Nawal Bakkali)" />
		<figcaption>
			Stroomstoring in Delft en Den Hoorn
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338303/Fit-worden-met-apenkooien-het-kan-in-Den-Haag" title="Fit worden met apenkooien: het kan in Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Aap" src="//imgw.rgcdn.nl/d5046be5695d408081d4d106ea65288c/thumb/Aap.jpg" title="Aap" />
		<figcaption>
			Fit worden met apenkooien: het kan in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338285/Mogelijk-toch-uitbreiding-museumpark-Archeon-in-Alphen-aan-den-Rijn" title="Mogelijk toch uitbreiding museumpark Archeon in Alphen aan den Rijn">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Archeon (Foto: archief)" src="//imgw.rgcdn.nl/b6ca86a76ccc4b2e8d54527efe38237d/thumb/Archeon-Foto-archief.jpg" title="Archeon (Foto: archief)" />
		<figcaption>
			Mogelijk toch uitbreiding museumpark Archeon in Alphen aan den Rijn
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3337735/Wat-ik-van-hem-vind-Een-hele-vervelende-gozer-die-ik-er-graag-bij-heb" title="‘Wat ik van hem vind? Een hele vervelende gozer die ik er graag bij heb’">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Beugelsdijk teleurgesteld (foto: soccratesimages.com)" src="//imgw.rgcdn.nl/6eff80a956bb4d89b8332fe036880d99/thumb/Beugelsdijk-teleurgesteld-foto-soccratesimages-com.jpg" title="Beugelsdijk teleurgesteld (foto: soccratesimages.com)" />
		<figcaption>
			‘Wat ik van hem vind? Een hele vervelende gozer die ik er graag bij heb’
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338218/Regionale-derdedivisionisten-weer-niet-in-actie-dit-weekend" title="Regionale derdedivisionisten (weer) niet in actie dit weekend">
	<figure>

<img alt="Het hoofdveld van Quick Boys onder een dikke laag sneeuw (foto: OrangePictures)" src="//imgw.rgcdn.nl/68af483b2ba84bc2b6867015e6244fe9/thumb/Het-hoofdveld-van-Quick-Boys-onder-een-dikke-laag-sneeuw-foto-OrangePictures.jpg" title="Het hoofdveld van Quick Boys onder een dikke laag sneeuw (foto: OrangePictures)" />
		<figcaption>
			Regionale derdedivisionisten (weer) niet in actie dit weekend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337736/Voorbeschouwing-Ajax-ADO-Den-Haag-Petrovic-kampt-weer-met-spitsenprobleem" title="Voorbeschouwing Ajax - ADO Den Haag: Petrovic kampt weer met spitsenprobleem">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="ADO Den Haag - Ajax in seizoen 16-17 (foto: soccratesimages.com)" src="//imgw.rgcdn.nl/25175a586acd4a19b0c2a69fc7c03601/thumb/ADO-Den-Haag-Ajax-in-seizoen-16-17-foto-soccratesimages-com.jpg" title="ADO Den Haag - Ajax in seizoen 16-17 (foto: soccratesimages.com)" />
		<figcaption>
			Voorbeschouwing Ajax - ADO Den Haag: Petrovic kampt weer met spitsenprobleem
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338077/ADO-Den-Haag-uit-acute-financiele-nood-na-betaling-2-5-miljoen-euro-door-Chinese-eigenaar" title="ADO Den Haag uit acute financi&#235;le nood na betaling 2,5 miljoen euro door Chinese eigenaar">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="ADO-eigenaar Wang Hui met Van Aartsen, de burgemeester van Den Haag (foto: soccratesimages.com)" src="//imgw.rgcdn.nl/2b91ec87ab0b46428a3b4b61c82d6b4e/thumb/ADO-eigenaar-Wang-Hui-met-Van-Aartsen-de-burgemeester-van-Den-Haag-foto-soccratesimages-com.jpg" title="ADO-eigenaar Wang Hui met Van Aartsen, de burgemeester van Den Haag (foto: soccratesimages.com)" />
		<figcaption>
			ADO Den Haag uit acute financi&#235;le nood na betaling 2,5 miljoen euro door Chinese eigenaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337761/Basketbal-ZZ-Leiden-legt-Aris-Leeuwarden-eenvoudig-over-de-knie" title="Basketbal: ZZ Leiden legt Aris Leeuwarden eenvoudig over de knie">
	<figure>

<img alt="Archieffoto ZZ Leiden tegen Donar Groningen (foto: Orange Pictures)" src="//imgw.rgcdn.nl/8e44dfe59a37490490bf1e5c8a889e56/thumb/Archieffoto-ZZ-Leiden-tegen-Donar-Groningen-foto-Orange-Pictures.jpg" title="Archieffoto ZZ Leiden tegen Donar Groningen (foto: Orange Pictures)" />
		<figcaption>
			Basketbal: ZZ Leiden legt Aris Leeuwarden eenvoudig over de knie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3335385/Brandstichting-bij-RKDEO-Nootdorp-vastgelegd-op-bewakingsbeeld" title="Brandstichting bij RKDEO Nootdorp vastgelegd op bewakingsbeeld">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De ontploffing bij RKDEO. Beeld: Politie" src="//imgw.rgcdn.nl/ccb44a271403423e9f43f06f2ba514df/thumb/De-ontploffing-bij-RKDEO-Beeld-Politie.jpg" title="De ontploffing bij RKDEO. Beeld: Politie" />
		<figcaption>
			Brandstichting bij RKDEO Nootdorp vastgelegd op bewakingsbeeld
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335382/Inbreker-steelt-voor-duizenden-euro-s-aan-gereedschap-uit-bouwpand-Den-Haag" title="Inbreker steelt voor duizenden euro’s aan gereedschap uit bouwpand Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/5bae2c8571f446d29f1edefee7fea95a/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Inbreker steelt voor duizenden euro’s aan gereedschap uit bouwpand Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335374/Schappen-vol-shampoo-gestolen-bij-OP-OP-Voordeelshop-Rijswijk" title="Schappen vol shampoo gestolen bij OP=OP Voordeelshop Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten van de diefstal op 3 november. Beeld: Politie" src="//imgw.rgcdn.nl/b9f20e699d4646709e320371fbbf7bc3/thumb/De-verdachten-van-de-diefstal-op-3-november-Beeld-Politie.jpg" title="De verdachten van de diefstal op 3 november. Beeld: Politie" />
		<figcaption>
			Schappen vol shampoo gestolen bij OP=OP Voordeelshop Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335380/iPhone-7-Plus-gestolen-bij-straatroof-Tulpstraat-Rijswijk" title="iPhone 7 Plus gestolen bij straatroof Tulpstraat Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/bb495e6d0fba4b77a93af0e600b27923/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			iPhone 7 Plus gestolen bij straatroof Tulpstraat Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335375/Dief-grist-armband-mee-vanaf-toonbank-Cash-Converters" title="Dief grist armband mee vanaf toonbank Cash Converters">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/4964c9623e854a5f85257b6a683a6b9e/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Dief grist armband mee vanaf toonbank Cash Converters
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3337015/Zomerspektakel-aan-het-Meer-trots-op-komst-van-Guus-Meeuwis" title="Zomerspektakel aan het Meer trots op komst van Guus Meeuwis">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Guus Meeuwis (Foto: ANP)" src="//imgw.rgcdn.nl/4e0d4d035622465585e6199ddfacd6e8/thumb/Guus-Meeuwis-Foto-ANP.jpg" title="Guus Meeuwis (Foto: ANP)" />
		<figcaption>
			Zomerspektakel aan het Meer trots op komst van Guus Meeuwis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335990/Jostiband-Orkest-wint-prijs-voor-campagne-jubileumconcert-Ziggo-Dome" title="Jostiband Orkest wint prijs voor campagne jubileumconcert Ziggo Dome">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/d882d0cdb5b14773a03d976c9257ba98/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Jostiband Orkest wint prijs voor campagne jubileumconcert Ziggo Dome
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3332154/Jeffrey-Huf-weer-uit-de-gevangenis-Geen-succes-een-dun-matrasje-met-dat-lichaam-van-mij" title="Jeffrey Huf weer uit de gevangenis: &#39;Geen succes, een dun matrasje met dat lichaam van mij&#39;">
	<figure>

<img alt="Jeffrey Huf in het ziekenhuis. (Foto: Rob Vlastuin)" src="//imgw.rgcdn.nl/242eacfec0fb4274b69077c1b0b9b857/thumb/Jeffrey-Huf-in-het-ziekenhuis-Foto-Rob-Vlastuin.jpg" title="Jeffrey Huf in het ziekenhuis. (Foto: Rob Vlastuin)" />
		<figcaption>
			Jeffrey Huf weer uit de gevangenis: &#39;Geen succes, een dun matrasje met dat lichaam van mij&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3331612/Omstreden-oud-rapper-Salah-Edin-betuigt-spijt-voor-zijn-muziek-Vergeef-me" title="Omstreden oud-rapper Salah Edin betuigt spijt voor zijn muziek: &#39;Vergeef me&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/93016caa268946cbb5a7836733c0ca2a/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Omstreden oud-rapper Salah Edin betuigt spijt voor zijn muziek: &#39;Vergeef me&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3331145/Pia-Beck-krijgt-eigen-brug-in-Amsterdam" title="Pia Beck krijgt eigen brug in Amsterdam">
	<figure>

<img alt="Pia Beck bij de Koninklijke Stadsschouwburg in Den Haag. (Foto: ANP)" src="//imgw.rgcdn.nl/e9907c45d7054e3bb9a7d3fec4f519f3/thumb/Pia-Beck-bij-de-Koninklijke-Stadsschouwburg-in-Den-Haag-Foto-ANP.jpg" title="Pia Beck bij de Koninklijke Stadsschouwburg in Den Haag. (Foto: ANP)" />
		<figcaption>
			Pia Beck krijgt eigen brug in Amsterdam
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3338310/Brand-in-voormalig-pand-V-D-aan-de-Grote-Marktstraat-in-Den-Haag-onder-controle" title="Brand in voormalig pand V&amp;D aan de Grote Marktstraat in Den Haag onder controle">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/f98b1827590d471c97804b4be47bdcfa/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Brand in voormalig pand V&amp;D aan de Grote Marktstraat in Den Haag onder controle
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3336067/Telefoondief-meldt-zich-na-beelden-in-Team-West" title="Telefoondief meldt zich na beelden in Team West">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d7922352e1a645ebaacb1789bfe23d7e/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Telefoondief meldt zich na beelden in Team West
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335760/28-jarige-man-uit-Alphen-aan-den-Rijn-vermist" title="28-jarige man uit Alphen aan den Rijn vermist">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/390daa0adb4a42a39cea2f2311c8b588/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			28-jarige man uit Alphen aan den Rijn vermist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335565/Man-bedreigt-Leidenaar-met-mes-en-steelt-iPod" title="Man bedreigt Leidenaar met mes en steelt iPod">
	<figure>

<img alt="Bron: ANP, Foto: Andrew Gombert" src="//imgw.rgcdn.nl/56d20fd7e9194e3d8ce6c1d4e8ed9d2e/thumb/Bron-ANP-Foto-Andrew-Gombert.jpg" title="Bron: ANP, Foto: Andrew Gombert" />
		<figcaption>
			Man bedreigt Leidenaar met mes en steelt iPod
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335573/Vermiste-autistische-man-weer-terecht" title="Vermiste autistische man weer terecht">
	<figure>

<img alt="Archieffoto" src="//imgw.rgcdn.nl/3071a50e8fb347a48fb13a27177bc611/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Vermiste autistische man weer terecht
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3338244/9-voorwerpen-in-huis-die-je-nu-waarschijnlijk-direct-wil-weggooien" title="9 voorwerpen in huis die je nu waarschijnlijk direct wil weggooien">
	<figure>

<img alt="(FOTO: Helpling)" src="//imgw.rgcdn.nl/b2eefccb3c794213a80315656fe1539c/thumb/FOTO-Helpling.jpg" title="(FOTO: Helpling)" />
		<figcaption>
			9 voorwerpen in huis die je nu waarschijnlijk direct wil weggooien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337344/Lindsay-23-Scheveningse-klederdracht-moet-blijven" title="Lindsay (23): Scheveningse klederdracht moet blijven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Lindsay de Jong te gast bij Debby en Ed om te praten over haar bijzondere hobby" src="//imgw.rgcdn.nl/05fd4020ec154dc6a3ee094a9e98d407/thumb/Lindsay-de-Jong-te-gast-bij-Debby-en-Ed-om-te-praten-over-haar-bijzondere-hobby.jpg" title="Lindsay de Jong te gast bij Debby en Ed om te praten over haar bijzondere hobby" />
		<figcaption>
			Lindsay (23): Scheveningse klederdracht moet blijven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335554/De-mannen-van-Piepschuim-Zo-doen-we-dat-hier" title="De mannen van Piepschuim: &#39;Zo doen we dat hier&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Piepschuim komt met nieuwe voorstelling &#39;Zo doen we dat hier&#39;" src="//imgw.rgcdn.nl/bf72c331976d40a9bac84c2616c41971/thumb/Piepschuim-komt-met-nieuwe-voorstelling-Zo-doen-we-dat-hier.jpg" title="Piepschuim komt met nieuwe voorstelling &#39;Zo doen we dat hier&#39;" />
		<figcaption>
			De mannen van Piepschuim: &#39;Zo doen we dat hier&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3334541/De-10-leukste-prentenboeken-voor-peuters-en-kleuters" title="De 10 leukste prentenboeken voor peuters en kleuters!">
	<figure>

<img alt="De Nationale Voorleesdagen gaan woensdag weer van start, feest!" src="//imgw.rgcdn.nl/b73d879227fb40b2bb27cd54ec26d929/thumb/De-Nationale-Voorleesdagen-gaan-woensdag-weer-van-start-feest.jpg" title="De Nationale Voorleesdagen gaan woensdag weer van start, feest!" />
		<figcaption>
			De 10 leukste prentenboeken voor peuters en kleuters!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3332586/Theatermaker-Romana-maakt-stuk-over-autistische-zoon" title="Theatermaker Romana maakt stuk over autistische zoon">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d31b2754beae4a1ca22ac894f6159581/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Theatermaker Romana maakt stuk over autistische zoon
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bc9c40e3-db7c-43b7-bc46-6692b78e5436","displayId":3338257,"tags":["ZOETERMEER","MEERZICHT","GELDLOPER","TIPGELD","POLITIE","TEAM WEST"]}, '#0dc10c0875fb42d5a0541f5ce3ca97f8', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ce46b68d206c4458aaaff84bcccc6e6e', true);initTwitter();});_adManager.KeywordTargets = ['ZOETERMEER','MEERZICHT','GELDLOPER','TIPGELD','POLITIE','TEAM+WEST'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>