<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Maison de Bonneterie winnaar Haagse monumentenprijs 2016 - Omroep West</title>
		<meta name="description" content="Het voormalige warenhuis Maison de Bonneterie is winnaar geworden van de Haagse Monumentenprijs 2016. Het gebouw werd in 1913 gebouwd en ontworpen door architect Alphons Jacot." />
		<meta name="keywords" content="maison de bonneterie,den haag" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/3345818/Maison-de-Bonneterie-winnaar-Haagse-monumentenprijs-2016" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3345818/Maison-de-Bonneterie-winnaar-Haagse-monumentenprijs-2016" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3345818" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Maison de Bonneterie winnaar Haagse monumentenprijs 2016"/>
		<meta property="og:description" content="Het voormalige warenhuis Maison de Bonneterie is winnaar geworden van de Haagse Monumentenprijs 2016. Het gebouw werd in 1913 gebouwd en ontworpen door architect Alphons Jacot."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3345818/Maison-de-Bonneterie-winnaar-Haagse-monumentenprijs-2016"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MAISON DE BONNETERIE"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/opener/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/opener/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Maison de Bonneterie winnaar Haagse monumentenprijs 2016"/>
	<meta name="twitter:description" content="Het voormalige warenhuis Maison de Bonneterie is winnaar geworden van de Haagse Monumentenprijs 2016. Het gebouw werd in 1913 gebouwd en ontworpen door architect Alphons Jacot."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/opener/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg" />
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5501507,5551653,5522046" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5551653,5522046" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 5&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="3872e4a7-1033-4357-84d8-44cffbfd0032" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="3872e4a7-1033-4357-84d8-44cffbfd0032"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/show" title="Shownieuws">Shownieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns/bartnieuwenhuizen" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="520c6d57-67e2-4b4c-aeca-8f4e2ae57ca2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="520c6d57-67e2-4b4c-aeca-8f4e2ae57ca2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8a1410dd-dee2-466a-b5b9-d6263bc7f26a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="8a1410dd-dee2-466a-b5b9-d6263bc7f26a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4eab9218-93d8-496a-95ad-5665a4e48f23" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="4eab9218-93d8-496a-95ad-5665a4e48f23"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/debby" title="Debby en haar Mannen">Debby en haar Mannen</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="52c9e74f-ec2f-4b27-8559-dee6db847924" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="52c9e74f-ec2f-4b27-8559-dee6db847924"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a21be6d3-c42f-4c65-bb95-14df353d3d84" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="a21be6d3-c42f-4c65-bb95-14df353d3d84"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f2aaafcc-9087-40d8-a32e-52a7413d8755" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="f2aaafcc-9087-40d8-a32e-52a7413d8755"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/haagssportgala" target="_blank" title="Haags Sportgala 2016">Haags Sportgala 2016</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3345818/Maison-de-Bonneterie-winnaar-Haagse-monumentenprijs-2016"},"headline":"Maison de Bonneterie winnaar Haagse monumentenprijs 2016","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/opener/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg","width":770,"height":433},"datePublished":"2017-02-07T22:05:45.7987805+01:00","dateModified":"2017-02-07T22:05:46.7985999+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Het voormalige warenhuis Maison de Bonneterie is winnaar geworden van de Haagse Monumentenprijs 2016. Het gebouw werd in 1913 gebouwd en ontworpen door architect Alphons Jacot. Hagenaars konden eind 2016 stemmen op drie monumenten. Het thema van dit jaar was herbestemming. De meeste stemmen vielen dus op Maison de Bonneterie, dat nu als filiaal van kledingwinkel H&amp;M door het leven gaat. \n\nDe twee monumenten die net naast de hoofdprijs grepen, zijn het voormalige luchthavencomplex Ypenburg uit 1935 en het voormalige Nederlandsche Sportpark in de Theresiastraat 145. Deze laatste werd ooit gebouw als sportgebouw, daarna gebruikt als manege en ook als autoshowroom. Inmiddels is het een supermarkt.\n\nLEES OOK: \n\nMaison de Bonneterie in Den Haag voor het allerlaatst open \nLange rij voor nieuwe H&amp;M in Den Haag; vips bewonderen modezaak in oud pand Maison de Bonneterie \n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 7 feb 2017, 22:05" datetime="2017-02-07T22:05:45.7987805+01:00">
							dinsdag 7 februari 2017, 22:05
						</span>
					</div>
					<h1 class="article-title">
						Maison de Bonneterie winnaar Haagse monumentenprijs 2016
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image kalooga_19551">
						<img src="//imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/opener/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg" alt="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" title="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" />
							<span class="mediabox-image-title">Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)</span>
					</div>
			</div>
			<div>
					<div class="mediabox-image kalooga_19551">
						<img src="//imgw.rgcdn.nl/6d4fbf2790da489a8d91425ad0878f80/opener/Het-gebouw-in-1975-Foto-gemeente-Den-Haag-Robert-Scheers.jpg" alt="Het gebouw in 1975 (Foto: gemeente Den Haag / Robert Scheers)" title="Het gebouw in 1975 (Foto: gemeente Den Haag / Robert Scheers)" />
							<span class="mediabox-image-title">Het gebouw in 1975 (Foto: gemeente Den Haag / Robert Scheers)</span>
					</div>
			</div>
			<div>
					<div class="mediabox-image kalooga_19551">
						<img src="//imgw.rgcdn.nl/df2e658cf62f4eddb93fe685312361b0/opener/De-koepel-van-binnenuit-Foto-gemeente-Den-Haag-Dick-Valentijn.jpg" alt="De koepel van binnenuit (Foto: gemeente Den Haag / Dick Valentijn)" title="De koepel van binnenuit (Foto: gemeente Den Haag / Dick Valentijn)" />
							<span class="mediabox-image-title">De koepel van binnenuit (Foto: gemeente Den Haag / Dick Valentijn)</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
				<div>
										<img src="//imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/thumb/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg" alt="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" title="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" />
				</div>
				<div>
										<img src="//imgw.rgcdn.nl/6d4fbf2790da489a8d91425ad0878f80/thumb/Het-gebouw-in-1975-Foto-gemeente-Den-Haag-Robert-Scheers.jpg" alt="Het gebouw in 1975 (Foto: gemeente Den Haag / Robert Scheers)" title="Het gebouw in 1975 (Foto: gemeente Den Haag / Robert Scheers)" />
				</div>
				<div>
										<img src="//imgw.rgcdn.nl/df2e658cf62f4eddb93fe685312361b0/thumb/De-koepel-van-binnenuit-Foto-gemeente-Den-Haag-Dick-Valentijn.jpg" alt="De koepel van binnenuit (Foto: gemeente Den Haag / Dick Valentijn)" title="De koepel van binnenuit (Foto: gemeente Den Haag / Dick Valentijn)" />
				</div>
	</div>
</div>

					<p class="intro">
							<span>DEN HAAG -</span>
						Het voormalige warenhuis Maison de Bonneterie is winnaar geworden van de Haagse Monumentenprijs 2016. Het gebouw werd in 1913 gebouwd en ontworpen door architect Alphons Jacot.
					</p>
					<div class="customhtml newitem-customhtml">
						Hagenaars konden eind 2016 stemmen op drie monumenten. Het thema van dit jaar was herbestemming. De meeste stemmen vielen dus op Maison de Bonneterie, dat nu als filiaal van kledingwinkel H&amp;M door het leven gaat. <br>
<br>
De twee monumenten die net naast de hoofdprijs grepen, zijn het voormalige luchthavencomplex Ypenburg uit 1935 en het voormalige Nederlandsche Sportpark in de Theresiastraat 145. Deze laatste werd ooit gebouw als sportgebouw, daarna gebruikt als manege en ook als autoshowroom. Inmiddels is het een supermarkt.<br>
<br>
<strong>LEES OOK: </strong><br>
<ul type="disc">
<li><a href="http://www.omroepwest.nl/nieuws/2638076/Maison-de-Bonneterie-in-Den-Haag-voor-het-allerlaatst-open" target="_self"><strong>Maison de Bonneterie in Den Haag voor het allerlaatst open</strong></a> </li>
<li><a href="http://www.omroepwest.nl/nieuws/2978145/Lange-rij-voor-nieuwe-H-M-in-Den-Haag-vips-bewonderen-modezaak-in-oud-pand-Maison-de-Bonneterie" target="_self"><strong>Lange rij voor nieuwe H&amp;M in Den Haag; vips bewonderen modezaak in oud pand Maison de Bonneterie</strong></a><strong> </strong></li>
</ul>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/MAISON%20DE%20BONNETERIE" class="tag">MAISON DE BONNETERIE</a>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2faZs2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Maison+de+Bonneterie+winnaar+Haagse+monumentenprijs+2016&url=http%3a%2f%2fowst.nl%2faZs2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2faZs2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2faZs2&title=Maison+de+Bonneterie+winnaar+Haagse+monumentenprijs+2016" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Maison+de+Bonneterie+winnaar+Haagse+monumentenprijs+2016%3a+http%3a%2f%2fowst.nl%2faZs2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/aZs2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73926');
								});
							</script>
						</div>

						<div id="kalooga" class="AdBox" data-cookie="regiogrid">
							<div class="kalooga_19553"></div>
						</div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadKalooga('5737');
						})
					</script>

					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/aZs2" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="02682cd77fde427393563d8f7a54f675"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ce8711455320408399a5d4396d0f7ad7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5501528,5522278,5522047" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5522278,5522047" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5501525,6917704,6917693" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3344157/Sneller-aan-de-beurt-in-het-HagaZiekenhuis" title="Sneller aan de beurt in het HagaZiekenhuis">
	<figure>

<img alt="identiteitskaart id kaart paspoort" src="//imgw.rgcdn.nl/aacf86e1627c40a8b0f54e5bcc0a6f02/thumb/identiteitskaart-id-kaart-paspoort.jpg" title="identiteitskaart id kaart paspoort" />
		<figcaption>
			Sneller aan de beurt in het HagaZiekenhuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3344418/Zenuwen-Freek-Vonk-zwaar-beschadigd-door-haaienbeet-bioloog-voorlopig-in-ziekenhuis" title="Zenuwen Freek Vonk zwaar beschadigd door haaienbeet; bioloog voorlopig in ziekenhuis">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Facebook / Freek Vonk" src="//imgw.rgcdn.nl/1f6b2b4697fc4de8b3047de504b21312/thumb/Foto-Facebook-Freek-Vonk.jpg" title="Foto: Facebook / Freek Vonk" />
		<figcaption>
			Zenuwen Freek Vonk zwaar beschadigd door haaienbeet; bioloog voorlopig in ziekenhuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3344734/Boerin-in-Woubrugge-zit-met-70-000-kilo-uien-in-de-maag" title="Boerin in Woubrugge zit met 70.000 kilo uien in de maag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Uien voor een euro" src="//imgw.rgcdn.nl/34f2fa4d39364c69aee2a07e1f1908b0/thumb/Uien-voor-een-euro.jpg" title="Uien voor een euro" />
		<figcaption>
			Boerin in Woubrugge zit met 70.000 kilo uien in de maag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3344118/Bekendmaking-van-nieuwe-burgemeester-in-Den-Haag-vanavond-live-op-Radio-en-TV-West" title="Bekendmaking van nieuwe burgemeester in Den Haag vanavond live op Radio en TV West">
	<figure>

<img alt="Stadhuis Den Haag" src="//imgw.rgcdn.nl/470581df8d714971a63b9c6fe90ed9bb/thumb/Stadhuis-Den-Haag.jpg" title="Stadhuis Den Haag" />
		<figcaption>
			Bekendmaking van nieuwe burgemeester in Den Haag vanavond live op Radio en TV West
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3344393/Kettingbotsing-op-A44-weg-weer-vrij" title="Kettingbotsing op A44; weg weer vrij">
	<figure>

<img alt="Foto: Archief" src="//imgw.rgcdn.nl/ec47c37a287b4ee79eb5dcd04881d410/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			Kettingbotsing op A44; weg weer vrij
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3345585/Losstaand-Leids-tourniquet-zorgt-voor-verwarring-Wat-doet-deze-midden-op-de-Leidse-stoep" title="Losstaand Leids tourniquet zorgt voor verwarring: &#39;Wat doet deze midden op de Leidse stoep?&#39;">
	<figure>

<img alt="Het tourniquet aan de Lammermarkt (Foto: Mariët Overdiep)" src="//imgw.rgcdn.nl/c3513dda9531495383c060c9b1ec989f/thumb/Het-tourniquet-aan-de-Lammermarkt-Foto-Mariet-Overdiep.jpg" title="Het tourniquet aan de Lammermarkt (Foto: Mariët Overdiep)" />
		<figcaption>
			Losstaand Leids tourniquet zorgt voor verwarring: &#39;Wat doet deze midden op de Leidse stoep?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345747/Slachtoffer-verkeersongeval-24-op-Haagse-Vaillantlaan-is-overleden" title="Slachtoffer verkeersongeval (24) op Haagse Vaillantlaan is overleden">
	<figure>

<img alt="Fietser aangereden op Vaillantlaan in Den Haag (Foto: Regio15)" src="//imgw.rgcdn.nl/09761a2bd0c943ed92b7633d69aaa4cb/thumb/Fietser-aangereden-op-Vaillantlaan-in-Den-Haag-Foto-Regio15.jpg" title="Fietser aangereden op Vaillantlaan in Den Haag (Foto: Regio15)" />
		<figcaption>
			Slachtoffer verkeersongeval (24) op Haagse Vaillantlaan is overleden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345715/Nieuwe-Haagse-burgemeester-krijgt-flesje-Friese-Berenburg-van-collega-Kamerlid" title="Nieuwe Haagse burgemeester krijgt flesje Friese Berenburg van collega-Kamerlid">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/97817b0b2c8d47e9a67815f7724d4c45/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Nieuwe Haagse burgemeester krijgt flesje Friese Berenburg van collega-Kamerlid
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345824/Omstreden-Abou-Jahjah-toch-naar-Haags-theater-We-gaan-er-gewoon-iets-moois-van-maken" title="Omstreden Abou Jahjah toch naar Haags theater: &#39;We gaan er gewoon iets moois van maken&#39;">
	<figure>

<img alt="Abou Jahjah. (Foto: Bezige Bij)" src="//imgw.rgcdn.nl/e8a381fb6bb14742a256de4432e4e82e/thumb/Abou-Jahjah-Foto-Bezige-Bij.jpg" title="Abou Jahjah. (Foto: Bezige Bij)" />
		<figcaption>
			Omstreden Abou Jahjah toch naar Haags theater: &#39;We gaan er gewoon iets moois van maken&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345818/Maison-de-Bonneterie-winnaar-Haagse-monumentenprijs-2016" title="Maison de Bonneterie winnaar Haagse monumentenprijs 2016">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" src="//imgw.rgcdn.nl/1293ba5a21f84fed8f904803cfce4b21/thumb/Het-gebouw-tijdens-de-laatste-dagen-van-Maison-de-Bonneterie-Foto-Richard-Mulder.jpg" title="Het gebouw tijdens de laatste dagen van Maison de Bonneterie (Foto: Richard Mulder)" />
		<figcaption>
			Maison de Bonneterie winnaar Haagse monumentenprijs 2016
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3345737/ADO-aanvoerder-Meijers-over-ontslag-Petrovic-Dit-hadden-wij-niet-zien-aankomen" title="ADO-aanvoerder Meijers over ontslag Petrovic: &#39;Dit hadden wij niet zien aankomen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Aaron Meijers bedankt publiek (foto:soccratesimages.com)" src="//imgw.rgcdn.nl/3910f54eec1243a7903f01b880771554/thumb/Aaron-Meijers-bedankt-publiek-foto-soccratesimages-com.jpg" title="Aaron Meijers bedankt publiek (foto:soccratesimages.com)" />
		<figcaption>
			ADO-aanvoerder Meijers over ontslag Petrovic: &#39;Dit hadden wij niet zien aankomen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345755/Competitie-amateurvoetbal-begint-later" title="Competitie amateurvoetbal begint later">
	<figure>

<img alt="Spelers van Rijnsburgse Boys vieren een doelpunt (foto: Orange Pictures)" src="//imgw.rgcdn.nl/508ea6a1fee74874b293ddb2292e720c/thumb/Spelers-van-Rijnsburgse-Boys-vieren-een-doelpunt-foto-Orange-Pictures.jpg" title="Spelers van Rijnsburgse Boys vieren een doelpunt (foto: Orange Pictures)" />
		<figcaption>
			Competitie amateurvoetbal begint later
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345495/Robert-Maaskant-ziet-ADO-Den-Haag-wel-zitten-Maar-sluit-niet-uit-dat-ze-met-Kahya-doorgaan" title="Robert Maaskant ziet ADO Den Haag wel zitten: &#39;Maar sluit niet uit dat ze met Kahya doorgaan&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Robert Maaskant, altijd gedreven. (Foto: ANP)" src="//imgw.rgcdn.nl/001cb47b089844729cbf14e0b0478791/thumb/Robert-Maaskant-altijd-gedreven-Foto-ANP.jpg" title="Robert Maaskant, altijd gedreven. (Foto: ANP)" />
		<figcaption>
			Robert Maaskant ziet ADO Den Haag wel zitten: &#39;Maar sluit niet uit dat ze met Kahya doorgaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345450/Poll-Wie-moet-Zeljko-Petrovic-opvolgen-als-trainer-bij-ADO-Den-Haag" title="Poll: Wie moet Zeljko Petrovic opvolgen als trainer bij ADO Den Haag?">
	<figure>

<img alt="Coach Zeljko Petrovic boos na een beslissing van de arbiter (foto: Soccrates Images)" src="//imgw.rgcdn.nl/7581b4903f6d4465aaeae0537c75add9/thumb/Coach-Zeljko-Petrovic-boos-na-een-beslissing-van-de-arbiter-foto-Soccrates-Images.jpg" title="Coach Zeljko Petrovic boos na een beslissing van de arbiter (foto: Soccrates Images)" />
		<figcaption>
			Poll: Wie moet Zeljko Petrovic opvolgen als trainer bij ADO Den Haag?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345420/ADO-Den-Haag-in-geschiedenisboeken-met-late-trainerswissel-Zeljko-Petrovic" title="ADO Den Haag in geschiedenisboeken met late trainerswissel Zeljko Petrovic">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zeljko Petrovic was sinds de zomer in dienst van ADO. (foto: Soccrates Images)" src="//imgw.rgcdn.nl/3e40af002c1b4c35a7bb7419fee59a5f/thumb/Zeljko-Petrovic-was-sinds-de-zomer-in-dienst-van-ADO-foto-Soccrates-Images.jpg" title="Zeljko Petrovic was sinds de zomer in dienst van ADO. (foto: Soccrates Images)" />
		<figcaption>
			ADO Den Haag in geschiedenisboeken met late trainerswissel Zeljko Petrovic
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3345483/Pinpas-gestolen-tijdens-babbeltruc-in-Alphen-aan-den-Rijn" title="Pinpas gestolen tijdens babbeltruc in Alphen aan den Rijn">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/af89039b35d943729df92f3cbba39050/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Pinpas gestolen tijdens babbeltruc in Alphen aan den Rijn
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345485/88-jarige-Haagse-vrouw-opgelicht-met-sluwe-babbeltruc" title="88-jarige Haagse vrouw opgelicht met sluwe babbeltruc">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/8d1f0d028a6240399454b3586db69e15/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			88-jarige Haagse vrouw opgelicht met sluwe babbeltruc
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345486/Zwaar-vuurwerk-vernielt-dakgoot-in-Naaldwijk-twee-verdachten-op-camerabeelden" title="Zwaar vuurwerk vernielt dakgoot in Naaldwijk, twee verdachten op camerabeelden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/2c88f19693164ba8a5f121e4fb7be838/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Zwaar vuurwerk vernielt dakgoot in Naaldwijk, twee verdachten op camerabeelden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3345487/Getuigen-gezocht-van-zware-mishandeling-in-Club-Vie-in-Rotterdam" title="Getuigen gezocht van zware mishandeling in Club Vie in Rotterdam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Club Vie in Rotterdam" src="//imgw.rgcdn.nl/6291d4db800944abb1f9ca1121ba5f28/thumb/Club-Vie-in-Rotterdam.jpg" title="Club Vie in Rotterdam" />
		<figcaption>
			Getuigen gezocht van zware mishandeling in Club Vie in Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3343031/Dinsdag-7-februari-in-Team-West" title="Dinsdag 7 februari in Team West">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d7922352e1a645ebaacb1789bfe23d7e/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Dinsdag 7 februari in Team West
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3344418/Zenuwen-Freek-Vonk-zwaar-beschadigd-door-haaienbeet-bioloog-voorlopig-in-ziekenhuis" title="Zenuwen Freek Vonk zwaar beschadigd door haaienbeet; bioloog voorlopig in ziekenhuis">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Facebook / Freek Vonk" src="//imgw.rgcdn.nl/1f6b2b4697fc4de8b3047de504b21312/thumb/Foto-Facebook-Freek-Vonk.jpg" title="Foto: Facebook / Freek Vonk" />
		<figcaption>
			Zenuwen Freek Vonk zwaar beschadigd door haaienbeet; bioloog voorlopig in ziekenhuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3343736/Coldplay-geeft-gesigneerde-gitaar-aan-Parkroad-Cafe" title="Coldplay geeft gesigneerde gitaar aan Parkroad Caf&#233;">
	<figure>

<img alt="Foto: Parkroad Café / Charles Groeneveld" src="//imgw.rgcdn.nl/f34ba06233db4051936afa5b8925da44/thumb/Foto-Parkroad-Cafe-Charles-Groeneveld.jpg" title="Foto: Parkroad Café / Charles Groeneveld" />
		<figcaption>
			Coldplay geeft gesigneerde gitaar aan Parkroad Caf&#233;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3342806/Zangeres-Lois-Beekhuizen-12-uit-Den-Haag-alsnog-naar-De-Muziekwedstrijd" title="Zangeres Lo&#239;s Beekhuizen (12) uit Den Haag alsnog naar De Muziekwedstrijd">
	<figure>

<img alt="Zangeres Loïs Beekhuizen (12) (Beeld: De Muziekwedstrijd)" src="//imgw.rgcdn.nl/700344bac125441789c61164a0b8bfe6/thumb/Zangeres-Lois-Beekhuizen-12-Beeld-De-Muziekwedstrijd.jpg" title="Zangeres Loïs Beekhuizen (12) (Beeld: De Muziekwedstrijd)" />
		<figcaption>
			Zangeres Lo&#239;s Beekhuizen (12) uit Den Haag alsnog naar De Muziekwedstrijd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3342532/Haagse-zangeres-Anouk-helpt-Kenny-B-bij-nieuw-album" title="Haagse zangeres Anouk helpt Kenny B. bij nieuw album">
	<figure>

<img alt="Anouk en Kenny B. (Foto: Instagram)" src="//imgw.rgcdn.nl/cfdc5ce44d71403185f66b92d3817806/thumb/Anouk-en-Kenny-B-Foto-Instagram.jpg" title="Anouk en Kenny B. (Foto: Instagram)" />
		<figcaption>
			Haagse zangeres Anouk helpt Kenny B. bij nieuw album
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3341543/Freek-Vonk-gewond-na-haaienbeet-Ik-wist-direct-dit-is-foute-boel" title="Freek Vonk gewond na haaienbeet: &#39;Ik wist direct dit is foute boel&#39;">
	<figure>

<img alt="Foto: Facebook.com/freek.vonk.1" src="//imgw.rgcdn.nl/83b02da0d8c94bf2ab8aa6038966a00d/thumb/Foto-Facebook-com-freek-vonk-1.jpg" title="Foto: Facebook.com/freek.vonk.1" />
		<figcaption>
			Freek Vonk gewond na haaienbeet: &#39;Ik wist direct dit is foute boel&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3344952/Twee-mannen-op-heterdaad-betrapt-bij-inbraak-in-woning-in-Zoetermeer" title="Twee mannen op heterdaad betrapt bij inbraak in woning in Zoetermeer">
	<figure>

<img alt="Foto: Pieter Kuipers, Omroep West" src="//imgw.rgcdn.nl/ce42b2546b4a419b918c9f13e0fec219/thumb/Foto-Pieter-Kuipers-Omroep-West.jpg" title="Foto: Pieter Kuipers, Omroep West" />
		<figcaption>
			Twee mannen op heterdaad betrapt bij inbraak in woning in Zoetermeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3344657/Motorrijder-uit-De-Zilk-scheurt-twee-keer-in-korte-tijd-te-hard-langs-politiecontrole" title="Motorrijder uit De Zilk scheurt twee keer in korte tijd te hard langs politiecontrole">
	<figure>

<img alt="Archief" src="//imgw.rgcdn.nl/341b1fdfb0814691a527f64fb5b5ec37/thumb/Archief.jpg" title="Archief" />
		<figcaption>
			Motorrijder uit De Zilk scheurt twee keer in korte tijd te hard langs politiecontrole
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3343702/Achtervolging-A4-eindigt-met-klapband-en-aanhouding" title="Achtervolging A4 eindigt met klapband en aanhouding">
	<figure>

<img alt="Archieffoto (ANP)" src="//imgw.rgcdn.nl/baec5a1469504348a6b0e57840ca950d/thumb/Archieffoto-ANP.jpg" title="Archieffoto (ANP)" />
		<figcaption>
			Achtervolging A4 eindigt met klapband en aanhouding
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3343383/Brand-in-appartement-aan-Blijenbergstraat-in-Alphen-aan-den-Rijn" title="Brand in appartement aan Blijenbergstraat in Alphen aan den Rijn">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: MediaTV)" src="//imgw.rgcdn.nl/bfaea8f27b2a4f90afcbb54919448392/thumb/Foto-MediaTV.jpg" title="(Foto: MediaTV)" />
		<figcaption>
			Brand in appartement aan Blijenbergstraat in Alphen aan den Rijn
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3343164/Man-met-geweld-van-fiets-beroofd-in-Gouda" title="Man met geweld van fiets beroofd in Gouda">
	<figure>

<img alt="Foto: Shirley de Jong / Flickr" src="//imgw.rgcdn.nl/3373c3afb7e04f40802dc0063c0aa9f3/thumb/Foto-Shirley-de-Jong-Flickr.jpg" title="Foto: Shirley de Jong / Flickr" />
		<figcaption>
			Man met geweld van fiets beroofd in Gouda
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3342619/Moeite-met-stemmen-Ga-naar-de-Landelijke-Verkiezingsdag" title="Moeite met stemmen? Ga naar de Landelijke Verkiezingsdag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Landelijke Verkiezingsdag is voor mensen die moeite hebben met stemmen, zegt Mirjam Sterk bij Debby en Gregor" src="//imgw.rgcdn.nl/d9a58f0f1357454e9963469560d68cb3/thumb/Landelijke-Verkiezingsdag-is-voor-mensen-die-moeite-hebben-met-stemmen-zegt-Mirjam-Sterk-bij-Debby-en-Gregor.jpg" title="Landelijke Verkiezingsdag is voor mensen die moeite hebben met stemmen, zegt Mirjam Sterk bij Debby en Gregor" />
		<figcaption>
			Moeite met stemmen? Ga naar de Landelijke Verkiezingsdag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3341881/Aha-Zo-word-je-als-gezin-gelukkig-tips" title="Aha! Zo word je als gezin gelukkig (tips!)">
	<figure>

<img alt="Opvoedcoach Rosanne van der Laarse bij Kirsten en Ed op de bank" src="//imgw.rgcdn.nl/0b96ea32e1e14563857ec554d9f1202d/thumb/Opvoedcoach-Rosanne-van-der-Laarse-bij-Kirsten-en-Ed-op-de-bank.jpg" title="Opvoedcoach Rosanne van der Laarse bij Kirsten en Ed op de bank" />
		<figcaption>
			Aha! Zo word je als gezin gelukkig (tips!)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3338244/9-voorwerpen-in-huis-die-je-nu-waarschijnlijk-direct-wil-weggooien" title="9 voorwerpen in huis die je nu waarschijnlijk direct wil weggooien">
	<figure>

<img alt="Debby krijgt er de kriebels van!" src="//imgw.rgcdn.nl/12d3562c44764dc683ed78fd11202a07/thumb/Debby-krijgt-er-de-kriebels-van.jpg" title="Debby krijgt er de kriebels van!" />
		<figcaption>
			9 voorwerpen in huis die je nu waarschijnlijk direct wil weggooien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3337344/Lindsay-23-Scheveningse-klederdracht-moet-blijven" title="Lindsay (23): Scheveningse klederdracht moet blijven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Lindsay de Jong te gast bij Debby en Ed om te praten over haar bijzondere hobby" src="//imgw.rgcdn.nl/05fd4020ec154dc6a3ee094a9e98d407/thumb/Lindsay-de-Jong-te-gast-bij-Debby-en-Ed-om-te-praten-over-haar-bijzondere-hobby.jpg" title="Lindsay de Jong te gast bij Debby en Ed om te praten over haar bijzondere hobby" />
		<figcaption>
			Lindsay (23): Scheveningse klederdracht moet blijven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3335554/De-mannen-van-Piepschuim-Zo-doen-we-dat-hier" title="De mannen van Piepschuim: &#39;Zo doen we dat hier&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Piepschuim komt met nieuwe voorstelling &#39;Zo doen we dat hier&#39;" src="//imgw.rgcdn.nl/bf72c331976d40a9bac84c2616c41971/thumb/Piepschuim-komt-met-nieuwe-voorstelling-Zo-doen-we-dat-hier.jpg" title="Piepschuim komt met nieuwe voorstelling &#39;Zo doen we dat hier&#39;" />
		<figcaption>
			De mannen van Piepschuim: &#39;Zo doen we dat hier&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"98ff132e-9dab-4d31-8188-4a55d498812d","displayId":3345818,"tags":["MAISON DE BONNETERIE","DEN HAAG"]}, '#02682cd77fde427393563d8f7a54f675', true);asyncActionRender('PopularNewsAsync', 'News', null, '#ce8711455320408399a5d4396d0f7ad7', true);initTwitter();});_adManager.KeywordTargets = ['MAISON+DE+BONNETERIE','DEN+HAAG'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>