<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Ik ben er flink ziek van dat mijn auto in de brand is gestoken&#39; - Omroep West</title>
		<meta name="description" content="Chrisna Niohar baalt enorm. Hij is een van de drie auto-eigenaren die in de nacht van zaterdag op zondag in de Haagse wijk Ypenburg zijn auto in vlammen op zag gaan. ‘Ik heb gelukkig twee auto’s en dit was niet zo’n hele dure. Ik heb hem gekocht voor 4000 euro maar hij is werkelijk helemaal total loss.&#39;" />
		<meta name="keywords" content="autobranden,ypenburg,delft" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/3392986/Ik-ben-er-flink-ziek-van-dat-mijn-auto-in-de-brand-is-gestoken" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3392986/Ik-ben-er-flink-ziek-van-dat-mijn-auto-in-de-brand-is-gestoken" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3392986" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="&#39;Ik ben er flink ziek van dat mijn auto in de brand is gestoken&#39;"/>
		<meta property="og:description" content="Chrisna Niohar baalt enorm. Hij is een van de drie auto-eigenaren die in de nacht van zaterdag op zondag in de Haagse wijk Ypenburg zijn auto in vlammen op zag gaan. ‘Ik heb gelukkig twee auto’s en dit was niet zo’n hele dure. Ik heb hem gekocht voor 4000 euro maar hij is werkelijk helemaal total loss.&#39;"/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3392986/Ik-ben-er-flink-ziek-van-dat-mijn-auto-in-de-brand-is-gestoken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="AUTOBRANDEN"/>
					<meta property="og:article:tag" content="YPENBURG"/>
					<meta property="og:article:tag" content="DELFT"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/opener/Foto-Regio15.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/opener/Foto-Regio15.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="&#39;Ik ben er flink ziek van dat mijn auto in de brand is gestoken&#39;"/>
	<meta name="twitter:description" content="Chrisna Niohar baalt enorm. Hij is een van de drie auto-eigenaren die in de nacht van zaterdag op zondag in de Haagse wijk Ypenburg zijn auto in vlammen op zag gaan. ‘Ik heb gelukkig twee auto’s en dit was niet zo’n hele dure. Ik heb hem gekocht voor 4000 euro maar hij is werkelijk helemaal total loss.&#39;"/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/opener/Foto-Regio15.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5501507,5551653,5522046" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5551653,5522046" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 22&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="63fa5a76-e605-44f1-a465-ab34a36d50c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="63fa5a76-e605-44f1-a465-ab34a36d50c8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/show" title="Shownieuws">Shownieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9aad6184-20d7-415c-a404-c022f06def3e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="9aad6184-20d7-415c-a404-c022f06def3e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="0ea6d0fc-6445-4bfe-837e-334024bccd4a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="0ea6d0fc-6445-4bfe-837e-334024bccd4a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="94ca8296-d5fa-4642-bd9b-627f13323b8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="94ca8296-d5fa-4642-bd9b-627f13323b8e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="2bb577c3-4796-4b44-9a60-c1a613ac0d93" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="2bb577c3-4796-4b44-9a60-c1a613ac0d93"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9d55d385-11a3-4812-b9a1-9dad85c7e971" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="9d55d385-11a3-4812-b9a1-9dad85c7e971"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c93c3783-2992-462d-8b1c-47a699bf649b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="c93c3783-2992-462d-8b1c-47a699bf649b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3392986/Ik-ben-er-flink-ziek-van-dat-mijn-auto-in-de-brand-is-gestoken"},"headline":"'Ik ben er flink ziek van dat mijn auto in de brand is gestoken'","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/opener/Foto-Regio15.jpg","width":770,"height":433},"datePublished":"2017-04-09T15:25:46.0666543+02:00","dateModified":"2017-04-09T18:57:49.6207347+02:00","author":{"@type":"Person","name":"Anita Janssen"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Chrisna Niohar baalt enorm. Hij is een van de drie auto-eigenaren die in de nacht van zaterdag op zondag in de Haagse wijk Ypenburg zijn auto in vlammen op zag gaan. ‘Ik heb gelukkig twee auto’s en dit was niet zo’n hele dure. Ik heb hem gekocht voor 4000 euro maar hij is werkelijk helemaal total loss.' Niohar is niet de enige want aan de Borstelbies zijn drie auto's afgebrand. 'Ik werd wakker van een raar geluid, ik keek naar buiten en daar stonden drie auto&#8217;s in lichterlaaie op de parkeerplaats', vertelt een buurvrouw. 'Wij hebben erg veel geluk gehad, want onze auto stond op de oprit. Je moet er toch niet aan denken dat het je overkomt.'\n\nOok in Delft was het raak. Dat was op het Vorrinkplein en in de Gildestraat. De politie onderzoekt de branden in Delft en sluit brandstichting niet uit.\n\nLEES OOK: Autobranden in de regio; een kort overzicht\n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 9 apr 2017, 15:25" datetime="2017-04-09T15:25:46.0666543+02:00">
							zondag 9 april 2017, 15:25
						</span>
					</div>
					<h1 class="article-title">
						&#39;Ik ben er flink ziek van dat mijn auto in de brand is gestoken&#39;
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="45edabcf0cb74dce8017c3669347c4ea"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzM5Mjg5OHxodHRwOi8vbWVkaWFyZWFkZXIub21yb2Vwd2VzdC5ubC9nZXRNZWRpYS9zb3VyY2VpZC8zMzkyODk4" data-script="http://omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3392898.js" data-still="//imgw.rgcdn.nl/f0c4ee0b13404a7f91124535508b424d/opener/opnieuw-autobranden.jpg" title="opnieuw autobranden"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/opener/Foto-Regio15.jpg" alt="Foto: Regio15" title="Foto: Regio15"/>
								<span class="mediabox-image-title">Foto: Regio15</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgw.rgcdn.nl/f0c4ee0b13404a7f91124535508b424d/thumb/opnieuw-autobranden.jpg" alt="opnieuw autobranden" title="opnieuw autobranden"/>
					</div>
					<div>
												<img src="//imgw.rgcdn.nl/6897262c66ad469e81e710fa29d29325/thumb/Foto-Regio15.jpg" alt="Foto: Regio15" title="Foto: Regio15"/>
					</div>
		</div>
</div>

					<p class="intro">
							<span>DEN HAAG -</span>
						Chrisna Niohar baalt enorm. Hij is een van de drie auto-eigenaren die in de nacht van zaterdag op zondag in de Haagse wijk Ypenburg zijn auto in vlammen op zag gaan. ‘Ik heb gelukkig twee auto’s en dit was niet zo’n hele dure. Ik heb hem gekocht voor 4000 euro maar hij is werkelijk helemaal total loss.&#39;
					</p>
					<div class="customhtml newitem-customhtml">
						Niohar is niet de enige want aan de Borstelbies zijn drie auto's afgebrand. 'Ik werd wakker van een raar geluid, ik keek naar buiten en daar stonden drie auto&#8217;s in lichterlaaie op de parkeerplaats', vertelt een buurvrouw. 'Wij hebben erg veel geluk gehad, want onze auto stond op de oprit. Je moet er toch niet aan denken dat het je overkomt.'<br>
<br>
Ook in Delft was het raak. Dat was op het Vorrinkplein en in de Gildestraat. De politie onderzoekt de branden in Delft en sluit brandstichting niet uit.<br>
<br>
<strong>LEES OOK: </strong><a href="http://www.omroepwest.nl/nieuws/3392894/Autobranden-in-de-regio-een-kort-overzicht" target="_blank"><strong>Autobranden in de regio; een kort overzicht</strong></a><br>
<strong><br></strong><br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Anita Janssen</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/AUTOBRANDEN" class="tag">AUTOBRANDEN</a>
										<a href="/tag/YPENBURG" class="tag">YPENBURG</a>
										<a href="/tag/DELFT" class="tag">DELFT</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f7teR" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Ik+ben+er+flink+ziek+van+dat+mijn+auto+in+de+brand+is+gestoken%27&url=http%3a%2f%2fowst.nl%2f7teR" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f7teR" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f7teR&title=%27Ik+ben+er+flink+ziek+van+dat+mijn+auto+in+de+brand+is+gestoken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Ik+ben+er+flink+ziek+van+dat+mijn+auto+in+de+brand+is+gestoken%27%3a+http%3a%2f%2fowst.nl%2f7teR" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/7teR" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>




					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/7teR" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="38474982a4924160aa439793acc1359a"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3e571e9a4f594784ae417d86b8951250"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5501528,5522278,5522047" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5522278,5522047" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/rakevragen" title="Rake Vragen &quot;wat wil jij weten&quot;" onclick="handleClickEvent('TeaserClick', '/rakevragen');">
				<img alt="Rake Vragen &quot;wat wil jij weten&quot;" class="img-responsive" src="//west.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ankeiler_rake_vragen_04.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5501525,6917704,6917693" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3392466/Johan-Vlemmix-haalt-niet-genoeg-geld-op-met-reuzenrad-actie-Scheveningen" title="Johan Vlemmix haalt niet genoeg geld op met reuzenrad-actie Scheveningen">
	<figure>

<img alt="(Foto: Johan Vlemmix)" src="//imgw.rgcdn.nl/d610d72e5b794a3b82730e009ddb14bf/thumb/Foto-Johan-Vlemmix.jpg" title="(Foto: Johan Vlemmix)" />
		<figcaption>
			Johan Vlemmix haalt niet genoeg geld op met reuzenrad-actie Scheveningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392163/Politie-doet-onderzoek-naar-vreemde-tekens-op-muren" title="Politie doet onderzoek naar &#39;vreemde tekens&#39; op muren">
	<figure>

<img alt="Foto: Facebook Politie Scheveningen" src="//imgw.rgcdn.nl/1de75008eee2491ab8060c9352add1f4/thumb/Foto-Facebook-Politie-Scheveningen.jpg" title="Foto: Facebook Politie Scheveningen" />
		<figcaption>
			Politie doet onderzoek naar &#39;vreemde tekens&#39; op muren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392206/Man-mishandeld-na-woordenwisseling-in-koffiehuis" title="Man mishandeld na woordenwisseling in koffiehuis">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/5133d9f67c55425ba38fcd0704bac947/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Man mishandeld na woordenwisseling in koffiehuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392593/Kippenvel-bij-mars-rond-anti-homogeweld-in-Haagse-binnenstad" title="Kippenvel bij mars rond anti-homogeweld in Haagse binnenstad">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Richard Mulder" src="//imgw.rgcdn.nl/d04509f546514f10b9b7195579475afa/thumb/Foto-Richard-Mulder.jpg" title="Foto: Richard Mulder" />
		<figcaption>
			Kippenvel bij mars rond anti-homogeweld in Haagse binnenstad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392448/School-in-Katwijk-geeft-wiskundeleraar-welkomstpremie-van-10-000-euro" title="School in Katwijk geeft wiskundeleraar welkomstpremie van 10.000 euro">
	<figure>

<img alt="Schoolbord" src="//imgw.rgcdn.nl/171135602f51468cbc755f8bde7103e7/thumb/Schoolbord.jpg" title="Schoolbord" />
		<figcaption>
			School in Katwijk geeft wiskundeleraar welkomstpremie van 10.000 euro
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3392960/Slachtoffers-schietpartij-Ridderhof-herdacht" title="Slachtoffers schietpartij Ridderhof herdacht">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: AS Media" src="//imgw.rgcdn.nl/fc70dc6879fd460c844d5a5031a40b5c/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			Slachtoffers schietpartij Ridderhof herdacht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393113/Zoetermeerse-hekkensluiter-loopt-in-tranen-de-laatste-meters-in-Rotterdam" title="Zoetermeerse hekkensluiter loopt in tranen de laatste meters in Rotterdam">
	<figure>

<img alt="Kelly de Ridder uit Zoetermeer komt over de streep (Foto: ANP)" src="//imgw.rgcdn.nl/e56e3e76bb3341a6bc9d762e04686e24/thumb/Kelly-de-Ridder-uit-Zoetermeer-komt-over-de-streep-Foto-ANP.jpg" title="Kelly de Ridder uit Zoetermeer komt over de streep (Foto: ANP)" />
		<figcaption>
			Zoetermeerse hekkensluiter loopt in tranen de laatste meters in Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393100/Auto-kwijt-door-drank-op-de-achterbank-in-Gouda" title="Auto kwijt door drank op de achterbank in Gouda">
	<figure>

<img alt="Foto: @WagKBKH (Twitter)" src="//imgw.rgcdn.nl/efdf4e290e104b49a437a3845d67d3fc/thumb/Foto-WagKBKH-Twitter.jpg" title="Foto: @WagKBKH (Twitter)" />
		<figcaption>
			Auto kwijt door drank op de achterbank in Gouda
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393103/We-hadden-perfect-weer-organisatie-Duinenmars-tevreden" title="&#39;We hadden perfect weer!&#39;, organisatie Duinenmars tevreden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto Stichting Duinenmars (van Facebook)" src="//imgw.rgcdn.nl/1fa5f6b7ebfa426b90d3afefa171f4b4/thumb/Foto-Stichting-Duinenmars-van-Facebook.jpg" title="Foto Stichting Duinenmars (van Facebook)" />
		<figcaption>
			&#39;We hadden perfect weer!&#39;, organisatie Duinenmars tevreden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393093/Traumahelikopter-en-een-afgesloten-weg-auto-rijdt-tegen-boom-op-N209" title="Traumahelikopter en een afgesloten weg: auto rijdt tegen boom op N209">
	<figure>

<img alt="Foto: Regio 15" src="//imgw.rgcdn.nl/f980777032e24e0ca37559ffd4b05312/thumb/Foto-Regio-15.jpg" title="Foto: Regio 15" />
		<figcaption>
			Traumahelikopter en een afgesloten weg: auto rijdt tegen boom op N209
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3393037/Sebastian-Langeveld-derde-in-Parijs-Roubaix-Dit-voelt-als-een-comeback" title="Sebastian Langeveld derde in Parijs-Roubaix: ‘Dit voelt als een comeback’">
	<figure>

<img alt="Sebastian Langeveld (rechts) derde in Parijs-Roubaix (foto: ANP)" src="//imgw.rgcdn.nl/36d93252d08b4b1eb2ab84d626ed3aa0/thumb/Sebastian-Langeveld-rechts-derde-in-Parijs-Roubaix-foto-ANP.jpg" title="Sebastian Langeveld (rechts) derde in Parijs-Roubaix (foto: ANP)" />
		<figcaption>
			Sebastian Langeveld derde in Parijs-Roubaix: ‘Dit voelt als een comeback’
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393035/Robin-Haase-leidt-Nederlands-Daviscupteam-langs-Bosnie" title="Robin Haase leidt Nederlands Daviscupteam langs Bosni&#235;">
	<figure>

<img alt="Robin Haase op de Miami Open (foto: ANP)" src="//imgw.rgcdn.nl/844865c697b440d38f0467d7996f0bbd/thumb/Robin-Haase-op-de-Miami-Open-foto-ANP.jpg" title="Robin Haase op de Miami Open (foto: ANP)" />
		<figcaption>
			Robin Haase leidt Nederlands Daviscupteam langs Bosni&#235;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392968/Hockey-HGC-verslaat-Almere-HDM-krijgt-op-de-broek" title="Hockey: HGC verslaat Almere, HDM krijgt op de broek">
	<figure>

<img alt="HGC-speler Tristan Algera is blij na een goal (foto: Orange Pictures)" src="//imgw.rgcdn.nl/45bd0a3212854e7eb3bb6c55b8904fe1/thumb/HGC-speler-Tristan-Algera-is-blij-na-een-goal-foto-Orange-Pictures.jpg" title="HGC-speler Tristan Algera is blij na een goal (foto: Orange Pictures)" />
		<figcaption>
			Hockey: HGC verslaat Almere, HDM krijgt op de broek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392969/Westlandia-herstelt-zich-HBS-te-sterk-voor-Dongen" title="Westlandia herstelt zich, HBS te sterk voor Dongen">
	<figure>

<img alt="Westlandia juicht nadat Marko van der Knaap (midden) heeft gescoord. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/db39d3d9defd486a96fb58502a671514/thumb/Westlandia-juicht-nadat-Marko-van-der-Knaap-midden-heeft-gescoord-Foto-Orange-Pictures.jpg" title="Westlandia juicht nadat Marko van der Knaap (midden) heeft gescoord. (Foto: Orange Pictures)" />
		<figcaption>
			Westlandia herstelt zich, HBS te sterk voor Dongen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393020/Nederlandse-zaalvoetballers-onderuit-tegen-tweevoudig-Europees-kampioen" title="Nederlandse zaalvoetballers onderuit tegen tweevoudig Europees kampioen">
	<figure>

<img alt="Bondscoach Nederlands zaalvoetbalteam Max Tjaden (foto: Orange Pictures)" src="//imgw.rgcdn.nl/6d9873573de04561ae0321434b449e1b/thumb/Bondscoach-Nederlands-zaalvoetbalteam-Max-Tjaden-foto-Orange-Pictures.jpg" title="Bondscoach Nederlands zaalvoetbalteam Max Tjaden (foto: Orange Pictures)" />
		<figcaption>
			Nederlandse zaalvoetballers onderuit tegen tweevoudig Europees kampioen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3389206/Twee-overvallers-Jumbo-Leyweg-Den-Haag-in-hun-gezicht-te-zien" title="Twee overvallers Jumbo Leyweg Den Haag in hun gezicht te zien">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/af6f9072ecc849f68da96bda3221191a/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Twee overvallers Jumbo Leyweg Den Haag in hun gezicht te zien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3388819/Twee-Haagse-supermarkten-de-dupe-van-inbrekers-die-geld-en-sigaretten-stelen" title="Twee Haagse supermarkten de dupe van inbrekers die geld en sigaretten stelen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten bij supermarkt Vlinder. Beeld: Politie" src="//imgw.rgcdn.nl/b4e6decc5a7840f699b05747ffe63a78/thumb/De-verdachten-bij-supermarkt-Vlinder-Beeld-Politie.jpg" title="De verdachten bij supermarkt Vlinder. Beeld: Politie" />
		<figcaption>
			Twee Haagse supermarkten de dupe van inbrekers die geld en sigaretten stelen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3388949/Verdachten-woninginbraak-Spaarwaterstraat-Den-Haag-gefilmd" title="Verdachten woninginbraak Spaarwaterstraat Den Haag gefilmd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/f37d273936a1410fa47f6dd134303bf8/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Verdachten woninginbraak Spaarwaterstraat Den Haag gefilmd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3388951/Politie-zoekt-eigenaren-van-gestolen-fietsen" title="Politie zoekt eigenaren van gestolen fietsen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De aangetroffen fietsen" src="//imgw.rgcdn.nl/401e7d877a6844aa904d4a7b5a631d69/thumb/De-aangetroffen-fietsen.jpg" title="De aangetroffen fietsen" />
		<figcaption>
			Politie zoekt eigenaren van gestolen fietsen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3389227/Getuigen-gezocht-van-plofkraak-in-Nieuwkoop" title="Getuigen gezocht van plofkraak in Nieuwkoop">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/0995616a11af4ad4927fd54dbc904779/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Getuigen gezocht van plofkraak in Nieuwkoop
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3387907/Priveconcert-in-reuzenrad-of-babyconcert-Festival-Classique-maakt-programmering-bekend" title="Priv&#233;concert in reuzenrad of babyconcert, Festival Classique maakt programmering bekend">
	<figure>

<img alt="Baby&#39;s genieten van muziek tijdens Festival Classique in Den Haag. Foto: ANP." src="//imgw.rgcdn.nl/5b7443adbf9f4d418c234c1310107f9b/thumb/Baby-s-genieten-van-muziek-tijdens-Festival-Classique-in-Den-Haag-Foto-ANP.jpg" title="Baby&#39;s genieten van muziek tijdens Festival Classique in Den Haag. Foto: ANP." />
		<figcaption>
			Priv&#233;concert in reuzenrad of babyconcert, Festival Classique maakt programmering bekend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3387480/SuperDebby-en-Aan-de-bak-nieuwe-programma-s-op-Radio-West" title="SuperDebby en Aan de bak; nieuwe programma&#39;s op Radio West">
	<figure>

<img alt="SuperDebby" src="//imgw.rgcdn.nl/1340e7964285466085405a3eaea78b5f/thumb/SuperDebby.jpg" title="SuperDebby" />
		<figcaption>
			SuperDebby en Aan de bak; nieuwe programma&#39;s op Radio West
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3387338/Hilarische-start-van-de-werkweek-met-Start-Up-Comedy-in-theater-Dilligentia-Den-Haag" title="Hilarische start van de werkweek met Start-Up Comedy in theater Dilligentia Den Haag">
	<figure>

<img alt="Sjaak Bral en ontbijt in het theater (foto: Theater Diligentia)" src="//imgw.rgcdn.nl/19e08e2df5fe4457a49bfca16b652e64/thumb/Sjaak-Bral-en-ontbijt-in-het-theater-foto-Theater-Diligentia.jpg" title="Sjaak Bral en ontbijt in het theater (foto: Theater Diligentia)" />
		<figcaption>
			Hilarische start van de werkweek met Start-Up Comedy in theater Dilligentia Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3387311/Het-is-als-een-snoepwinkel-theaterkostuums-als-zoete-broodjes-weg-bij-De-Wit" title="‘Het is als een snoepwinkel’: theaterkostuums als zoete broodjes weg bij De Wit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Robbert van Cleef" src="//imgw.rgcdn.nl/1a791cf91e2a453784caa9a510f0732a/thumb/Foto-Robbert-van-Cleef.jpg" title="Foto: Robbert van Cleef" />
		<figcaption>
			‘Het is als een snoepwinkel’: theaterkostuums als zoete broodjes weg bij De Wit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3387306/Verrassingsbezoek-Jochem-Myjer-voor-honderden-fans-bij-Schouwburg-Gouda" title="Verrassingsbezoek Jochem Myjer voor honderden fans bij Schouwburg Gouda">
	<figure>

<img alt="Foto: Menno Tamming" src="//imgw.rgcdn.nl/45a03bcf92c54bdc828cd9f601242416/thumb/Foto-Menno-Tamming.jpg" title="Foto: Menno Tamming" />
		<figcaption>
			Verrassingsbezoek Jochem Myjer voor honderden fans bij Schouwburg Gouda
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3393093/Traumahelikopter-en-een-afgesloten-weg-auto-rijdt-tegen-boom-op-N209" title="Traumahelikopter en een afgesloten weg: auto rijdt tegen boom op N209">
	<figure>

<img alt="Foto: Regio 15" src="//imgw.rgcdn.nl/f980777032e24e0ca37559ffd4b05312/thumb/Foto-Regio-15.jpg" title="Foto: Regio 15" />
		<figcaption>
			Traumahelikopter en een afgesloten weg: auto rijdt tegen boom op N209
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3393081/Automobilist-ramt-per-ongeluk-brievenbussen-in-Noordwijk" title="Automobilist ramt per ongeluk brievenbussen in Noordwijk">
	<figure>

<img alt="Foto: AS Media" src="//imgw.rgcdn.nl/a621bdf4f5644554a3bc19d087dea6e4/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			Automobilist ramt per ongeluk brievenbussen in Noordwijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3390653/Brandweer-blust-BMW-in-Den-Haag-maar-auto-niet-meer-te-redden" title="Brandweer blust BMW in Den Haag, maar auto niet meer te redden">
	<figure>

<img alt="De BMW brandde helemaal uit op de Heiloostraat in Den Haag (Foto: Regio15)" src="//imgw.rgcdn.nl/db3e3e968fce4003adfd832afbcd1ab7/thumb/De-BMW-brandde-helemaal-uit-op-de-Heiloostraat-in-Den-Haag-Foto-Regio15.jpg" title="De BMW brandde helemaal uit op de Heiloostraat in Den Haag (Foto: Regio15)" />
		<figcaption>
			Brandweer blust BMW in Den Haag, maar auto niet meer te redden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3390231/Dode-gevonden-bij-de-Noord-Aa-Zoetermeer" title="Dode gevonden bij de Noord Aa Zoetermeer">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/4e1a70766d39442fa623995bab15bda0/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Dode gevonden bij de Noord Aa Zoetermeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3389370/Slachtoffer-ontvoering-mogelijk-gemarteld-en-vastgehouden-in-Leiden" title="Slachtoffer ontvoering mogelijk gemarteld en vastgehouden in Leiden">
	<figure>

<img alt="De auto van de ontvoerde man, op een parkeerplaats in Amstelveen. Foto: ANP" src="//imgw.rgcdn.nl/0b982a68a6be4ef28d22858753e9248c/thumb/De-auto-van-de-ontvoerde-man-op-een-parkeerplaats-in-Amstelveen-Foto-ANP.jpg" title="De auto van de ontvoerde man, op een parkeerplaats in Amstelveen. Foto: ANP" />
		<figcaption>
			Slachtoffer ontvoering mogelijk gemarteld en vastgehouden in Leiden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3392110/Gezocht-knuffelkonijn-van-Nicotoy" title="Gezocht: knuffelkonijn van Nicotoy">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Gezocht: knuffelkonijn van Nicotoy" src="//imgw.rgcdn.nl/80231250b23849a4b94301853319a3d5/thumb/Gezocht-knuffelkonijn-van-Nicotoy.jpg" title="Gezocht: knuffelkonijn van Nicotoy" />
		<figcaption>
			Gezocht: knuffelkonijn van Nicotoy
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3392120/Yvonne-53-zoekt-een-batikmaatje-in-omgeving-Leiden" title="Yvonne (53) zoekt een batikmaatje in omgeving Leiden">
	<figure>

<img alt="Batik is een traditionele stofdruktechniek uit Azië. (Foto Pixabay)" src="//imgw.rgcdn.nl/989e18e185cd4b07a89b4390adc6a1e0/thumb/Batik-is-een-traditionele-stofdruktechniek-uit-Azie-Foto-Pixabay.jpg" title="Batik is een traditionele stofdruktechniek uit Azië. (Foto Pixabay)" />
		<figcaption>
			Yvonne (53) zoekt een batikmaatje in omgeving Leiden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3391142/Jeu-de-boulesclub-zoekt-leden-die-samen-een-balletje-willen-rollen" title="Jeu de boulesclub zoekt leden die samen een balletje willen rollen">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/7a5ccf58b43f49b99fd798cde47831d4/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Jeu de boulesclub zoekt leden die samen een balletje willen rollen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3390724/Reislustige-Ineke-zoekt-haar-rood-oranje-tekenboekje" title="Reislustige Ineke zoekt haar rood-oranje tekenboekje">
	<figure>

<img alt="Ineke Ligtvoet is druk op zoek naar haar boekje met tekeningen. Help jij mee zoeken?" src="//imgw.rgcdn.nl/a2d84e194ac942ebaed27c332f91323e/thumb/Ineke-Ligtvoet-is-druk-op-zoek-naar-haar-boekje-met-tekeningen-Help-jij-mee-zoeken.jpg" title="Ineke Ligtvoet is druk op zoek naar haar boekje met tekeningen. Help jij mee zoeken?" />
		<figcaption>
			Reislustige Ineke zoekt haar rood-oranje tekenboekje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3390836/Poes-Spetter-vermist" title="Poes Spetter vermist!">
	<figure>

<img alt="Help, poes Spetter vermist! Help jij mee zoeken?" src="//imgw.rgcdn.nl/75623019f9df446a9632e471478b545e/thumb/Help-poes-Spetter-vermist-Help-jij-mee-zoeken.jpg" title="Help, poes Spetter vermist! Help jij mee zoeken?" />
		<figcaption>
			Poes Spetter vermist!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"92347a3a-a25b-406a-9037-daace9f8b2f8","displayId":3392986,"tags":["AUTOBRANDEN","YPENBURG","DELFT"]}, '#38474982a4924160aa439793acc1359a', true);asyncActionRender('PopularNewsAsync', 'News', null, '#3e571e9a4f594784ae417d86b8951250', true);initTwitter();});_adManager.KeywordTargets = ['AUTOBRANDEN','YPENBURG','DELFT'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>