<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Brand in pand Rijkswaterstaat Delft - Omroep West</title>
		<meta name="description" content="In een gebouw van Rijkswaterstaat in Delft woedde donderdagochtend brand. De brand was op de begane grond, vermoedelijk in een elektriciteitsruimte. Rond 5.00 uur kreeg de brandweer een automatische brandmelding. Rond 7.00 uur was de brand geblust." />
		<meta name="keywords" content="delft,brand,rijkswaterstaat" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/3423519/Brand-in-pand-Rijkswaterstaat-Delft" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3423519/Brand-in-pand-Rijkswaterstaat-Delft" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3423519" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Brand in pand Rijkswaterstaat Delft"/>
		<meta property="og:description" content="In een gebouw van Rijkswaterstaat in Delft woedde donderdagochtend brand. De brand was op de begane grond, vermoedelijk in een elektriciteitsruimte. Rond 5.00 uur kreeg de brandweer een automatische brandmelding. Rond 7.00 uur was de brand geblust."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3423519/Brand-in-pand-Rijkswaterstaat-Delft"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DELFT"/>
					<meta property="og:article:tag" content="BRAND"/>
					<meta property="og:article:tag" content="RIJKSWATERSTAAT"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/opener/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/opener/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Brand in pand Rijkswaterstaat Delft"/>
	<meta name="twitter:description" content="In een gebouw van Rijkswaterstaat in Delft woedde donderdagochtend brand. De brand was op de begane grond, vermoedelijk in een elektriciteitsruimte. Rond 5.00 uur kreeg de brandweer een automatische brandmelding. Rond 7.00 uur was de brand geblust."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/opener/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5501507,5551653,5522046" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5551653,5522046" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 36 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/stemmen" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/radiogemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/tlil17" target="_blank" title="The Life I Live Festival 2017">The Life I Live Festival 2017</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="5f6dffb2-4d4d-4303-b2bb-f4f86a37db8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="5f6dffb2-4d4d-4303-b2bb-f4f86a37db8f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/show" title="Shownieuws">Shownieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b7f0d96a-8190-40f9-9a17-30d5d3eca707" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="b7f0d96a-8190-40f9-9a17-30d5d3eca707"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ed08f774-9b03-4be4-a1e3-9c7a2687a9ad" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="ed08f774-9b03-4be4-a1e3-9c7a2687a9ad"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c3c382bc-018a-4417-9d49-e530f5aab23d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="c3c382bc-018a-4417-9d49-e530f5aab23d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/eeuwigeroemtop100/stemmen" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="84169446-b8e9-4d47-a293-76d3646ccda5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="84169446-b8e9-4d47-a293-76d3646ccda5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="7dd6fe7a-e667-476d-9a15-43219e9325f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="7dd6fe7a-e667-476d-9a15-43219e9325f2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="be94e85c-6a15-4fbf-9344-2774549cd036" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="be94e85c-6a15-4fbf-9344-2774549cd036"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/tlil17" target="_blank" title="The Life I Live Festival 2017">The Life I Live Festival 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3423519/Brand-in-pand-Rijkswaterstaat-Delft"},"headline":"Brand in pand Rijkswaterstaat Delft","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/opener/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg","width":770,"height":433},"datePublished":"2017-05-18T05:55:58.8759603+02:00","dateModified":"2017-05-18T07:20:58.7028847+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"In een gebouw van Rijkswaterstaat in Delft woedde donderdagochtend brand. De brand was op de begane grond, vermoedelijk in een elektriciteitsruimte. Rond 5.00 uur kreeg de brandweer een automatische brandmelding. Rond 7.00 uur was de brand geblust. 'De brandweer heeft inmiddels opgeschaald tot 'grote brand'. Dat is om meer materieel ter plekke te krijgen', legt een woordvoerder van de brandweer uit. In het pand aan de Derde Werelddreef is alle stroom uitgevallen, melden getuigen.\n\n'Van buitenaf is weinig tot niets te zien van de brand', legt de woordvoerder uit. 'De ruimte zit helemaal tegen de Kruithuisweg aan'. Of er donderdag in het pand gewerkt kan worden is nog niet bekend. 'Onze eerste prioriteit is het blussen van de brand', aldus de woordvoerder. 'Daarna gaan we wel met Rijkswaterstaat in overleg of en welke gedeeltes van het pand toegankelijk zijn.' \n\n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 18 mei 2017, 05:55" datetime="2017-05-18T05:55:58.8759603+02:00">
							donderdag 18 mei 2017, 05:55
						</span>
					</div>
					<h1 class="article-title">
						Brand in pand Rijkswaterstaat Delft
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/opener/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg" alt="Brand Rijkswaterstaat Delft- Foto: Marofer" title="Brand Rijkswaterstaat Delft- Foto: Marofer"/>
								<span class="mediabox-image-title">Brand Rijkswaterstaat Delft- Foto: Marofer</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/3423519/StaticMap/Opener" alt="51.985819, 4.345310"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/thumb/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg" alt="Brand Rijkswaterstaat Delft- Foto: Marofer" title="Brand Rijkswaterstaat Delft- Foto: Marofer"/>
					</div>
					<div>
												<img src="/graphic/3423519/StaticMap/Thumbnail" alt="51.985819, 4.345310"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>DELFT -</span>
						In een gebouw van Rijkswaterstaat in Delft woedde donderdagochtend brand. De brand was op de begane grond, vermoedelijk in een elektriciteitsruimte. Rond 5.00 uur kreeg de brandweer een automatische brandmelding. Rond 7.00 uur was de brand geblust.
					</p>
					<div class="customhtml newsitem-customhtml">
						'De brandweer heeft inmiddels opgeschaald tot 'grote brand'. Dat is om meer materieel ter plekke te krijgen', legt een woordvoerder van de brandweer uit. In het pand aan de Derde Werelddreef is alle stroom uitgevallen, melden getuigen.<br>
<br>
'Van buitenaf is weinig tot niets te zien van de brand', legt de woordvoerder uit. 'De ruimte zit helemaal tegen de Kruithuisweg aan'. Of er donderdag in het pand gewerkt kan worden is nog niet bekend. 'Onze eerste prioriteit is het blussen van de brand', aldus de woordvoerder. 'Daarna gaan we wel met Rijkswaterstaat in overleg of en welke gedeeltes van het pand toegankelijk zijn.' <br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/Brandweer_HGL/statuses/865071543071772672"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br>
<br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DELFT" class="tag">DELFT</a>
										<a href="/tag/BRAND" class="tag">BRAND</a>
										<a href="/tag/RIJKSWATERSTAAT" class="tag">RIJKSWATERSTAAT</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fjvsO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+pand+Rijkswaterstaat+Delft&url=http%3a%2f%2fowst.nl%2fjvsO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fjvsO" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fjvsO&title=Brand+in+pand+Rijkswaterstaat+Delft" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brand+in+pand+Rijkswaterstaat+Delft%3a+http%3a%2f%2fowst.nl%2fjvsO" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/jvsO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/jvsO" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="93aa0eae06034c61b1b061a287db9bc4"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8d1ae0d0d3534e82921b23e162d483d3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5501528,5522278,5522047" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5522278,5522047" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/rakevragen" title="Rake Vragen &quot;stuur je vraag in&quot;" onclick="handleClickEvent('TeaserClick', '/rakevragen');">
				<img alt="Rake Vragen &quot;stuur je vraag in&quot;" class="img-responsive" src="//west.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ankeiler_rake_vragen_01_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5501525,6917704,6917693" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3422614/Brand-in-seniorencomplex-Delft-meerdere-huizen-ontruimd" title="Brand in seniorencomplex Delft, meerdere huizen ontruimd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/a89f9f40fd534b08ad318fbc894e5f27/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Brand in seniorencomplex Delft, meerdere huizen ontruimd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423300/Leidse-politieagent-zet-de-achtervolging-in-op-zichzelf" title="Leidse politieagent zet de achtervolging in op zichzelf">
	<figure>

<img alt="Archieffoto (ANP)" src="//imgw.rgcdn.nl/baec5a1469504348a6b0e57840ca950d/thumb/Archieffoto-ANP.jpg" title="Archieffoto (ANP)" />
		<figcaption>
			Leidse politieagent zet de achtervolging in op zichzelf
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422403/Leugenachtig-rotwijf-kost-raadslid-Alphen-definitief-150-euro-boete" title="&#39;Leugenachtig rotwijf&#39; kost raadslid Alphen definitief 150 euro boete">
	<figure>

<img alt="Beeldbewerking: Omroep West" src="//imgw.rgcdn.nl/eb349099bb6c465daf77644e7bb510b5/thumb/Beeldbewerking-Omroep-West.jpg" title="Beeldbewerking: Omroep West" />
		<figcaption>
			&#39;Leugenachtig rotwijf&#39; kost raadslid Alphen definitief 150 euro boete
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423092/Uitvaart-Leidenaar-Aad-van-der-Luit" title="Uitvaart Leidenaar Aad van der Luit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Aad van der Luit naast D66-fractievoorzitter Alexander Pechtold. (Foto: ANP)" src="//imgw.rgcdn.nl/e6b6b4e1bb724b5493a84edce810edc4/thumb/Aad-van-der-Luit-naast-D66-fractievoorzitter-Alexander-Pechtold-Foto-ANP.jpg" title="Aad van der Luit naast D66-fractievoorzitter Alexander Pechtold. (Foto: ANP)" />
		<figcaption>
			Uitvaart Leidenaar Aad van der Luit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422519/Deze-Haagse-vrouw-speelt-al-27-jaar-Pino" title="Deze Haagse vrouw speelt al 27 jaar Pino">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/6995f2c9633a4e13bb20c5274a99fae7/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Deze Haagse vrouw speelt al 27 jaar Pino
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3423519/Brand-in-pand-Rijkswaterstaat-Delft" title="Brand in pand Rijkswaterstaat Delft">
	<figure>

<img alt="Brand Rijkswaterstaat Delft- Foto: Marofer" src="//imgw.rgcdn.nl/e06013391ac1474e9ceebb81e94d5484/thumb/Brand-Rijkswaterstaat-Delft-Foto-Marofer.jpg" title="Brand Rijkswaterstaat Delft- Foto: Marofer" />
		<figcaption>
			Brand in pand Rijkswaterstaat Delft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423327/Nieuwe-wethouder-in-Leidschendam-Voorburg-Gemeentebelangen-blijft-in-coalitie" title="Nieuwe wethouder in Leidschendam-Voorburg, Gemeentebelangen blijft in coalitie">
	<figure>

<img alt="Ex-wethouder Frank Rozenberg | Foto: Adrey Caljé" src="//imgw.rgcdn.nl/696af7810f55435cb66190d9a0bcdb43/thumb/Ex-wethouder-Frank-Rozenberg-Foto-Adrey-Calje.jpg" title="Ex-wethouder Frank Rozenberg | Foto: Adrey Caljé" />
		<figcaption>
			Nieuwe wethouder in Leidschendam-Voorburg, Gemeentebelangen blijft in coalitie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423528/Derde-keer-brand-in-kelder-appartementencomplex" title="Derde keer brand in kelder appartementencomplex">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Voor de derde keer brand aan de Steenvoordelaan (Foto: Regio15)" src="//imgw.rgcdn.nl/486d448250cf4e498a26fc26c245bc13/thumb/Voor-de-derde-keer-brand-aan-de-Steenvoordelaan-Foto-Regio15.jpg" title="Voor de derde keer brand aan de Steenvoordelaan (Foto: Regio15)" />
		<figcaption>
			Derde keer brand in kelder appartementencomplex
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423524/West-Wekker-Dierenambulance-hunk-is-hit-en-van-moord-verdachte-Bert-wil-vrijkomen" title="West Wekker: Dierenambulance-hunk is hit en van moord verdachte Bert wil vrijkomen">
	<figure>

<img alt="Dierenambulance-hunk is hit op Facebook (Foto: Regio15)" src="//imgw.rgcdn.nl/f8ad1378a6bf4668b0904c13ba897d96/thumb/Dierenambulance-hunk-is-hit-op-Facebook-Foto-Regio15.jpg" title="Dierenambulance-hunk is hit op Facebook (Foto: Regio15)" />
		<figcaption>
			West Wekker: Dierenambulance-hunk is hit en van moord verdachte Bert wil vrijkomen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423314/Doodgebeten-chihuahua-s-vielen-als-eerste-grote-honden-aan" title="‘Doodgebeten chihuahua’s vielen als eerste grote honden aan’">
	<figure>

<img alt="Trudy Boertje en één van haar chihuahua&#39;s. (Foto: Trudy Boertje)" src="//imgw.rgcdn.nl/51522e8ead464e15b51d734cbf5e3cb7/thumb/Trudy-Boertje-en-een-van-haar-chihuahua-s-Foto-Trudy-Boertje.jpg" title="Trudy Boertje en één van haar chihuahua&#39;s. (Foto: Trudy Boertje)" />
		<figcaption>
			‘Doodgebeten chihuahua’s vielen als eerste grote honden aan’
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3423330/Knappe-inhaalrace-levert-FC-Lisse-winst-op-Westlandia-verslaat-Rijnsburgse-Boys" title="Knappe inhaalrace levert FC Lisse winst op; Westlandia verslaat Rijnsburgse Boys">
	<figure>

<img alt="Spelers van Westlandia vieren de 0-1 (foto: Orange Pictures)" src="//imgw.rgcdn.nl/c8c71f62c479495185e343ba002a82ba/thumb/Spelers-van-Westlandia-vieren-de-0-1-foto-Orange-Pictures.jpg" title="Spelers van Westlandia vieren de 0-1 (foto: Orange Pictures)" />
		<figcaption>
			Knappe inhaalrace levert FC Lisse winst op; Westlandia verslaat Rijnsburgse Boys
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423238/Katwijker-Dirk-Kuijt-stopt-carriere-ten-einde-na-kampioenschap-met-Feyenoord" title="Katwijker Dirk Kuijt stopt, carri&#232;re ten einde na kampioenschap met Feyenoord">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Dirk Kuijt na het behalen van de landstitel met Feyenoord. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/a7969c000e874219942ad64409232058/thumb/Dirk-Kuijt-na-het-behalen-van-de-landstitel-met-Feyenoord-Foto-Soccrates-Images.jpg" title="Dirk Kuijt na het behalen van de landstitel met Feyenoord. (Foto: Soccrates Images)" />
		<figcaption>
			Katwijker Dirk Kuijt stopt, carri&#232;re ten einde na kampioenschap met Feyenoord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423225/ADO-Den-Haag-krijgt-bijval-nieuwe-opzet-eredivisie-gaat-niet-door" title="ADO Den Haag krijgt bijval: nieuwe opzet eredivisie gaat niet door">
	<figure>

<img alt="Spelers en staf van ADO vieren een treffer tegen Excelsior. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/fc4d52ca972a4198b3893a410cc0a3e8/thumb/Spelers-en-staf-van-ADO-vieren-een-treffer-tegen-Excelsior-Foto-Soccrates-Images.jpg" title="Spelers en staf van ADO vieren een treffer tegen Excelsior. (Foto: Soccrates Images)" />
		<figcaption>
			ADO Den Haag krijgt bijval: nieuwe opzet eredivisie gaat niet door
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423118/200-Haagse-pubers-naar-ontwikkelingslanden-via-bijzonder-project-hockeyclub-HDM" title="200 Haagse pubers naar ontwikkelingslanden via bijzonder project hockeyclub HDM">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Youth Academy" src="//imgw.rgcdn.nl/51792b17fc5f41f290c69328e7af49dd/thumb/Foto-Youth-Academy.jpg" title="Foto: Youth Academy" />
		<figcaption>
			200 Haagse pubers naar ontwikkelingslanden via bijzonder project hockeyclub HDM
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423075/Ter-Leede-en-Noordwijk-kunnen-borst-natmaken-in-nacompetitie" title="Ter Leede en Noordwijk kunnen borst natmaken in nacompetitie">
	<figure>

<img alt="Jonathon Robertson van Ter Leede baalt (foto: Orange Pictures)" src="//imgw.rgcdn.nl/397298967ad043eebe419cc4a1dd12ce/thumb/Jonathon-Robertson-van-Ter-Leede-baalt-foto-Orange-Pictures.jpg" title="Jonathon Robertson van Ter Leede baalt (foto: Orange Pictures)" />
		<figcaption>
			Ter Leede en Noordwijk kunnen borst natmaken in nacompetitie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3422404/Vrouw-steelt-twee-keer-telefoons-bij-Mediamarkt-Rijswijk" title="Vrouw steelt twee keer telefoons bij Mediamarkt Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/8a6ce7f49d244b87bde6eae99dd87f54/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Vrouw steelt twee keer telefoons bij Mediamarkt Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422406/Eigenaar-Turkse-supermarkt-Den-Haag-via-personeel-met-de-dood-bedreigd" title="Eigenaar Turkse supermarkt Den Haag via personeel met de dood bedreigd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/62834b8d50c64f0ea326d9d964558378/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Eigenaar Turkse supermarkt Den Haag via personeel met de dood bedreigd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422405/Eetcafe-in-De-Lier-doelwit-van-twee-inbrekers" title="Eetcaf&#233; in De Lier doelwit van twee inbrekers">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/ec2782027a0b4e9289d6bfbe4d46c025/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Eetcaf&#233; in De Lier doelwit van twee inbrekers
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422407/Mannen-werken-samen-om-te-stelen-bij-Hoogvliet-in-Rijswijk" title="Mannen werken samen om te stelen bij Hoogvliet in Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/0164d48f001d465389288da1d06f99f3/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Mannen werken samen om te stelen bij Hoogvliet in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422408/Pinpas-gestolen-bij-auto-inbraak-in-Zoetermeer" title="Pinpas gestolen bij auto-inbraak in Zoetermeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/70ca87c6b4dc41438be309b636dd165a/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Pinpas gestolen bij auto-inbraak in Zoetermeer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3422895/Drie-dagen-feest-door-Parkpop-Downtown" title="Drie dagen feest door Parkpop Downtown">
	<figure>

<img alt="ForeverSaturday - Foto: Via Smith Communicatie" src="//imgw.rgcdn.nl/4ee5960a6f1a4573854830019e638052/thumb/ForeverSaturday-Foto-Via-Smith-Communicatie.jpg" title="ForeverSaturday - Foto: Via Smith Communicatie" />
		<figcaption>
			Drie dagen feest door Parkpop Downtown
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422519/Deze-Haagse-vrouw-speelt-al-27-jaar-Pino" title="Deze Haagse vrouw speelt al 27 jaar Pino">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/6995f2c9633a4e13bb20c5274a99fae7/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Deze Haagse vrouw speelt al 27 jaar Pino
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3421657/Freek-Vonk-opnieuw-naar-de-haaien" title="Freek Vonk opnieuw naar de haaien">
	<figure>

<img alt="Foto: Facebook.com/freek.vonk.1" src="//imgw.rgcdn.nl/83b02da0d8c94bf2ab8aa6038966a00d/thumb/Foto-Facebook-com-freek-vonk-1.jpg" title="Foto: Facebook.com/freek.vonk.1" />
		<figcaption>
			Freek Vonk opnieuw naar de haaien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3421128/Stercroupier-uit-Scheveningen-gewoon-weer-aan-het-werk" title="Stercroupier uit Scheveningen &#39;gewoon&#39; weer aan het werk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gilbert Ho-Kang-Jou als runner-up naast winnares Antra Gaike. (Foto: Holland Casino/Mario La Ferrera)" src="//imgw.rgcdn.nl/52a121f9d97c48f4ac30fbe8aaf99f53/thumb/Gilbert-Ho-Kang-Jou-als-runner-up-naast-winnares-Antra-Gaike-Foto-Holland-Casino-Mario-La-Ferrera.jpg" title="Gilbert Ho-Kang-Jou als runner-up naast winnares Antra Gaike. (Foto: Holland Casino/Mario La Ferrera)" />
		<figcaption>
			Stercroupier uit Scheveningen &#39;gewoon&#39; weer aan het werk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3418717/Armin-is-20-jaar-dj-West-blikt-terug-met-oude-beelden" title="Armin is 20 jaar dj, West blikt terug met oude beelden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het optreden van Armin van Buuren in Leiden tijdens Koningsdag 2015." src="//imgw.rgcdn.nl/d579355e9f8e40f5ad16431efae5f5cd/thumb/Het-optreden-van-Armin-van-Buuren-in-Leiden-tijdens-Koningsdag-2015.jpg" title="Het optreden van Armin van Buuren in Leiden tijdens Koningsdag 2015." />
		<figcaption>
			Armin is 20 jaar dj, West blikt terug met oude beelden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3423528/Derde-keer-brand-in-kelder-appartementencomplex" title="Derde keer brand in kelder appartementencomplex">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Voor de derde keer brand aan de Steenvoordelaan (Foto: Regio15)" src="//imgw.rgcdn.nl/486d448250cf4e498a26fc26c245bc13/thumb/Voor-de-derde-keer-brand-aan-de-Steenvoordelaan-Foto-Regio15.jpg" title="Voor de derde keer brand aan de Steenvoordelaan (Foto: Regio15)" />
		<figcaption>
			Derde keer brand in kelder appartementencomplex
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423300/Leidse-politieagent-zet-de-achtervolging-in-op-zichzelf" title="Leidse politieagent zet de achtervolging in op zichzelf">
	<figure>

<img alt="Archieffoto (ANP)" src="//imgw.rgcdn.nl/baec5a1469504348a6b0e57840ca950d/thumb/Archieffoto-ANP.jpg" title="Archieffoto (ANP)" />
		<figcaption>
			Leidse politieagent zet de achtervolging in op zichzelf
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3423084/Autobrand-op-N11" title="Autobrand op N11">
	<figure>

<img alt="Autobrand N11 - Foto: AS Media" src="//imgw.rgcdn.nl/49d4b47125584689a113df9218b0fa68/thumb/Autobrand-N11-Foto-AS-Media.jpg" title="Autobrand N11 - Foto: AS Media" />
		<figcaption>
			Autobrand op N11
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422807/Veel-rook-bij-brand-in-transformatorstation-Wateringen" title="Veel rook bij brand in transformatorstation Wateringen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/5bfa36ae9f54487f8c28e790d9cc4607/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Veel rook bij brand in transformatorstation Wateringen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422432/Motorrijder-gewond-bij-ongeluk-in-Sassenheim" title="Motorrijder gewond bij ongeluk in Sassenheim">
	<figure>

<img alt="Foto: Flashlight Fotografie" src="//imgw.rgcdn.nl/9fab1fad738b4acca07b98b48f9755fe/thumb/Foto-Flashlight-Fotografie.jpg" title="Foto: Flashlight Fotografie" />
		<figcaption>
			Motorrijder gewond bij ongeluk in Sassenheim
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3422473/Gastgezinnen-gezocht-voor-honden-uit-Lesbos-Kos-en-Athene" title="Gastgezinnen gezocht voor honden uit Lesbos, Kos en Athene!">
	<figure>

<img alt="Jagger zoekt een gastgezin" src="//imgw.rgcdn.nl/baca4b1105c4421fbb9c99d88fb26bb3/thumb/Jagger-zoekt-een-gastgezin.jpg" title="Jagger zoekt een gastgezin" />
		<figcaption>
			Gastgezinnen gezocht voor honden uit Lesbos, Kos en Athene!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422507/Kappersmodellen-gezocht" title="Kappersmodellen gezocht!">
	<figure>

<img alt="Kappersmodellen gezocht!" src="//imgw.rgcdn.nl/d64c2e650bf845d2ada94138a9301994/thumb/Kappersmodellen-gezocht.jpg" title="Kappersmodellen gezocht!" />
		<figcaption>
			Kappersmodellen gezocht!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3422447/Wie-helpt-de-12-jarige-Kimberley-aan-lego-Belville-poppetjes" title="Wie helpt de 12-jarige Kimberley aan lego Belville poppetjes?">
	<figure>

<img alt="Belville poppetje" src="//imgw.rgcdn.nl/02a20b47cd974a0e896661474f547731/thumb/Belville-poppetje.jpg" title="Belville poppetje" />
		<figcaption>
			Wie helpt de 12-jarige Kimberley aan lego Belville poppetjes?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3415649/Gezocht-kleding-en-koffers-voor-ex-alcoholverslaafden-in-Ghana" title="Gezocht: kleding en koffers voor ex-alcoholverslaafden in Ghana">
	<figure>

<img alt="Stichting Operation Clear Mind van de Haagse Ineke Bosman helpt mensen van hun verslaving. (Foto: Stichtng Operation Clear Mind)" src="//imgw.rgcdn.nl/704e39c0447d4b54b788d4c1062204d8/thumb/Stichting-Operation-Clear-Mind-van-de-Haagse-Ineke-Bosman-helpt-mensen-van-hun-verslaving-Foto-Stichtng-Operation-Clear-Mind.jpg" title="Stichting Operation Clear Mind van de Haagse Ineke Bosman helpt mensen van hun verslaving. (Foto: Stichtng Operation Clear Mind)" />
		<figcaption>
			Gezocht: kleding en koffers voor ex-alcoholverslaafden in Ghana
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3421645/Haagse-Ineke-zoekt-detective-Madame-Karitska-van-schrijfster-Dorothy-Gilman" title="Haagse Ineke zoekt detective Madame Karitska van schrijfster Dorothy Gilman">
	<figure>

<img alt="Het laatste deel Madame Karitska in de detectiveserie van Dorothy Gilman." src="//imgw.rgcdn.nl/720b36cfa2b8452d994d5617b861eda1/thumb/Het-laatste-deel-Madame-Karitska-in-de-detectiveserie-van-Dorothy-Gilman.jpg" title="Het laatste deel Madame Karitska in de detectiveserie van Dorothy Gilman." />
		<figcaption>
			Haagse Ineke zoekt detective Madame Karitska van schrijfster Dorothy Gilman
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"796bd2c4-f08d-47e1-87df-d8a97903a200","displayId":3423519,"tags":["DELFT","BRAND","RIJKSWATERSTAAT"]}, '#93aa0eae06034c61b1b061a287db9bc4', true);asyncActionRender('PopularNewsAsync', 'News', null, '#8d1ae0d0d3534e82921b23e162d483d3', true);initTwitter();});_adManager.KeywordTargets = ['DELFT','BRAND','RIJKSWATERSTAAT'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>