<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39; - Omroep West</title>
		<meta name="description" content="De rechtbank is eigenlijk helemaal geen plek voor kinderen, maar op maandagmorgen betreden ruim honderd leerlingen van bassischolen uit de Schilderwswijk de Haagse rechtbank. Niet als verdachten gelukkig, maar als toeschouwers. De rechtszaak zelf wordt nagespeeld, maar de impact is er niet minder door." />
		<meta name="keywords" content="rechtszaak,leerlingen,schilderswijk,politie,rechtbank" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.19.1" />
			<link rel="canonical" href="/nieuws/3442796/Leerlingen-brengen-bezoek-aan-rechtbank-Gevangenis-lijkt-mij-supersaai" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3442796/Leerlingen-brengen-bezoek-aan-rechtbank-Gevangenis-lijkt-mij-supersaai" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.19.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3442796" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39;"/>
		<meta property="og:description" content="De rechtbank is eigenlijk helemaal geen plek voor kinderen, maar op maandagmorgen betreden ruim honderd leerlingen van bassischolen uit de Schilderwswijk de Haagse rechtbank. Niet als verdachten gelukkig, maar als toeschouwers. De rechtszaak zelf wordt nagespeeld, maar de impact is er niet minder door."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3442796/Leerlingen-brengen-bezoek-aan-rechtbank-Gevangenis-lijkt-mij-supersaai"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="RECHTSZAAK"/>
					<meta property="og:article:tag" content="LEERLINGEN"/>
					<meta property="og:article:tag" content="SCHILDERSWIJK"/>
					<meta property="og:article:tag" content="POLITIE"/>
					<meta property="og:article:tag" content="RECHTBANK"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/opener/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/opener/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39;"/>
	<meta name="twitter:description" content="De rechtbank is eigenlijk helemaal geen plek voor kinderen, maar op maandagmorgen betreden ruim honderd leerlingen van bassischolen uit de Schilderwswijk de Haagse rechtbank. Niet als verdachten gelukkig, maar als toeschouwers. De rechtszaak zelf wordt nagespeeld, maar de impact is er niet minder door."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/opener/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 4 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 28&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/meldpunt" title="Meldpunt Containers">Meldpunt Containers</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/extra" title="Extra">Extra</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Apps</h4>
				<ul>
						<li><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
						<li><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						<li><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="18e2cee0-6021-41ad-b8b3-2f13e02f04c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="18e2cee0-6021-41ad-b8b3-2f13e02f04c8"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/meldpunt" title="Meldpunt Containers">Meldpunt Containers</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b7bc789c-b684-4cfb-af01-2b32dab5618c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="b7bc789c-b684-4cfb-af01-2b32dab5618c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="782d51b4-df47-4270-9883-0088842572d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="782d51b4-df47-4270-9883-0088842572d7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f59dc6bc-8d89-4c18-8ca1-54165154c462" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="f59dc6bc-8d89-4c18-8ca1-54165154c462"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f9370cbe-c279-4551-a730-2e5a738f5798" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="f9370cbe-c279-4551-a730-2e5a738f5798"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="2ca9f34c-89c2-49c1-9535-7b99088d2d4b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="2ca9f34c-89c2-49c1-9535-7b99088d2d4b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4ad32d67-681d-4efe-a2d9-5ee9a4f9f4f7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/extra" title="Extra">Extra</a>
				<a href="javascript:void(0);"
				   aria-controls="4ad32d67-681d-4efe-a2d9-5ee9a4f9f4f7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/200jaarnutsspaarbank" title="200 jaar Nutsspaarbank">200 jaar Nutsspaarbank</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3442796/Leerlingen-brengen-bezoek-aan-rechtbank-Gevangenis-lijkt-mij-supersaai"},"headline":"Leerlingen brengen bezoek aan rechtbank: 'Gevangenis lijkt mij supersaai'","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/opener/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg","width":770,"height":433},"datePublished":"2017-06-19T14:28:34.6565067+02:00","dateModified":"2017-06-19T14:53:14.3889793+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"De rechtbank is eigenlijk helemaal geen plek voor kinderen, maar op maandagmorgen betreden ruim honderd leerlingen van bassischolen uit de Schilderwswijk de Haagse rechtbank. Niet als verdachten gelukkig, maar als toeschouwers. De rechtszaak zelf wordt nagespeeld, maar de impact is er niet minder door. De kinderen zijn zichtbaar onder de indruk als de rechter de zaal binnenstapt. Wijkagent Ricardo Marks heeft hen zojuist geleerd dat het gebruikelijk is om op te staan bij het begin van een zaak, en dat advies hebben de kinderen duidelijk ter harte genomen. Niemand haalt het in zijn hoofd om te blijven zitten.\n\nHet bezoek aan de rechtbank is een onderdeel van het Educatief Programma Jongeren (EPJO), dat is opgezet door het Openbaar Ministerie, het Ministerie van OCW, de Peter Faber Stichting en de politie. Wijkagent Marks legt uit: 'We willen de kinderen fatsoensnormen bijbrengen. Het gaat om respect, en het begrijpen van de gevolgen van je keuzes. Dat is niet altijd even makkelijk.' \n\nTekst loopt door na foto\nDe rechter doet uitspraak (Foto: Omroep West) \n\nOverval op een caf&#233; \n\nDe leerlingen van groep 8 krijgen een zaak voorgeschoteld waarin de verdachte terechtstaat voor een overval op een caf&#233;. De officier van justitie vertelt dat de maximale strafeis hiervoor negen jaar is. Geroezemoes volgt. 'Negen jaar?', vraagt Naresh van het Prinshaghe zich hardop af. 'Dat is veel zeg.'\n\nDe rechter beslist dat de verdachte uiteindelijk twaalf maanden de cel in moet. Naresh: 'Ik vind de strafeis terecht en kon de zaak goed volgen. Ik begrijp nu heel goed dat je nooit met politie in aanraking moet komen. Twee jaar in de gevangenis lijkt mij supersaai.'\n\nLeerzaam uurtje \n\nDe zitting duurt uiteindelijk ongeveer een uurtje. Een leerzaam uurtje, concludeert meester Frank van de Zuidwalschool: 'Het bezoek is een hele happening voor de kinderen. Ze vonden het superspannend, maar waren absoluut onder de indruk. De stilte was ongekend', besluit hij. \n\nDe leerlingen (Foto: Omroep West)"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 19 jun 2017, 14:28" datetime="2017-06-19T14:28:34.6565067+02:00">
							maandag 19 juni 2017, 14:28
						</span>
					</div>
					<h1 class="article-title">
						Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39;
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/opener/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg" alt="Leerlingen in de rechtszaal | Foto: Omroep West" title="Leerlingen in de rechtszaal | Foto: Omroep West"/>
								<span class="mediabox-image-title">Leerlingen in de rechtszaal | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					<p class="intro">
							<span>DEN HAAG -</span>
						De rechtbank is eigenlijk helemaal geen plek voor kinderen, maar op maandagmorgen betreden ruim honderd leerlingen van bassischolen uit de Schilderwswijk de Haagse rechtbank. Niet als verdachten gelukkig, maar als toeschouwers. De rechtszaak zelf wordt nagespeeld, maar de impact is er niet minder door.
					</p>
					<div class="customhtml newsitem-customhtml">
						<div id="storytelling">De kinderen zijn zichtbaar onder de indruk als de rechter de zaal binnenstapt. Wijkagent Ricardo Marks heeft hen zojuist geleerd dat het gebruikelijk is om op te staan bij het begin van een zaak, en dat advies hebben de kinderen duidelijk ter harte genomen. Niemand haalt het in zijn hoofd om te blijven zitten.<br>
<br>
Het bezoek aan de rechtbank is een onderdeel van het Educatief Programma Jongeren (EPJO), dat is opgezet door het Openbaar Ministerie, het Ministerie van OCW, de Peter Faber Stichting en de politie. Wijkagent Marks legt uit: 'We willen de kinderen fatsoensnormen bijbrengen. Het gaat om respect, en het begrijpen van de gevolgen van je keuzes. Dat is niet altijd even makkelijk.' <br>
<br>
<i>Tekst loopt door na foto</i><br>
<div class="inlinemedia inlinemedia-image"><img src="//imgw.rgcdn.nl/cd02b45872204ff29888655be8458078/opener/De-rechter-doet-uitspraak-Foto-Omroep-West.jpg" alt="De rechter doet uitspraak (Foto: Omroep West)"><span>De rechter doet uitspraak (Foto: Omroep West)</span></div> <br>
<br>
<strong>Overval op een caf&#233; </strong><br>
<br>
De leerlingen van groep 8 krijgen een zaak voorgeschoteld waarin de verdachte terechtstaat voor een overval op een caf&#233;. De officier van justitie vertelt dat de maximale strafeis hiervoor negen jaar is. Geroezemoes volgt. 'Negen jaar?', vraagt Naresh van het Prinshaghe zich hardop af. 'Dat is veel zeg.'<br>
<br>
De rechter beslist dat de verdachte uiteindelijk twaalf maanden de cel in moet. Naresh: 'Ik vind de strafeis terecht en kon de zaak goed volgen. Ik begrijp nu heel goed dat je nooit met politie in aanraking moet komen. Twee jaar in de gevangenis lijkt mij supersaai.'<br>
<br>
<strong>Leerzaam uurtje </strong><br>
<br>
De zitting duurt uiteindelijk ongeveer een uurtje. Een leerzaam uurtje, concludeert meester Frank van de Zuidwalschool: 'Het bezoek is een hele happening voor de kinderen. Ze vonden het superspannend, maar waren absoluut onder de indruk. De stilte was ongekend', besluit hij. <br>
<br>
<div class="inlinemedia inlinemedia-image"><img src="//imgw.rgcdn.nl/54f915e62b3b431b93a18577bc6ae1eb/opener/De-leerlingen-Foto-Omroep-West.jpg" alt="De leerlingen (Foto: Omroep West)"><span>De leerlingen (Foto: Omroep West)</span></div><br></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('//omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/RECHTSZAAK" class="tag">RECHTSZAAK</a>
										<a href="/tag/LEERLINGEN" class="tag">LEERLINGEN</a>
										<a href="/tag/SCHILDERSWIJK" class="tag">SCHILDERSWIJK</a>
										<a href="/tag/POLITIE" class="tag">POLITIE</a>
										<a href="/tag/RECHTBANK" class="tag">RECHTBANK</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fGCDL" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leerlingen+brengen+bezoek+aan+rechtbank%3a+%27Gevangenis+lijkt+mij+supersaai%27&url=http%3a%2f%2fowst.nl%2fGCDL" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fGCDL" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fGCDL&title=Leerlingen+brengen+bezoek+aan+rechtbank%3a+%27Gevangenis+lijkt+mij+supersaai%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Leerlingen+brengen+bezoek+aan+rechtbank%3a+%27Gevangenis+lijkt+mij+supersaai%27%3a+http%3a%2f%2fowst.nl%2fGCDL" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/GCDL" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/GCDL" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d8a7683696be4f86be88e87c4140d4f1"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bf44a90395af48f18b74940fee3e1e91"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3442156/Vrouw-crasht-in-auto-met-twee-kinderen-op-Vrederustlaan-in-Den-Haag" title="Vrouw crasht in auto met twee kinderen op Vrederustlaan in Den Haag">
	<figure>

<img alt="De Mercedes belandde op z&#39;n zijkant (Foto: Regio15)" src="//imgw.rgcdn.nl/e7ec34200bac487ab2632a07732c59b8/thumb/De-Mercedes-belandde-op-z-n-zijkant-Foto-Regio15.jpg" title="De Mercedes belandde op z&#39;n zijkant (Foto: Regio15)" />
		<figcaption>
			Vrouw crasht in auto met twee kinderen op Vrederustlaan in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442430/Politie-maakt-ontbijtje-voor-dementerende-man-die-op-straat-rondzwierf" title="Politie maakt ontbijtje voor dementerende man die op straat rondzwierf">
	<figure>

<img alt="Foto: Politiebureau Hoefkade" src="//imgw.rgcdn.nl/a1f8e470885e43799a92e9d2f604df84/thumb/Foto-Politiebureau-Hoefkade.jpg" title="Foto: Politiebureau Hoefkade" />
		<figcaption>
			Politie maakt ontbijtje voor dementerende man die op straat rondzwierf
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442452/Golfers-schrikken-zich-te-pletter-Amerikaanse-wurgslang-op-Wassenaarse-golfbaan" title="Golfers schrikken zich te pletter; Amerikaanse wurgslang op Wassenaarse golfbaan">
	<figure>

<img alt="Foto: Walter Getreuer, Reptielenzoo Serpo" src="//imgw.rgcdn.nl/3d29627da69e435582965b54b11d1407/thumb/Foto-Walter-Getreuer-Reptielenzoo-Serpo.jpg" title="Foto: Walter Getreuer, Reptielenzoo Serpo" />
		<figcaption>
			Golfers schrikken zich te pletter; Amerikaanse wurgslang op Wassenaarse golfbaan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442425/Man-59-uit-Boskoop-vermist" title="Man (59) uit Boskoop vermist">
	<figure>

<img alt="Foto: Politie" src="//imgw.rgcdn.nl/8ac2432f3f3848dc939d978cc0bcae97/thumb/Foto-Politie.jpg" title="Foto: Politie" />
		<figcaption>
			Man (59) uit Boskoop vermist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442340/Superbus-Wubbo-Ockels-een-dag-te-bewonderen" title="Superbus Wubbo Ockels een dag te bewonderen">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/7562461b0aa148f58a036f85f69edd58/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Superbus Wubbo Ockels een dag te bewonderen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3442794/Vermiste-Boskoper-politie-zoekt-op-twee-verdachte-plaatsen" title="Vermiste Boskoper: politie zoekt op twee verdachte plaatsen">
	<figure>

<img alt="Nico Streng | Foto: Politie" src="//imgw.rgcdn.nl/8ac2432f3f3848dc939d978cc0bcae97/thumb/Nico-Streng-Foto-Politie.jpg" title="Nico Streng | Foto: Politie" />
		<figcaption>
			Vermiste Boskoper: politie zoekt op twee verdachte plaatsen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442796/Leerlingen-brengen-bezoek-aan-rechtbank-Gevangenis-lijkt-mij-supersaai" title="Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Leerlingen in de rechtszaal | Foto: Omroep West" src="//imgw.rgcdn.nl/5247e76484904fb3a4d9e6dde0dbfb75/thumb/Leerlingen-in-de-rechtszaal-Foto-Omroep-West.jpg" title="Leerlingen in de rechtszaal | Foto: Omroep West" />
		<figcaption>
			Leerlingen brengen bezoek aan rechtbank: &#39;Gevangenis lijkt mij supersaai&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442788/Hitteplan-van-kracht-drink-veel-en-let-op-ouderen" title="Hitteplan van kracht: drink veel en let op ouderen">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/f4a7bd4fa1904bbbb637a8f98b059d90/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Hitteplan van kracht: drink veel en let op ouderen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442872/Na-jaren-onderhandelen-gaat-bouw-Cultuurpaleis-beginnen" title="Na jaren onderhandelen gaat bouw Cultuurpaleis beginnen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Cultuurcomplex - artist impression" src="//imgw.rgcdn.nl/64692908424d43eea0c34e595226b3dd/thumb/Cultuurcomplex-artist-impression.jpg" title="Cultuurcomplex - artist impression" />
		<figcaption>
			Na jaren onderhandelen gaat bouw Cultuurpaleis beginnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442868/Weer-storing-Koningin-Julianabrug-ook-na-vervangen-van-brein" title="Weer storing Koningin Julianabrug, ook na vervangen van &#39;brein&#39;">
	<figure>

<img alt="Het inhijsen van het brugdek van de brug in 2016 | Foto: Omroep West" src="//imgw.rgcdn.nl/ebced7a30298414eaae51dd75f275948/thumb/Het-inhijsen-van-het-brugdek-van-de-brug-in-2016-Foto-Omroep-West.jpg" title="Het inhijsen van het brugdek van de brug in 2016 | Foto: Omroep West" />
		<figcaption>
			Weer storing Koningin Julianabrug, ook na vervangen van &#39;brein&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3442713/Bertens-en-Haase-boeken-winst-ondanks-verlies" title="Bertens en Haase boeken winst ondanks verlies">
	<figure>

<img alt="Kiki Bertens, Wimbledon" src="//imgw.rgcdn.nl/935ac2608f5d4f51ad71cb8964785133/thumb/Kiki-Bertens-Wimbledon.jpg" title="Kiki Bertens, Wimbledon" />
		<figcaption>
			Bertens en Haase boeken winst ondanks verlies
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442141/John-Heitinga-trainer-A1-van-Ajax" title="John Heitinga trainer A1 van Ajax">
	<figure>

<img alt="John Heitinga (Foto Orange Pictures)" src="//imgw.rgcdn.nl/d0744ef434b24b6bbbaef4eaaed34bd9/thumb/John-Heitinga-Foto-Orange-Pictures.jpg" title="John Heitinga (Foto Orange Pictures)" />
		<figcaption>
			John Heitinga trainer A1 van Ajax
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442133/Brouwer-en-Meeuwsen-kunnen-favorietenrol-niet-waarmaken" title="Brouwer en Meeuwsen kunnen favorietenrol niet waarmaken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Alexander Brouwer en Robert Meeuwsen op de Olympische Spelen in Rio. (Foto: ANP)" src="//imgw.rgcdn.nl/5e438b2f1764451a9e9f0da25fe51060/thumb/Alexander-Brouwer-en-Robert-Meeuwsen-op-de-Olympische-Spelen-in-Rio-Foto-ANP.jpg" title="Alexander Brouwer en Robert Meeuwsen op de Olympische Spelen in Rio. (Foto: ANP)" />
		<figcaption>
			Brouwer en Meeuwsen kunnen favorietenrol niet waarmaken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442131/Kiki-Bertens-loopt-dubbeltitel-mis" title="Kiki Bertens loopt dubbeltitel mis">
	<figure>

<img alt="Kiki Bertens, WTA-toernooi Rosmalen" src="//imgw.rgcdn.nl/bfd388d101dc43bc9183b5b64305eaa8/thumb/Kiki-Bertens-WTA-toernooi-Rosmalen.jpg" title="Kiki Bertens, WTA-toernooi Rosmalen" />
		<figcaption>
			Kiki Bertens loopt dubbeltitel mis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442099/Haagse-Sportpenning-voor-Reinder-Nummerdor" title="Haagse Sportpenning voor Reinder Nummerdor">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="WK beachvolleybal 2015, Reinder Nummerdor (Foto: FIVB)" src="//imgw.rgcdn.nl/7a8d8d738ad94846a7dfae34d0e44b3b/thumb/WK-beachvolleybal-2015-Reinder-Nummerdor-Foto-FIVB.jpg" title="WK beachvolleybal 2015, Reinder Nummerdor (Foto: FIVB)" />
		<figcaption>
			Haagse Sportpenning voor Reinder Nummerdor
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3439881/Duidelijk-beeld-van-woningovervallers-Fraeylemastraat-Den-Haag" title="Duidelijk beeld van woningovervallers Fraeylemastraat Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/3984b48667144b64942b06e50e1b5bca/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Duidelijk beeld van woningovervallers Fraeylemastraat Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3439880/Zes-auto-s-doelwit-van-inbrekers-in-Leidschendam" title="Zes auto’s doelwit van inbrekers in Leidschendam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/695bea6d3d9e44e7a2ddfc63bd8cb7d0/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Zes auto’s doelwit van inbrekers in Leidschendam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3430416/Schap-vol-bio-oil-leeggeroofd-bij-Trekpleister-in-Zoetermeer" title="Schap vol bio-oil leeggeroofd bij Trekpleister in Zoetermeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/e3772b378b4944cb9d45a7cad0b9700e/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Schap vol bio-oil leeggeroofd bij Trekpleister in Zoetermeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3439879/Zakkenrollers-slaan-toe-bij-Hunkemoller-in-Zoetermeer" title="Zakkenrollers slaan toe bij Hunkem&#246;ller in Zoetermeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/b30ddc8146b94ae5b1870d08512a4791/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Zakkenrollers slaan toe bij Hunkem&#246;ller in Zoetermeer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3425904/Brutale-jassendief-slaat-toe-bij-Vero-Moda-in-Rijswijk" title="Brutale jassendief slaat toe bij Vero Moda in Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/0fac384c7e86405b81eeba1b1b8f2d65/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Brutale jassendief slaat toe bij Vero Moda in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3441106/Koningin-Maxima-bezoekt-cyberspecialisten-Defensie" title="Koningin M&#225;xima bezoekt cyberspecialisten Defensie">
	<figure>

<img alt="Bron: ANP" src="//imgw.rgcdn.nl/bbb880b30ea046eb96f6f2589553fa5a/thumb/Bron-ANP.jpg" title="Bron: ANP" />
		<figcaption>
			Koningin M&#225;xima bezoekt cyberspecialisten Defensie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3441024/Sanne-Wallis-de-Vries-en-Martine-Sandifort-genomineerd-voor-Poelifinario" title="Sanne Wallis de Vries en Martine Sandifort genomineerd voor Poelifinario">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/733f50dca0b84999b7c21e31f606e8bd/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Sanne Wallis de Vries en Martine Sandifort genomineerd voor Poelifinario
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3439135/Waar-moet-je-zijn-tijdens-Parkpop-Bekijk-het-schema" title="Waar moet je zijn tijdens Parkpop? Bekijk het schema">
	<figure>

<img alt="Foto: Richard Mulder" src="//imgw.rgcdn.nl/9e8d37e8443e42f6b76a8bef40588828/thumb/Foto-Richard-Mulder.jpg" title="Foto: Richard Mulder" />
		<figcaption>
			Waar moet je zijn tijdens Parkpop? Bekijk het schema
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3439138/Oh-Oh-Cherso-kaboutertje-kan-zingen-Bibi-Breijman-wint-It-Takes-Two" title="Oh Oh Cherso kaboutertje kan zingen, Bibi Breijman wint It Takes Two">
	<figure>

<img alt="Bibi Breijman, met Waylon,  heeft de finale van It Takes Two gewonnen - Foto ANP" src="//imgw.rgcdn.nl/bd36f3b0a4344270be7e121bd4f7aa76/thumb/Bibi-Breijman-met-Waylon-heeft-de-finale-van-It-Takes-Two-gewonnen-Foto-ANP.jpg" title="Bibi Breijman, met Waylon,  heeft de finale van It Takes Two gewonnen - Foto ANP" />
		<figcaption>
			Oh Oh Cherso kaboutertje kan zingen, Bibi Breijman wint It Takes Two
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3438387/Anouk-keert-terug-in-The-Voice-of-Holland" title="Anouk keert terug in The Voice of Holland">
	<figure>

<img alt="Anouk tijdens de liveshows van The Voice of Holland. (Foto: ANP)" src="//imgw.rgcdn.nl/b0edff3fdac649dba84e73b8f47387b2/thumb/Anouk-tijdens-de-liveshows-van-The-Voice-of-Holland-Foto-ANP.jpg" title="Anouk tijdens de liveshows van The Voice of Holland. (Foto: ANP)" />
		<figcaption>
			Anouk keert terug in The Voice of Holland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3442794/Vermiste-Boskoper-politie-zoekt-op-twee-verdachte-plaatsen" title="Vermiste Boskoper: politie zoekt op twee verdachte plaatsen">
	<figure>

<img alt="Nico Streng | Foto: Politie" src="//imgw.rgcdn.nl/8ac2432f3f3848dc939d978cc0bcae97/thumb/Nico-Streng-Foto-Politie.jpg" title="Nico Streng | Foto: Politie" />
		<figcaption>
			Vermiste Boskoper: politie zoekt op twee verdachte plaatsen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442800/Man-breekt-auto-s-open-om-op-vakantie-te-kunnen" title="Man breekt auto&#39;s open om op vakantie te kunnen">
	<figure>

<img alt="Foto: Archief" src="//imgw.rgcdn.nl/b29c13e09e30497e9f61e09ad369d4aa/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			Man breekt auto&#39;s open om op vakantie te kunnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442065/Mannen-brengen-dode-bij-politiebureau-Gouda" title="Mannen brengen dode bij politiebureau Gouda">
	<figure>

<img alt="Foto AS Media Het huis in Bodegraven" src="//imgw.rgcdn.nl/091df12d930943908fe3b0e66f90eb80/thumb/Foto-AS-Media-Het-huis-in-Bodegraven.jpg" title="Foto AS Media Het huis in Bodegraven" />
		<figcaption>
			Mannen brengen dode bij politiebureau Gouda
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3441859/Vrouw-belt-38-keer-op-een-dag-met-112" title="Vrouw belt 38 keer op een dag met 112">
	<figure>

<img alt="Archief" src="//imgw.rgcdn.nl/f9eb6058c29f44589f216a56178ac1dc/thumb/Archief.jpg" title="Archief" />
		<figcaption>
			Vrouw belt 38 keer op een dag met 112
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3441811/Man-opgepakt-voor-mishandeling-winkelmedewerker-Loosduinsekade" title="Man opgepakt voor mishandeling winkelmedewerker Loosduinsekade">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/e3f95973331845dcaac32cde09c66537/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Man opgepakt voor mishandeling winkelmedewerker Loosduinsekade
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3436814/Marianne-wil-hondenbakfiets-lenen-voor-haar-zieke-herdershond-Tiga" title="Marianne wil hondenbakfiets lenen voor haar zieke herdershond Tiga">
	<figure>

<img alt="Marianne kan weer naar het strand met haar hond Tiga." src="//imgw.rgcdn.nl/42ea6af2d2204836b9b3f4cc3a65b298/thumb/Marianne-kan-weer-naar-het-strand-met-haar-hond-Tiga.jpg" title="Marianne kan weer naar het strand met haar hond Tiga." />
		<figcaption>
			Marianne wil hondenbakfiets lenen voor haar zieke herdershond Tiga
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442752/Fred-en-Ed-zoeken-partytent-voor-radio-uitzendingen-op-Parkpop" title="Fred en Ed zoeken partytent voor radio-uitzendingen op Parkpop">
	<figure>

<img alt="Ed en Fred van Parkroad Cafe (Foto: Charles Groeneveld Fotografie)" src="//imgw.rgcdn.nl/7ae7c23f9a464d72809a2554139b6d56/thumb/Ed-en-Fred-van-Parkroad-Cafe-Foto-Charles-Groeneveld-Fotografie.jpg" title="Ed en Fred van Parkroad Cafe (Foto: Charles Groeneveld Fotografie)" />
		<figcaption>
			Fred en Ed zoeken partytent voor radio-uitzendingen op Parkpop
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3442858/Natascha-zoekt-hekwerk-theezeefjes-vergieten-en-autodeuren-om-op-te-borduren" title="Natascha zoekt hekwerk, theezeefjes, vergieten en autodeuren om op te borduren">
	<figure>

<img alt="Natascha zoekt hekwerk, theezeefjes, vergieten en autodeuren om op te borduren" src="//imgw.rgcdn.nl/55cfb0ee4506424dbcc82813555ba82d/thumb/Natascha-zoekt-hekwerk-theezeefjes-vergieten-en-autodeuren-om-op-te-borduren.jpg" title="Natascha zoekt hekwerk, theezeefjes, vergieten en autodeuren om op te borduren" />
		<figcaption>
			Natascha zoekt hekwerk, theezeefjes, vergieten en autodeuren om op te borduren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3441153/COLUMN-In-je-blootje" title="COLUMN: In je blootje">
	<figure>

<img alt="Columniste Lisette de Bruijn (Foto: Omroep West)" src="//imgw.rgcdn.nl/bd9af3ddf84648049e2e2b4ad51a1cc4/thumb/Columniste-Lisette-de-Bruijn-Foto-Omroep-West.jpg" title="Columniste Lisette de Bruijn (Foto: Omroep West)" />
		<figcaption>
			COLUMN: In je blootje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3439778/Zingen-voor-je-leven-Bijzonder-koor-zoekt-zangers-en-zangeressen" title="Zingen voor je leven! Bijzonder koor zoekt zangers en zangeressen">
	<figure>

<img alt="Zingen voor je leven! Bijzonder koor zoekt zangers en zangeressen" src="//imgw.rgcdn.nl/897a22374e1f450a82b9f22d07b36f81/thumb/Zingen-voor-je-leven-Bijzonder-koor-zoekt-zangers-en-zangeressen.jpg" title="Zingen voor je leven! Bijzonder koor zoekt zangers en zangeressen" />
		<figcaption>
			Zingen voor je leven! Bijzonder koor zoekt zangers en zangeressen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepwest.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.19.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bd1f2a4e-f243-42a1-9fdc-3609cf4b557e","displayId":3442796,"tags":["RECHTSZAAK","LEERLINGEN","SCHILDERSWIJK","POLITIE","RECHTBANK"]}, '#d8a7683696be4f86be88e87c4140d4f1', true);asyncActionRender('PopularNewsAsync', 'News', null, '#bf44a90395af48f18b74940fee3e1e91', true);initTwitter();});_adManager.KeywordTargets = ['RECHTSZAAK','LEERLINGEN','SCHILDERSWIJK','POLITIE','RECHTBANK'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>