<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Leiden helpt mensen met psychische problemen aan een baan - Omroep West</title>
		<meta name="description" content="Gemeente Leiden, GGZ en UWV gaan beter samenwerken om mensen met een uitkering, die psychische zorg krijgen, aan een baan te helpen. Leiden doet mee aan een landelijk plan, waar de overheid 3,5 miljoen euro beschikbaar voor heeft gesteld, voor twee jaar." />
		<meta name="keywords" content="gemeente leiden,ggz,uwv,werk,banen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.4" />
			<link rel="canonical" href="/nieuws/3515589/Leiden-helpt-mensen-met-psychische-problemen-aan-een-baan" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3515589/Leiden-helpt-mensen-met-psychische-problemen-aan-een-baan" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.21.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3515589" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Leiden helpt mensen met psychische problemen aan een baan"/>
		<meta property="og:description" content="Gemeente Leiden, GGZ en UWV gaan beter samenwerken om mensen met een uitkering, die psychische zorg krijgen, aan een baan te helpen. Leiden doet mee aan een landelijk plan, waar de overheid 3,5 miljoen euro beschikbaar voor heeft gesteld, voor twee jaar."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3515589/Leiden-helpt-mensen-met-psychische-problemen-aan-een-baan"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GEMEENTE LEIDEN"/>
					<meta property="og:article:tag" content="GGZ"/>
					<meta property="og:article:tag" content="UWV"/>
					<meta property="og:article:tag" content="WERK"/>
					<meta property="og:article:tag" content="BANEN"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/opener/Werklozen-zoeken-vacatures-Archieffoto.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/opener/Werklozen-zoeken-vacatures-Archieffoto.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Leiden helpt mensen met psychische problemen aan een baan"/>
	<meta name="twitter:description" content="Gemeente Leiden, GGZ en UWV gaan beter samenwerken om mensen met een uitkering, die psychische zorg krijgen, aan een baan te helpen. Leiden doet mee aan een landelijk plan, waar de overheid 3,5 miljoen euro beschikbaar voor heeft gesteld, voor twee jaar."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/opener/Werklozen-zoeken-vacatures-Archieffoto.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport/aflevering/170111492/China-special-deel-1" target="_blank" title="ADO in China">ADO in China</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="a0e89f36-97c9-4b08-90a2-f7431b9e1c56" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="a0e89f36-97c9-4b08-90a2-f7431b9e1c56"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="57df771d-fca6-4d77-a99d-e15a915c12cc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="57df771d-fca6-4d77-a99d-e15a915c12cc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
										<li class="subnav-category">
											<a href="https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport/aflevering/170111492/China-special-deel-1" target="_blank" title="ADO in China">ADO in China</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="0c782768-9091-455d-9d12-51a1f1459a28" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="0c782768-9091-455d-9d12-51a1f1459a28"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="6ac6a6cb-b884-40af-8e56-c2829f023a5a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="6ac6a6cb-b884-40af-8e56-c2829f023a5a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="57c1e391-3034-4b40-9dde-c7b45ceacd02" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="57c1e391-3034-4b40-9dde-c7b45ceacd02"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="1bba7d5c-ff89-4321-a340-30b65adf7c36" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer</a>
				<a href="javascript:void(0);"
				   aria-controls="1bba7d5c-ff89-4321-a340-30b65adf7c36"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="bde0b026-8e5c-4ce9-8191-7555f4880526" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="bde0b026-8e5c-4ce9-8191-7555f4880526"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3515589/Leiden-helpt-mensen-met-psychische-problemen-aan-een-baan"},"headline":"Leiden helpt mensen met psychische problemen aan een baan","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/opener/Werklozen-zoeken-vacatures-Archieffoto.jpg","width":770,"height":433},"datePublished":"2017-09-07T11:09:16.3874964+02:00","dateModified":"2017-09-07T11:09:17.2312256+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Gemeente Leiden, GGZ en UWV gaan beter samenwerken om mensen met een uitkering, die psychische zorg krijgen, aan een baan te helpen. Leiden doet mee aan een landelijk plan, waar de overheid 3,5 miljoen euro beschikbaar voor heeft gesteld, voor twee jaar. 31 procent van de mensen met een uitkering krijg psychische zorg, of gebruikt medicijnen. 'Mensen die in de bijstand zitten hebben moeite om aan het werk te komen. Psychische kwetsbaarheid of problemen is daar wel een van de oorzaken van', zegt wethouder Marleen Damen (PvdA).\n\nLeiden deed eerder al een proef met dit plan. 'We kiezen iemand uit en kijken met diegene, en mensen om die persoon heen, wat er nodig is om hem of haar weer aan het werk te krijgen.' \n\nBegeleiding en structuur\n\nHet is volgens de gemeente een hele klus om GGZ begeleiding, de afdelingen re&#239;ntegratie, werk en inkomen van de gemeente en werkgevers te laten samenwerken. 'En dat mensen niet alleen een baan vinden die bij ze past, maar ook goed kunnen blijven functioneren.\n\nOm dat te bereiken zijn een paar dingen belangrijk, zegt Damen. 'Je moet met de mensen zelf goed doorpraten over wat ze willen en wat past.' Daarnaast is begeleiding en structuur heel belangrijk. 'Als er iets is moeten ze daar op kunnen terugvallen. Ook moeten de werkgever en collega's ermee leren omgaan dat iemand een tijd uit kan vallen en daarna weer terug kan komen.'\n\nKoud watervrees\n\nLeiden ervoer dat werkgevers eerst wel wat koud watervrees hebben. 'Maar we hebben al veel ervaring met mensen die een afstand tot de arbeidsmarkt hebben. Wij merken dat als we goede afspraken maken met werkgevers en ze goed helpen, dat ze er zeker toe bereid zijn.'\n\nDe regio's Leiden en Rijnland krijgen een paar ton van de overheid voor dit project. 'Het is een zetje om mooie dingen te doen.'\n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 7 sep 2017, 11:09" datetime="2017-09-07T11:09:16.3874964+02:00">
							donderdag 7 september 2017, 11:09
						</span>
					</div>
					<h1 class="article-title">
						Leiden helpt mensen met psychische problemen aan een baan
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/opener/Werklozen-zoeken-vacatures-Archieffoto.jpg" alt="Werklozen zoeken vacatures (Archieffoto)" title="Werklozen zoeken vacatures (Archieffoto)"/>
								<span class="mediabox-image-title">Werklozen zoeken vacatures (Archieffoto)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>LEIDEN -</span>
				        Gemeente Leiden, GGZ en UWV gaan beter samenwerken om mensen met een uitkering, die psychische zorg krijgen, aan een baan te helpen. Leiden doet mee aan een landelijk plan, waar de overheid 3,5 miljoen euro beschikbaar voor heeft gesteld, voor twee jaar.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						31 procent van de mensen met een uitkering krijg psychische zorg, of gebruikt medicijnen. 'Mensen die in de bijstand zitten hebben moeite om aan het werk te komen. Psychische kwetsbaarheid of problemen is daar wel een van de oorzaken van', zegt wethouder Marleen Damen (PvdA).<br>
<br>
Leiden deed eerder al een proef met dit plan. 'We kiezen iemand uit en kijken met diegene, en mensen om die persoon heen, wat er nodig is om hem of haar weer aan het werk te krijgen.' <br>
<br>
<strong>Begeleiding en structuur</strong><br>
<br>
Het is volgens de gemeente een hele klus om GGZ begeleiding, de afdelingen re&#239;ntegratie, werk en inkomen van de gemeente en werkgevers te laten samenwerken. 'En dat mensen niet alleen een baan vinden die bij ze past, maar ook goed kunnen blijven functioneren.<br>
<br>
Om dat te bereiken zijn een paar dingen belangrijk, zegt Damen. 'Je moet met de mensen zelf goed doorpraten over wat ze willen en wat past.' Daarnaast is begeleiding en structuur heel belangrijk. 'Als er iets is moeten ze daar op kunnen terugvallen. Ook moeten de werkgever en collega's ermee leren omgaan dat iemand een tijd uit kan vallen en daarna weer terug kan komen.'<br>
<br>
<strong>Koud watervrees</strong><br>
<br>
Leiden ervoer dat werkgevers eerst wel wat koud watervrees hebben. 'Maar we hebben al veel ervaring met mensen die een afstand tot de arbeidsmarkt hebben. Wij merken dat als we goede afspraken maken met werkgevers en ze goed helpen, dat ze er zeker toe bereid zijn.'<br>
<br>
De regio's Leiden en Rijnland krijgen een paar ton van de overheid voor dit project. 'Het is een zetje om mooie dingen te doen.'<br>
<br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('//omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GEMEENTE%20LEIDEN" class="tag">GEMEENTE LEIDEN</a>
										<a href="/tag/GGZ" class="tag">GGZ</a>
										<a href="/tag/UWV" class="tag">UWV</a>
										<a href="/tag/WERK" class="tag">WERK</a>
										<a href="/tag/BANEN" class="tag">BANEN</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fKUWm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leiden+helpt+mensen+met+psychische+problemen+aan+een+baan&url=http%3a%2f%2fowst.nl%2fKUWm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fKUWm" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fKUWm&title=Leiden+helpt+mensen+met+psychische+problemen+aan+een+baan" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Leiden+helpt+mensen+met+psychische+problemen+aan+een+baan%3a+http%3a%2f%2fowst.nl%2fKUWm" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/KUWm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/KUWm" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f50a3d71ac8f4a30a20b1d265fd26acb"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="fd7c6681fddd4338b6ebe0345449b69b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3515056/Delftse-taxicentrale-Deltax-failliet-verklaard" title="Delftse taxicentrale Deltax failliet verklaard">
	<figure>

<img alt="Archief" src="//imgw.rgcdn.nl/5874f93eb6f64788b00621272576799c/thumb/Archief.jpg" title="Archief" />
		<figcaption>
			Delftse taxicentrale Deltax failliet verklaard
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515039/Schietpartij-op-de-Herculesweg-in-Delft" title="Schietpartij op de Herculesweg in Delft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/e299f57587104e1f981f1dc40a836ed7/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			Schietpartij op de Herculesweg in Delft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515008/Opnieuw-autobrand-in-Den-Haag" title="Opnieuw autobrand in Den Haag">
	<figure>

<img alt="Foto: Marofer" src="//imgw.rgcdn.nl/d7428fe7764541b091b3cef225232c60/thumb/Foto-Marofer.jpg" title="Foto: Marofer" />
		<figcaption>
			Opnieuw autobrand in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514786/D66-Fietser-op-nummer-1-in-Den-Haag" title="D66: &#39;Fietser op nummer 1 in Den Haag&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Fietsers in Den Haag (Foto: ANP)" src="//imgw.rgcdn.nl/242ad8278c844d998b5cd96433f3b706/thumb/Fietsers-in-Den-Haag-Foto-ANP.jpg" title="Fietsers in Den Haag (Foto: ANP)" />
		<figcaption>
			D66: &#39;Fietser op nummer 1 in Den Haag&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515121/Gemeente-Den-Haag-onderzoekt-verlengen-tramtunnel" title="Gemeente Den Haag onderzoekt verlengen tramtunnel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tram rijdt de Haagse tramtunnel in (foto: ANP)" src="//imgw.rgcdn.nl/95a02f4ffce34059b2d337f7791432ba/thumb/Tram-rijdt-de-Haagse-tramtunnel-in-foto-ANP.jpg" title="Tram rijdt de Haagse tramtunnel in (foto: ANP)" />
		<figcaption>
			Gemeente Den Haag onderzoekt verlengen tramtunnel
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3515615/Trek-je-regenkleding-aan-voor-Anouk-en-Doe-Maar-tijdens-Live-on-the-Beach" title="Trek je regenkleding aan voor Anouk en Doe Maar tijdens Live on the Beach">
	<figure>

<img alt="Anouk | Foto: ANP" src="//imgw.rgcdn.nl/a2501718f9934739b8d24c9ab0fb89f2/thumb/Anouk-Foto-ANP.jpg" title="Anouk | Foto: ANP" />
		<figcaption>
			Trek je regenkleding aan voor Anouk en Doe Maar tijdens Live on the Beach
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515700/Kinderkleding-bij-plas-gevonden-zoektocht-met-duikteams-en-helikopter" title="Kinderkleding bij plas gevonden, zoektocht met duikteams en helikopter">
	<figure>

<img alt="Zoektocht duikteam brandweer  | Foto: Regio 15" src="//imgw.rgcdn.nl/e8fedd4a55c64fe4bf5551feac981282/thumb/Zoektocht-duikteam-brandweer-Foto-Regio-15.jpg" title="Zoektocht duikteam brandweer  | Foto: Regio 15" />
		<figcaption>
			Kinderkleding bij plas gevonden, zoektocht met duikteams en helikopter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515628/Solar-Team-TU-Delft-in-problemen-Vliegtuigmaatschappijen-durven-accu-niet-mee-te-nemen" title="Solar Team TU Delft in problemen: Vliegtuigmaatschappijen durven accu niet mee te nemen">
	<figure>

<img alt="De Nuna Solar 9 op de baan in Lelystad. (Foto: Twitter Nuon Solar Team)" src="//imgw.rgcdn.nl/e4eacd40385a494d8f6595b9b83cba77/thumb/De-Nuna-Solar-9-op-de-baan-in-Lelystad-Foto-Twitter-Nuon-Solar-Team.jpg" title="De Nuna Solar 9 op de baan in Lelystad. (Foto: Twitter Nuon Solar Team)" />
		<figcaption>
			Solar Team TU Delft in problemen: Vliegtuigmaatschappijen durven accu niet mee te nemen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515579/De-gemeente-moet-zich-heel-diep-schamen-PvdA-Teylingen-woest-om-salaris-van-266-000-euro" title="&#39;De gemeente moet zich heel diep schamen&#39;, PvdA Teylingen woest om salaris van 266.000 euro">
	<figure>

<img alt="(Foto: Archief)" src="//imgw.rgcdn.nl/2d6b08aa8a0e47a3928d36b8b9461a82/thumb/Foto-Archief.jpg" title="(Foto: Archief)" />
		<figcaption>
			&#39;De gemeente moet zich heel diep schamen&#39;, PvdA Teylingen woest om salaris van 266.000 euro
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515589/Leiden-helpt-mensen-met-psychische-problemen-aan-een-baan" title="Leiden helpt mensen met psychische problemen aan een baan">
	<figure>

<img alt="Werklozen zoeken vacatures (Archieffoto)" src="//imgw.rgcdn.nl/2a30523fd2c74e77943297dfdbc9ac80/thumb/Werklozen-zoeken-vacatures-Archieffoto.jpg" title="Werklozen zoeken vacatures (Archieffoto)" />
		<figcaption>
			Leiden helpt mensen met psychische problemen aan een baan
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3515332/Oud-wereldtopper-Tommy-Robredo-voorkomt-vroege-uitschakeling-bij-TEAN-International" title="Oud-wereldtopper Tommy Robredo voorkomt vroege uitschakeling bij TEAN International">
	<figure>

<img alt="Tommy Robredo bij TEAN International. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/ed1d28be42a94214973bdeeca5d4689a/thumb/Tommy-Robredo-bij-TEAN-International-Foto-Orange-Pictures.jpg" title="Tommy Robredo bij TEAN International. (Foto: Orange Pictures)" />
		<figcaption>
			Oud-wereldtopper Tommy Robredo voorkomt vroege uitschakeling bij TEAN International
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515209/Alphenaar-Jelle-Sels-wil-volgend-jaar-tot-top-350-van-tenniswereld-behoren" title="Alphenaar Jelle Sels wil volgend jaar tot top-350 van tenniswereld behoren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jelle Sels in actie (foto: Ron Hoenson/Alphenphoto.nl)" src="//imgw.rgcdn.nl/867a73251f9848da8006d50c4c373093/thumb/Jelle-Sels-in-actie-foto-Ron-Hoenson-Alphenphoto-nl.jpg" title="Jelle Sels in actie (foto: Ron Hoenson/Alphenphoto.nl)" />
		<figcaption>
			Alphenaar Jelle Sels wil volgend jaar tot top-350 van tenniswereld behoren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514777/De-Bakker-en-Griekspoor-naar-tweede-ronde-van-TEAN-International" title="De Bakker en Griekspoor naar tweede ronde van TEAN International">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Thiemo de Bakker in actie tijdens TEAN International. (Foto: Ron Hoenson)" src="//imgw.rgcdn.nl/8c8ff37b0c5c4843bdcb96f70aaae6fd/thumb/Thiemo-de-Bakker-in-actie-tijdens-TEAN-International-Foto-Ron-Hoenson.jpg" title="Thiemo de Bakker in actie tijdens TEAN International. (Foto: Ron Hoenson)" />
		<figcaption>
			De Bakker en Griekspoor naar tweede ronde van TEAN International
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514780/Haase-en-Middelkoop-verliezen-kwartfinale-US-Open" title="Haase en Middelkoop verliezen kwartfinale US Open">
	<figure>

<img alt="Robin Haase in actie op de US Open. (Foto: ANP)" src="//imgw.rgcdn.nl/b6ae80e7c386484e9511eba158db64ee/thumb/Robin-Haase-in-actie-op-de-US-Open-Foto-ANP.jpg" title="Robin Haase in actie op de US Open. (Foto: ANP)" />
		<figcaption>
			Haase en Middelkoop verliezen kwartfinale US Open
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514732/Oranje-debuut-lonkt-voor-ADO-keepster-Barbara-Lorsheyd" title="Oranje-debuut lonkt voor ADO-keepster Barbara Lorsheyd">
	<figure>

<img alt="Barbara Lorsheyd. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/f8c3d175fcc74b0f8fa051114f7ee911/thumb/Barbara-Lorsheyd-Foto-Soccrates-Images.jpg" title="Barbara Lorsheyd. (Foto: Soccrates Images)" />
		<figcaption>
			Oranje-debuut lonkt voor ADO-keepster Barbara Lorsheyd
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3513932/Compositietekening-vrijgegeven-in-moordzaak-Farid-uit-Houten" title="Compositietekening vrijgegeven in moordzaak Farid uit Houten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Compositietekening moord Farid. Beeld: Politie" src="//imgw.rgcdn.nl/b0c9611566954662a1a53190d4031ee4/thumb/Compositietekening-moord-Farid-Beeld-Politie.jpg" title="Compositietekening moord Farid. Beeld: Politie" />
		<figcaption>
			Compositietekening vrijgegeven in moordzaak Farid uit Houten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513933/Overvaller-gaat-geld-pinnen-tijdens-woningoverval-in-Leiden" title="Overvaller gaat geld pinnen tijdens woningoverval in Leiden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte die het geld pint. Beeld: Politie" src="//imgw.rgcdn.nl/400c3d90d3be4a56a9049ce17a561e18/thumb/De-verdachte-die-het-geld-pint-Beeld-Politie.jpg" title="De verdachte die het geld pint. Beeld: Politie" />
		<figcaption>
			Overvaller gaat geld pinnen tijdens woningoverval in Leiden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513931/Nieuwe-vragen-over-de-dood-van-in-Rijswijk-gevonden-Mustafa-Ates" title="Nieuwe vragen over de dood van in Rijswijk gevonden Mustafa Ates">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het slachtoffer Mustafa Ates. Beeld: Politie" src="//imgw.rgcdn.nl/ca3ee097fd8241e09e56bc02902b04a3/thumb/Het-slachtoffer-Mustafa-Ates-Beeld-Politie.jpg" title="Het slachtoffer Mustafa Ates. Beeld: Politie" />
		<figcaption>
			Nieuwe vragen over de dood van in Rijswijk gevonden Mustafa Ates
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513930/Kilo-sieraden-en-antiek-kruis-gestolen-bij-woninginbraak-Rijswijk" title="Kilo sieraden en antiek kruis gestolen bij woninginbraak Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/b8e7679354f044cdb5e6d8374710c60d/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Kilo sieraden en antiek kruis gestolen bij woninginbraak Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513934/Politie-zoekt-informatie-en-anonieme-beller-over-dode-vrouw-in-Maasland" title="Politie zoekt informatie en anonieme beller over dode vrouw in Maasland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Ingeland in Maasland" src="//imgw.rgcdn.nl/dd57708adcc04df3a656ec332ae97d14/thumb/De-Ingeland-in-Maasland.jpg" title="De Ingeland in Maasland" />
		<figcaption>
			Politie zoekt informatie en anonieme beller over dode vrouw in Maasland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3515615/Trek-je-regenkleding-aan-voor-Anouk-en-Doe-Maar-tijdens-Live-on-the-Beach" title="Trek je regenkleding aan voor Anouk en Doe Maar tijdens Live on the Beach">
	<figure>

<img alt="Anouk | Foto: ANP" src="//imgw.rgcdn.nl/a2501718f9934739b8d24c9ab0fb89f2/thumb/Anouk-Foto-ANP.jpg" title="Anouk | Foto: ANP" />
		<figcaption>
			Trek je regenkleding aan voor Anouk en Doe Maar tijdens Live on the Beach
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514496/Tim-Akkerman-geeft-extra-show-als-The-Boss" title="Tim Akkerman geeft extra show als &#39;The Boss&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Archief" src="//imgw.rgcdn.nl/516e10662454444eba8ffefdb3a1ad3d/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			Tim Akkerman geeft extra show als &#39;The Boss&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514357/Onvergetelijke-slotact-neerzetten-benefietconcert-Diggy-Dex-op-Just-Peace-Festival" title="&#39;Onvergetelijke slotact neerzetten&#39;, benefietconcert Diggy Dex op Just Peace Festival">
	<figure>

<img alt="Diggy Dex zet zich in voor het goede doel." src="//imgw.rgcdn.nl/e6116695556643e4a2de46d0c6607d36/thumb/Diggy-Dex-zet-zich-in-voor-het-goede-doel.jpg" title="Diggy Dex zet zich in voor het goede doel." />
		<figcaption>
			&#39;Onvergetelijke slotact neerzetten&#39;, benefietconcert Diggy Dex op Just Peace Festival
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513846/DI-RECT-zingt-helden-van-Top-2000" title="DI-RECT zingt helden van Top 2000">
	<figure>

<img alt="Foto: Jacob Lundqvist" src="//imgw.rgcdn.nl/20d4939967544ef5b480966d2b9c21a0/thumb/Foto-Jacob-Lundqvist.jpg" title="Foto: Jacob Lundqvist" />
		<figcaption>
			DI-RECT zingt helden van Top 2000
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3512330/John-Medley-presenteert-zomerhit-in-september-Ik-ga-lekker-op-tournee-de-zon-in" title="John Medley presenteert zomerhit in september: &#39;Ik ga lekker op tournee de zon in&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto Omroep West" src="//imgw.rgcdn.nl/76700c1fee4e4851877705c731569bed/thumb/Foto-Omroep-West.jpg" title="Foto Omroep West" />
		<figcaption>
			John Medley presenteert zomerhit in september: &#39;Ik ga lekker op tournee de zon in&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3515700/Kinderkleding-bij-plas-gevonden-zoektocht-met-duikteams-en-helikopter" title="Kinderkleding bij plas gevonden, zoektocht met duikteams en helikopter">
	<figure>

<img alt="Zoektocht duikteam brandweer  | Foto: Regio 15" src="//imgw.rgcdn.nl/e8fedd4a55c64fe4bf5551feac981282/thumb/Zoektocht-duikteam-brandweer-Foto-Regio-15.jpg" title="Zoektocht duikteam brandweer  | Foto: Regio 15" />
		<figcaption>
			Kinderkleding bij plas gevonden, zoektocht met duikteams en helikopter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515333/Politie-zoekt-getuigen-na-aantreffen-bebloede-fietser-in-Noordwijk" title="Politie zoekt getuigen na aantreffen bebloede fietser in Noordwijk">
	<figure>

<img alt="Archieffoto politie" src="//imgw.rgcdn.nl/503922dc95464d4680b2c7ac934df839/thumb/Archieffoto-politie.jpg" title="Archieffoto politie" />
		<figcaption>
			Politie zoekt getuigen na aantreffen bebloede fietser in Noordwijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3515320/Auto-in-brand-na-aanrijding-in-Den-Haag" title="Auto in brand na aanrijding in Den Haag">
	<figure>

<img alt="(Foto: Regio15)" src="//imgw.rgcdn.nl/fed3fe0daeeb43988ff08ad61f901eea/thumb/Foto-Regio15.jpg" title="(Foto: Regio15)" />
		<figcaption>
			Auto in brand na aanrijding in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513502/Drie-gewonden-bij-steekpartij-in-Den-Haag" title="Drie gewonden bij steekpartij in Den Haag">
	<figure>

<img alt="(Foto: Regio15)" src="//imgw.rgcdn.nl/85fd8a54f89143de9f03bcef275aca68/thumb/Foto-Regio15.jpg" title="(Foto: Regio15)" />
		<figcaption>
			Drie gewonden bij steekpartij in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513441/Winkelstraat-in-centrum-Den-Haag-afgezet-na-vondst-rolkoffer" title="Winkelstraat in centrum Den Haag afgezet na vondst rolkoffer">
	<figure>

<img alt="Foto: Regio 15" src="//imgw.rgcdn.nl/1a3cd5377f9145cca75f23708a1e57da/thumb/Foto-Regio-15.jpg" title="Foto: Regio 15" />
		<figcaption>
			Winkelstraat in centrum Den Haag afgezet na vondst rolkoffer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3513887/Met-een-fiets-voel-je-je-een-echte-Nederlander-Vluchtelingenwerk-zoekt-fietsen" title="Met een fiets voel je je een echte Nederlander; Vluchtelingenwerk zoekt fietsen">
	<figure>

<img alt="Dankzij een fiets voelen vluchtelingen zich een echte Nederlander (Foto: Pixabay)" src="//imgw.rgcdn.nl/27247f95577242e89c8a0cc57d9854ce/thumb/Dankzij-een-fiets-voelen-vluchtelingen-zich-een-echte-Nederlander-Foto-Pixabay.jpg" title="Dankzij een fiets voelen vluchtelingen zich een echte Nederlander (Foto: Pixabay)" />
		<figcaption>
			Met een fiets voel je je een echte Nederlander; Vluchtelingenwerk zoekt fietsen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3513897/Wandelaar-Rob-vraagt-zich-af-Waar-komt-het-kleverige-zand-vandaan-bij-de-Zandmotor" title="Wandelaar Rob vraagt zich af: Waar komt het kleverige zand vandaan bij de Zandmotor?">
	<figure>

<img alt="Wandelaar Rob vraagt zich af: Waar komt het kleverige zand vandaan bij de Zandmotor?" src="//imgw.rgcdn.nl/1ed9779eecef42cc8676c4f114ca2183/thumb/Wandelaar-Rob-vraagt-zich-af-Waar-komt-het-kleverige-zand-vandaan-bij-de-Zandmotor.jpg" title="Wandelaar Rob vraagt zich af: Waar komt het kleverige zand vandaan bij de Zandmotor?" />
		<figcaption>
			Wandelaar Rob vraagt zich af: Waar komt het kleverige zand vandaan bij de Zandmotor?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3511806/Het-zou-je-buurman-zijn-Happy-Halloween" title="Het zou je buurman zijn... Happy Halloween!">
	<figure>

<img alt="Remy van Onselen bouwt in Voorburg een Halloween-dorp" src="//imgw.rgcdn.nl/58fef4ff0ccd4f29a5bf10994e1956ee/thumb/Remy-van-Onselen-bouwt-in-Voorburg-een-Halloween-dorp.jpg" title="Remy van Onselen bouwt in Voorburg een Halloween-dorp" />
		<figcaption>
			Het zou je buurman zijn... Happy Halloween!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3511860/Willem-zoekt-Nootdorpse-koe-op-PSP-verkiezingsposter-van-weleer" title="Willem zoekt Nootdorpse koe op PSP-verkiezingsposter van weleer">
	<figure>

<img alt="De PSP-poster, gefotografeerd door Hendrik Jan Koldeweij" src="//imgw.rgcdn.nl/653693d764c441e4a01f6c88a10a3735/thumb/De-PSP-poster-gefotografeerd-door-Hendrik-Jan-Koldeweij.jpg" title="De PSP-poster, gefotografeerd door Hendrik Jan Koldeweij" />
		<figcaption>
			Willem zoekt Nootdorpse koe op PSP-verkiezingsposter van weleer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3514097/Knooppunt-Holland-Route-Johan-Tim-Akkerman-Nationaal-Park-De-Biesbosch" title="Knooppunt Holland: Route Johan &amp; Tim Akkerman - Nationaal Park De Biesbosch">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/f3e9fa0560ed4011af6c601e1a22b1e0/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Knooppunt Holland: Route Johan &amp; Tim Akkerman - Nationaal Park De Biesbosch
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fomroepwest%2F&tabs=messages&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=237293723303561" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepwest.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a9db09d9-cdf8-4ad9-9548-c0b3792803d9","displayId":3515589,"tags":["GEMEENTE LEIDEN","GGZ","UWV","WERK","BANEN"]}, '#f50a3d71ac8f4a30a20b1d265fd26acb', true);asyncActionRender('PopularNewsAsync', 'News', null, '#fd7c6681fddd4338b6ebe0345449b69b', true);initTwitter();});_adManager.KeywordTargets = ['GEMEENTE+LEIDEN','GGZ','UWV','WERK','BANEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>