<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt - Omroep West</title>
		<meta name="description" content="Hij zag meteen dat ze heel lang was en op hakken liep, &#39;dus ik ging naast haar op het puntje van mijn tenen lopen, want ik wilde niet als een klein mannetje naast haar staan.&#39; Dat was het begin van de liefdesgeschiedenis van de Argentijn Ariel Couvoroubias en de Nederlandse Janine Odink. Ze ontmoetten elkaar in 1997 in Chili." />
		<meta name="keywords" content="zomerliefde,vakantieliefde,ariel,janine odink,restaurant,den haag,chili,argentijn,liefde," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.20.1" />
			<link rel="canonical" href="/nieuws/3493750/Zomerliefde-boze-pensionhouder-zorgt-voor-liefde-die-al-20-jaar-duurt" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3493750/Zomerliefde-boze-pensionhouder-zorgt-voor-liefde-die-al-20-jaar-duurt" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.20.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3493750" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt"/>
		<meta property="og:description" content="Hij zag meteen dat ze heel lang was en op hakken liep, &#39;dus ik ging naast haar op het puntje van mijn tenen lopen, want ik wilde niet als een klein mannetje naast haar staan.&#39; Dat was het begin van de liefdesgeschiedenis van de Argentijn Ariel Couvoroubias en de Nederlandse Janine Odink. Ze ontmoetten elkaar in 1997 in Chili."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3493750/Zomerliefde-boze-pensionhouder-zorgt-voor-liefde-die-al-20-jaar-duurt"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ZOMERLIEFDE"/>
					<meta property="og:article:tag" content="VAKANTIELIEFDE"/>
					<meta property="og:article:tag" content="ARIEL"/>
					<meta property="og:article:tag" content="JANINE ODINK"/>
					<meta property="og:article:tag" content="RESTAURANT"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
					<meta property="og:article:tag" content="CHILI"/>
					<meta property="og:article:tag" content="ARGENTIJN"/>
					<meta property="og:article:tag" content="LIEFDE"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/opener/Foto-Janine-Odink.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/opener/Foto-Janine-Odink.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt"/>
	<meta name="twitter:description" content="Hij zag meteen dat ze heel lang was en op hakken liep, &#39;dus ik ging naast haar op het puntje van mijn tenen lopen, want ik wilde niet als een klein mannetje naast haar staan.&#39; Dat was het begin van de liefdesgeschiedenis van de Argentijn Ariel Couvoroubias en de Nederlandse Janine Odink. Ze ontmoetten elkaar in 1997 in Chili."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/opener/Foto-Janine-Odink.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/meldpunt" title="Meldpunt Containers">Meldpunt Containers</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="0b1e2e73-c9a7-4053-9d6b-aedfa6fc9536" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="0b1e2e73-c9a7-4053-9d6b-aedfa6fc9536"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/meldpunt" title="Meldpunt Containers">Meldpunt Containers</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="475ffe10-65b3-4bf2-b006-d239d4e162d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="475ffe10-65b3-4bf2-b006-d239d4e162d0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b76169a1-f9e2-41a9-a01c-82700b9b8254" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="b76169a1-f9e2-41a9-a01c-82700b9b8254"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fcc08191-edbb-4d53-9a90-611806906d1e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="fcc08191-edbb-4d53-9a90-611806906d1e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="d43ca3d2-dc98-45c3-a5fa-d910ca1a47ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="d43ca3d2-dc98-45c3-a5fa-d910ca1a47ea"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8ff03ad3-7ca2-476e-897c-271b47397b8d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer</a>
				<a href="javascript:void(0);"
				   aria-controls="8ff03ad3-7ca2-476e-897c-271b47397b8d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="58fe79a2-a63a-4661-ab27-32403f0f8fbd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="58fe79a2-a63a-4661-ab27-32403f0f8fbd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3493750/Zomerliefde-boze-pensionhouder-zorgt-voor-liefde-die-al-20-jaar-duurt"},"headline":"Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/opener/Foto-Janine-Odink.jpg","width":770,"height":433},"datePublished":"2017-07-25T10:15:36.2141909+02:00","dateModified":"2017-07-25T10:15:37.6360358+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Hij zag meteen dat ze heel lang was en op hakken liep, 'dus ik ging naast haar op het puntje van mijn tenen lopen, want ik wilde niet als een klein mannetje naast haar staan.' Dat was het begin van de liefdesgeschiedenis van de Argentijn Ariel Couvoroubias en de Nederlandse Janine Odink. Ze ontmoetten elkaar in 1997 in Chili. Janine was daar op de bonnefooi naar toe gegaan, Ariel woonde en werkte in Chili, maar was door een blessure net gestopt met zijn voetbalcarri&#232;re. De twee zaten samen in een pension, toen op een avond de vervelende eigenaresse zo boos tegen de twee deed dat ze zich snel verstopten op de kamer van Ariel. Daar kregen ze de slappe lach en van de lach kwam een zoen.....\n\nDrie jaar hebben ze samen in Chili gewoond, maar niet meer in dat pension. Janine en Ariel hebben inmiddels twee kinderen en een restaurant in het centrum van Den Haag. Ze zijn al ruim twintig jaar samen. &nbsp;\n\nLEES OOK: \n\nZomerliefde: Andrea ging naar Turkije en trouwde met de hotelmanager\n\n"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 25 jul 2017, 10:15" datetime="2017-07-25T10:15:36.2141909+02:00">
							dinsdag 25 juli 2017, 10:15
						</span>
					</div>
					<h1 class="article-title">
						Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="76602ee605c64a05bf7868669b27b86d"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzQ5MzU1NnxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzQ5MzU1Ng==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3493556.js" data-still="//imgw.rgcdn.nl/d6ba4b86e19046f4b462fdfc3146601d/opener/Vakantieliefdes-Hoe-een-boze-pensionhouder-voor-de-liefde-zorgde.jpg" title="Vakantieliefdes: Hoe een boze pensionhouder voor de liefde zorgde"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/opener/Foto-Janine-Odink.jpg" alt="Foto: Janine Odink" title="Foto: Janine Odink"/>
								<span class="mediabox-image-title">Foto: Janine Odink</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgw.rgcdn.nl/d6ba4b86e19046f4b462fdfc3146601d/thumb/Vakantieliefdes-Hoe-een-boze-pensionhouder-voor-de-liefde-zorgde.jpg" alt="Vakantieliefdes: Hoe een boze pensionhouder voor de liefde zorgde" title="Vakantieliefdes: Hoe een boze pensionhouder voor de liefde zorgde"/>
					</div>
					<div>
												<img src="//imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/thumb/Foto-Janine-Odink.jpg" alt="Foto: Janine Odink" title="Foto: Janine Odink"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>DEN HAAG -</span>
						Hij zag meteen dat ze heel lang was en op hakken liep, &#39;dus ik ging naast haar op het puntje van mijn tenen lopen, want ik wilde niet als een klein mannetje naast haar staan.&#39; Dat was het begin van de liefdesgeschiedenis van de Argentijn Ariel Couvoroubias en de Nederlandse Janine Odink. Ze ontmoetten elkaar in 1997 in Chili.
					</p>
					<div class="customhtml newsitem-customhtml">
						Janine was daar op de bonnefooi naar toe gegaan, Ariel woonde en werkte in Chili, maar was door een blessure net gestopt met zijn voetbalcarri&#232;re. De twee zaten samen in een pension, toen op een avond de vervelende eigenaresse zo boos tegen de twee deed dat ze zich snel verstopten op de kamer van Ariel. Daar kregen ze de slappe lach en van de lach kwam een zoen.....<br>
<br>
Drie jaar hebben ze samen in Chili gewoond, maar niet meer in dat pension. Janine en Ariel hebben inmiddels twee kinderen en een restaurant in het centrum van Den Haag. Ze zijn al ruim twintig jaar samen. &nbsp;<br>
<br>
<strong>LEES OOK: </strong>
<a name="RichViewCheckpoint0"></a>
<a href="https://www.omroepwest.nl/nieuws/3493748/Zomerliefde-Andrea-ging-naar-Turkije-en-trouwde-met-de-hotelmanager" target="_self"><strong>Zomerliefde: Andrea ging naar Turkije en trouwde met de hotelmanager</strong></a><br>
<br>
<br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('//omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ZOMERLIEFDE" class="tag">ZOMERLIEFDE</a>
										<a href="/tag/VAKANTIELIEFDE" class="tag">VAKANTIELIEFDE</a>
										<a href="/tag/ARIEL" class="tag">ARIEL</a>
										<a href="/tag/JANINE%20ODINK" class="tag">JANINE ODINK</a>
										<a href="/tag/RESTAURANT" class="tag">RESTAURANT</a>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
										<a href="/tag/CHILI" class="tag">CHILI</a>
										<a href="/tag/ARGENTIJN" class="tag">ARGENTIJN</a>
										<a href="/tag/LIEFDE" class="tag">LIEFDE</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fjVKS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zomerliefde%3a+boze+pensionhouder+zorgt+voor+liefde+die+al+20+jaar+duurt&url=http%3a%2f%2fowst.nl%2fjVKS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fjVKS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fjVKS&title=Zomerliefde%3a+boze+pensionhouder+zorgt+voor+liefde+die+al+20+jaar+duurt" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Zomerliefde%3a+boze+pensionhouder+zorgt+voor+liefde+die+al+20+jaar+duurt%3a+http%3a%2f%2fowst.nl%2fjVKS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/jVKS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/jVKS" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b72cba908b9e4e78bf20cd8e3dd3eb77"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f7473accaf0a46ef9e7be445f4431cf2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3495198/Rijdende-rukker-krijgt-alleen-een-waarschuwing-Het-was-een-manier-om-me-te-ontspannen" title="Rijdende rukker krijgt alleen een waarschuwing: &#39;Het was een manier om me te ontspannen&#39;">
	<figure>

<img alt="Foto: Flickr.com / Indi Samarajiva" src="//imgw.rgcdn.nl/ebc04753a79b452291402467c4d1f081/thumb/Foto-Flickr-com-Indi-Samarajiva.jpg" title="Foto: Flickr.com / Indi Samarajiva" />
		<figcaption>
			Rijdende rukker krijgt alleen een waarschuwing: &#39;Het was een manier om me te ontspannen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3494564/Dennis-en-zijn-prinses-uit-Maleisie-schitteren-op-verlovingsfoto-s" title="Dennis en zijn prinses uit Maleisi&#235; schitteren op verlovingsfoto’s">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Dennis uit Lisse en zijn Maleisische prinses Tunku Aminah (Foto&#39;s: ANP)" src="//imgw.rgcdn.nl/d565de2e87c845be93efea79152a1293/thumb/Dennis-uit-Lisse-en-zijn-Maleisische-prinses-Tunku-Aminah-Foto-s-ANP.jpg" title="Dennis uit Lisse en zijn Maleisische prinses Tunku Aminah (Foto&#39;s: ANP)" />
		<figcaption>
			Dennis en zijn prinses uit Maleisi&#235; schitteren op verlovingsfoto’s
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3494744/OM-wil-miljoenen-plukken-van-Haagse-huisjesmelker" title="OM wil miljoenen &#39;plukken&#39; van Haagse huisjesmelker">
	<figure>

<img alt="Woning te huur | Foto: ANP" src="//imgw.rgcdn.nl/c6e04950e64a4ee6878b79d86d2994a8/thumb/Woning-te-huur-Foto-ANP.jpg" title="Woning te huur | Foto: ANP" />
		<figcaption>
			OM wil miljoenen &#39;plukken&#39; van Haagse huisjesmelker
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495252/Twintiger-drinkt-zes-keer-te-veel-en-rijdt-fietser-73-aan" title="Twintiger drinkt zes keer te veel en rijdt fietser (73) aan">
	<figure>

<img alt="Alcoholcontrole" src="//imgw.rgcdn.nl/acd9f76f5b1d4fdeb7771201082328f8/thumb/Alcoholcontrole.jpg" title="Alcoholcontrole" />
		<figcaption>
			Twintiger drinkt zes keer te veel en rijdt fietser (73) aan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3494705/Kamperen-in-de-regen-Onze-knuffels-zijn-nat" title="Kamperen in de regen: &#39;Onze knuffels zijn nat&#39;">
	<figure>

<img alt="Foto: Omroep West / Anniek Enthoven" src="//imgw.rgcdn.nl/2155d3fca58642299c6fc69ba5545bd0/thumb/Foto-Omroep-West-Anniek-Enthoven.jpg" title="Foto: Omroep West / Anniek Enthoven" />
		<figcaption>
			Kamperen in de regen: &#39;Onze knuffels zijn nat&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3495464/Aad-de-Mos-gaat-niet-mee-in-hype-Oranje-vrouwen-Technisch-matig-en-onbeholpen" title="Aad de Mos gaat niet mee in hype Oranje-vrouwen: &#39;Technisch matig en onbeholpen&#39;">
	<figure>

<img alt="Lieke Martens bedankt het publiek. (Foto: ANP)" src="//imgw.rgcdn.nl/a1d10f5f0ed648048d9afde306842199/thumb/Lieke-Martens-bedankt-het-publiek-Foto-ANP.jpg" title="Lieke Martens bedankt het publiek. (Foto: ANP)" />
		<figcaption>
			Aad de Mos gaat niet mee in hype Oranje-vrouwen: &#39;Technisch matig en onbeholpen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495474/Vaste-wandelvienden-na-snurkterreur-Strandzesdaagse-is-relaxed" title="&#39;Vaste&#39; wandelvienden na snurkterreur: &#39;Strandzesdaagse is relaxed&#39;">
	<figure>

<img alt="Strand6daagse" src="//imgw.rgcdn.nl/8fff193e46974b67a97c6425cec942b8/thumb/Strand6daagse.jpg" title="Strand6daagse" />
		<figcaption>
			&#39;Vaste&#39; wandelvienden na snurkterreur: &#39;Strandzesdaagse is relaxed&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3493750/Zomerliefde-boze-pensionhouder-zorgt-voor-liefde-die-al-20-jaar-duurt" title="Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Janine Odink" src="//imgw.rgcdn.nl/7eb8f6bd21454967a295df6b37ecded0/thumb/Foto-Janine-Odink.jpg" title="Foto: Janine Odink" />
		<figcaption>
			Zomerliefde: boze pensionhouder zorgt voor liefde die al 20 jaar duurt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495476/Acrogymduo-uit-Monster-maakt-debuut-op-World-Games-Dit-vergeten-we-nooit-meer" title="Acrogymduo uit Monster maakt debuut op World Games: &#39;Dit vergeten we nooit meer&#39;">
	<figure>

<img alt="Acrogymduo Nicole Eykelenboom (links) en Djenti Verbrugge op de World Games (Foto: Walter Tempelman)" src="//imgw.rgcdn.nl/77d57c6851194a799dafbe082712304d/thumb/Acrogymduo-Nicole-Eykelenboom-links-en-Djenti-Verbrugge-op-de-World-Games-Foto-Walter-Tempelman.jpg" title="Acrogymduo Nicole Eykelenboom (links) en Djenti Verbrugge op de World Games (Foto: Walter Tempelman)" />
		<figcaption>
			Acrogymduo uit Monster maakt debuut op World Games: &#39;Dit vergeten we nooit meer&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495507/Mysterie-in-Voorschoten-Waar-komen-deze-oplaadkabels-toch-vandaan" title="Mysterie in Voorschoten: Waar komen deze oplaadkabels toch vandaan?">
	<figure>

<img alt="Foto: Twitter/@polLeidenZuid" src="//imgw.rgcdn.nl/b13504531e594440bcb8825e86a62b44/thumb/Foto-Twitter-polLeidenZuid.jpg" title="Foto: Twitter/@polLeidenZuid" />
		<figcaption>
			Mysterie in Voorschoten: Waar komen deze oplaadkabels toch vandaan?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3495361/Blije-bondscoach-Sarina-Wiegman-Dit-had-ik-niet-durven-dromen" title="Blije bondscoach Sarina Wiegman: &#39;Dit had ik niet durven dromen&#39;">
	<figure>

<img alt="Sarina Wiegman omhelst Sherida Spitse na de winst op België. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/a5afd34e191e443f9c29128d1375c081/thumb/Sarina-Wiegman-omhelst-Sherida-Spitse-na-de-winst-op-Belgie-Foto-Orange-Pictures.jpg" title="Sarina Wiegman omhelst Sherida Spitse na de winst op België. (Foto: Orange Pictures)" />
		<figcaption>
			Blije bondscoach Sarina Wiegman: &#39;Dit had ik niet durven dromen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495342/Oranje-vrouwen-glansrijk-naar-laatste-acht-op-EK" title="Oranje-vrouwen glansrijk naar laatste acht op EK">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Lieke Martens maakt de 2-1 tegen België. (Foto: ANP)" src="//imgw.rgcdn.nl/12168fd3837e4ceba2535730e3d7d044/thumb/Lieke-Martens-maakt-de-2-1-tegen-Belgie-Foto-ANP.jpg" title="Lieke Martens maakt de 2-1 tegen België. (Foto: ANP)" />
		<figcaption>
			Oranje-vrouwen glansrijk naar laatste acht op EK
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495323/Dylan-Groenewegen-definitief-niet-naar-Profronde-Westland" title="Dylan Groenewegen definitief niet naar Profronde Westland">
	<figure>

<img alt="Dylan Groenewegen op het podium na zijn zege in de laatste Tour-etappe. (Foto: ANP)" src="//imgw.rgcdn.nl/116a863b823047ec94c935c317d8d1cb/thumb/Dylan-Groenewegen-op-het-podium-na-zijn-zege-in-de-laatste-Tour-etappe-Foto-ANP.jpg" title="Dylan Groenewegen op het podium na zijn zege in de laatste Tour-etappe. (Foto: ANP)" />
		<figcaption>
			Dylan Groenewegen definitief niet naar Profronde Westland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495321/Oranje-aanvoerster-Mandy-van-den-Berg-gepasseerd-tegen-Belgie" title="Oranje-aanvoerster Mandy van den Berg gepasseerd tegen Belgi&#235;">
	<figure>

<img alt="Mandy van den Berg na Nederland - Noorwegen op het EK. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/5e32d0a802484f879663690770b22ef3/thumb/Mandy-van-den-Berg-na-Nederland-Noorwegen-op-het-EK-Foto-Soccrates-Images.jpg" title="Mandy van den Berg na Nederland - Noorwegen op het EK. (Foto: Soccrates Images)" />
		<figcaption>
			Oranje-aanvoerster Mandy van den Berg gepasseerd tegen Belgi&#235;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3495277/Arantxa-Rus-naar-hoofdtoernooi-in-Bastad" title="Arantxa Rus naar hoofdtoernooi in Bastad">
	<figure>

<img alt="Arantxa Rus. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/e4136000634a46a2a2ed2c2bbfb4ab24/thumb/Arantxa-Rus-Foto-Orange-Pictures.jpg" title="Arantxa Rus. (Foto: Orange Pictures)" />
		<figcaption>
			Arantxa Rus naar hoofdtoernooi in Bastad
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3482682/Team-West-is-terug-op-dinsdag-22-augustus" title="Team West is terug op dinsdag 22 augustus">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d7922352e1a645ebaacb1789bfe23d7e/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Team West is terug op dinsdag 22 augustus
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481983/Overvallers-avondwinkel-Voorburg-vertrekken-met-staart-tussen-de-benen" title="Overvallers avondwinkel Voorburg vertrekken met staart tussen de benen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/5ffd9a5c989847c6b4815352f3b2fb7f/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Overvallers avondwinkel Voorburg vertrekken met staart tussen de benen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481977/Drie-vrouwen-gezocht-voor-mishandeling-bij-Den-Haag-Centraal" title="Drie vrouwen gezocht voor mishandeling bij Den Haag Centraal">
	<figure>

<img alt="Deze zaak is opgelost" src="//imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg" title="Deze zaak is opgelost" />
		<figcaption>
			Drie vrouwen gezocht voor mishandeling bij Den Haag Centraal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481984/Dode-in-Noordzee-twee-dagen-voor-vondst-voor-het-laatst-gezien" title="Dode in Noordzee twee dagen voor vondst voor het laatst gezien">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het slachtoffer op station Den Haag HS. Beeld: Politie" src="//imgw.rgcdn.nl/38a30eb82d2b4de58404efb7485fd45b/thumb/Het-slachtoffer-op-station-Den-Haag-HS-Beeld-Politie.jpg" title="Het slachtoffer op station Den Haag HS. Beeld: Politie" />
		<figcaption>
			Dode in Noordzee twee dagen voor vondst voor het laatst gezien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481985/Babbeltrucverdachten-gefilmd-in-de-flat-van-hun-77-jarige-slachtoffer" title="Babbeltrucverdachten gefilmd in de flat van hun 77-jarige slachtoffer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/87428eaa668f4e6a977ddcd8a592b93c/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Babbeltrucverdachten gefilmd in de flat van hun 77-jarige slachtoffer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3491495/Rundfunk-grote-hit-op-De-Parade-in-Den-Haag" title="Rundfunk grote hit op De Parade in Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Yannick van der Velde van Rundfunk op de foto met fans | Foto: Omroep West" src="//imgw.rgcdn.nl/b3523beebca443e38b9b490183f8f9ed/thumb/Yannick-van-der-Velde-van-Rundfunk-op-de-foto-met-fans-Foto-Omroep-West.jpg" title="Yannick van der Velde van Rundfunk op de foto met fans | Foto: Omroep West" />
		<figcaption>
			Rundfunk grote hit op De Parade in Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3488270/Dennie-Christian-vaart-mee-met-Varend-Corso-Westlands-is-geen-probleem-mooooh" title="Dennie Christian vaart mee met Varend Corso: &#39;Westlands is geen probleem, m&#244;&#244;&#244;&#244;h!&#39;">
	<figure>

<img alt="Archieffoto" src="//imgw.rgcdn.nl/692483718ee44931a2c3372115135293/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Dennie Christian vaart mee met Varend Corso: &#39;Westlands is geen probleem, m&#244;&#244;&#244;&#244;h!&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3485594/Dit-moet-je-zien-koning-Willy-bestuurt-Haagse-tram" title="Dit moet je zien: koning Willy bestuurt Haagse tram">
	<figure>

<img alt="Een tram van RandstadRail op lijn 3 naar Loosduinen (Archieffoto: Omroep West)" src="//imgw.rgcdn.nl/4d2403ce95594337937abeda99d937fa/thumb/Een-tram-van-RandstadRail-op-lijn-3-naar-Loosduinen-Archieffoto-Omroep-West.jpg" title="Een tram van RandstadRail op lijn 3 naar Loosduinen (Archieffoto: Omroep West)" />
		<figcaption>
			Dit moet je zien: koning Willy bestuurt Haagse tram
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3485597/Haagse-leerlingen-halen-ruim-6000-euro-op-met-UNICEF-Loop" title="Haagse leerlingen halen ruim 6000 euro op met UNICEF Loop">
	<figure>

<img alt="Nicolette van Dam rent met kinderen door Haagse Bos (Foto: Archief)" src="//imgw.rgcdn.nl/d4da762f4bc84bd3ae1cd2237ad82fef/thumb/Nicolette-van-Dam-rent-met-kinderen-door-Haagse-Bos-Foto-Archief.jpg" title="Nicolette van Dam rent met kinderen door Haagse Bos (Foto: Archief)" />
		<figcaption>
			Haagse leerlingen halen ruim 6000 euro op met UNICEF Loop
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3482582/Ze-lijken-zo-uit-pen-schrijver-gevloeid-broertjes-uit-Waddinxveen-in-Kameleon-serie" title="&#39;Ze lijken zo uit pen schrijver gevloeid&#39;, broertjes uit Waddinxveen in Kameleon-serie">
	<figure>

<img alt="Foto: KRO-NCRV" src="//imgw.rgcdn.nl/bf36ec53227f4b9fa96d17a1cfa09103/thumb/Foto-KRO-NCRV.jpg" title="Foto: KRO-NCRV" />
		<figcaption>
			&#39;Ze lijken zo uit pen schrijver gevloeid&#39;, broertjes uit Waddinxveen in Kameleon-serie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3483406/Nu-al-meer-moorden-in-de-regio-dan-in-heel-2016" title="Nu al meer moorden in de regio dan in heel 2016">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/7e6c7e1a201e4808b255d89049cc273a/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Nu al meer moorden in de regio dan in heel 2016
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3494277/Dode-gevonden-op-Van-der-Kooijweg-in-Rijswijk" title="Dode gevonden op Van der Kooijweg in Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Stoffelijk overschot gevonden in Rijswijk (Foto: Regio15)" src="//imgw.rgcdn.nl/4e9049f090b34b308fec11a2e81abc27/thumb/Stoffelijk-overschot-gevonden-in-Rijswijk-Foto-Regio15.jpg" title="Stoffelijk overschot gevonden in Rijswijk (Foto: Regio15)" />
		<figcaption>
			Dode gevonden op Van der Kooijweg in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3493290/Man-rijdt-in-op-agent-tijdens-aanhouding-medeverdachte" title="Man rijdt in op agent tijdens aanhouding medeverdachte">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Auto ramt lantaarnpaal in &#39;s-Gravenzande (Foto: District 8)" src="//imgw.rgcdn.nl/1581e8a60b5644beb1983cc6220b487d/thumb/Auto-ramt-lantaarnpaal-in-s-Gravenzande-Foto-District-8.jpg" title="Auto ramt lantaarnpaal in &#39;s-Gravenzande (Foto: District 8)" />
		<figcaption>
			Man rijdt in op agent tijdens aanhouding medeverdachte
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3493097/Brand-Bikolaan-Delft-aangestoken-verwarde-bewoner-aangehouden" title="Brand Bikolaan Delft aangestoken, &#39;verwarde&#39; bewoner aangehouden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hoe het vuur is ontstaan, is niet bekend. (Foto: Marofer)" src="//imgw.rgcdn.nl/60add9bd63d442c4be543980e422bf9d/thumb/Hoe-het-vuur-is-ontstaan-is-niet-bekend-Foto-Marofer.jpg" title="Hoe het vuur is ontstaan, is niet bekend. (Foto: Marofer)" />
		<figcaption>
			Brand Bikolaan Delft aangestoken, &#39;verwarde&#39; bewoner aangehouden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3493073/Man-met-schotwond-aanleiding-onderzoek-Molenaarstraat" title="Man met schotwond aanleiding onderzoek Molenaarstraat">
	<figure>

<img alt="De politie doet onderzoek. (Foto: Regio15)" src="//imgw.rgcdn.nl/7a34245a87344720bc11f2ac15d9595f/thumb/De-politie-doet-onderzoek-Foto-Regio15.jpg" title="De politie doet onderzoek. (Foto: Regio15)" />
		<figcaption>
			Man met schotwond aanleiding onderzoek Molenaarstraat
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3493516/Wie-kent-Johannes-Albertus-Janssen" title="Wie kent Johannes Albertus Janssen?">
	<figure>

<img alt="Wie kent Johannes Albertus Janssen?" src="//imgw.rgcdn.nl/b144dc609e194c9f80cd61f15d660755/thumb/Wie-kent-Johannes-Albertus-Janssen.jpg" title="Wie kent Johannes Albertus Janssen?" />
		<figcaption>
			Wie kent Johannes Albertus Janssen?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3441248/Stuur-de-96-jarige-Riet-uit-Laak-een-gelukwens-met-haar-nieuwe-huisje" title="Stuur de 96-jarige Riet uit Laak een gelukwens met haar nieuwe huisje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Riet met de 50 ingestuurde kaarten (Foto: Omroep West)" src="//imgw.rgcdn.nl/5bd8acc636ee43e2bdcc8ef2fe58a46e/thumb/Riet-met-de-50-ingestuurde-kaarten-Foto-Omroep-West.jpg" title="Riet met de 50 ingestuurde kaarten (Foto: Omroep West)" />
		<figcaption>
			Stuur de 96-jarige Riet uit Laak een gelukwens met haar nieuwe huisje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3493531/Stichting-A-Break-4-Kids-zoekt-nieuwe-tune-voor-introfilmpje" title="Stichting &#39;A Break 4 Kids&#39; zoekt nieuwe tune voor introfilmpje">
	<figure>

<img alt="Marjan en Wytze Weistra van A Break 4 Kids" src="//imgw.rgcdn.nl/0720139d77e64e7f93cbe519f37686c8/thumb/Marjan-en-Wytze-Weistra-van-A-Break-4-Kids.jpg" title="Marjan en Wytze Weistra van A Break 4 Kids" />
		<figcaption>
			Stichting &#39;A Break 4 Kids&#39; zoekt nieuwe tune voor introfilmpje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3492212/Op-de-grond-gesmeten-Jan-zoekt-filmpje-van-zijn-rol-in-TeamWest" title="Op de grond gesmeten Jan zoekt filmpje van zijn rol in TeamWest">
	<figure>

<img alt="Op de grond gesmeten Jan zoekt filmpje van zijn rol in TeamWest" src="//imgw.rgcdn.nl/dd168bc8f6a24af5b373e86b90ac582a/thumb/Op-de-grond-gesmeten-Jan-zoekt-filmpje-van-zijn-rol-in-TeamWest.jpg" title="Op de grond gesmeten Jan zoekt filmpje van zijn rol in TeamWest" />
		<figcaption>
			Op de grond gesmeten Jan zoekt filmpje van zijn rol in TeamWest
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3492656/Wie-heeft-Poet-gezien" title="Wie heeft Poet gezien?">
	<figure>

<img alt="Wie heeft Poet gezien?" src="//imgw.rgcdn.nl/c0bf13dc6538421890cee92c10a45607/thumb/Wie-heeft-Poet-gezien.jpg" title="Wie heeft Poet gezien?" />
		<figcaption>
			Wie heeft Poet gezien?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fomroepwest%2F&tabs=messages&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=237293723303561" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepwest.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.20.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"72a472b0-3db1-4241-9300-a98e59b4dc9f","displayId":3493750,"tags":["ZOMERLIEFDE","VAKANTIELIEFDE","ARIEL","JANINE ODINK","RESTAURANT","DEN HAAG","CHILI","ARGENTIJN","LIEFDE"]}, '#b72cba908b9e4e78bf20cd8e3dd3eb77', true);asyncActionRender('PopularNewsAsync', 'News', null, '#f7473accaf0a46ef9e7be445f4431cf2', true);initTwitter();});_adManager.KeywordTargets = ['ZOMERLIEFDE','VAKANTIELIEFDE','ARIEL','JANINE+ODINK','RESTAURANT','DEN+HAAG','CHILI','ARGENTIJN','LIEFDE'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>