<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Mohamed Taheri maakt 500 speelplaatsen rookvrij - Omroep West</title>
		<meta name="description" content="Zoveel mogelijk speelplaatsen rookvrij maken. Dat is het doel van Mohamed Taheri uit de Haagse Schilderswijk. &#39;Er wordt veel gerookt in de Schilderswijk, maar niet meer op de speelplaatsen.&#39; Inmiddels zijn volgens Taheri 500 speelplaatsen in heel Den Haag rookvrij geworden." />
		<meta name="keywords" content="mohamed taheri,rookvrije generatie,den haag,longfonds,kwf kankerbestrijding,hartstichting," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.4" />
			<link rel="canonical" href="/nieuws/3506876/Mohamed-Taheri-maakt-500-speelplaatsen-rookvrij" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3506876/Mohamed-Taheri-maakt-500-speelplaatsen-rookvrij" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.21.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3506876" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				<meta property="og:title" content="Mohamed Taheri maakt 500 speelplaatsen rookvrij"/>
		<meta property="og:description" content="Zoveel mogelijk speelplaatsen rookvrij maken. Dat is het doel van Mohamed Taheri uit de Haagse Schilderswijk. &#39;Er wordt veel gerookt in de Schilderswijk, maar niet meer op de speelplaatsen.&#39; Inmiddels zijn volgens Taheri 500 speelplaatsen in heel Den Haag rookvrij geworden."/>
		<meta property="og:url" content="http://www.omroepwest.nl/nieuws/3506876/Mohamed-Taheri-maakt-500-speelplaatsen-rookvrij"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MOHAMED TAHERI"/>
					<meta property="og:article:tag" content="ROOKVRIJE GENERATIE"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
					<meta property="og:article:tag" content="LONGFONDS"/>
					<meta property="og:article:tag" content="KWF KANKERBESTRIJDING"/>
					<meta property="og:article:tag" content="HARTSTICHTING"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/opener/Mohamed-Taheri-Foto-KWF.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/opener/Mohamed-Taheri-Foto-KWF.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Mohamed Taheri maakt 500 speelplaatsen rookvrij"/>
	<meta name="twitter:description" content="Zoveel mogelijk speelplaatsen rookvrij maken. Dat is het doel van Mohamed Taheri uit de Haagse Schilderswijk. &#39;Er wordt veel gerookt in de Schilderswijk, maar niet meer op de speelplaatsen.&#39; Inmiddels zijn volgens Taheri 500 speelplaatsen in heel Den Haag rookvrij geworden."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/opener/Mohamed-Taheri-Foto-KWF.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 22&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/112" title="112">112</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport/aflevering/170111492/China-special-deel-1" target="_blank" title="ADO in China">ADO in China</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="0aa5d249-8277-41bb-a308-89baa361ba1a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="0aa5d249-8277-41bb-a308-89baa361ba1a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/112" title="112">112</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8aa48dc9-1853-47b3-bb36-cde05fc2df0f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="8aa48dc9-1853-47b3-bb36-cde05fc2df0f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
										<li class="subnav-category">
											<a href="https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport/aflevering/170111492/China-special-deel-1" target="_blank" title="ADO in China">ADO in China</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cb6424c2-a32f-44d2-92ec-61e3a3fd405e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="cb6424c2-a32f-44d2-92ec-61e3a3fd405e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="276ef07a-d3df-4225-913a-efe0c8bb3867" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="276ef07a-d3df-4225-913a-efe0c8bb3867"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma gemist">Programma gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="d4fbf56a-eace-4039-b541-76bce15c4369" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="d4fbf56a-eace-4039-b541-76bce15c4369"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="059544c3-1c26-4656-8ad0-bc3ccf680c8b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer</a>
				<a href="javascript:void(0);"
				   aria-controls="059544c3-1c26-4656-8ad0-bc3ccf680c8b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ef68646c-5021-4c60-9537-99859583d868" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="ef68646c-5021-4c60-9537-99859583d868"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepwest.nl/nieuws/3506876/Mohamed-Taheri-maakt-500-speelplaatsen-rookvrij"},"headline":"Mohamed Taheri maakt 500 speelplaatsen rookvrij","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/opener/Mohamed-Taheri-Foto-KWF.jpg","width":770,"height":433},"datePublished":"2017-08-21T11:46:55.3503884+02:00","dateModified":"2017-08-21T11:51:42.3694441+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Zoveel mogelijk speelplaatsen rookvrij maken. Dat is het doel van Mohamed Taheri uit de Haagse Schilderswijk. 'Er wordt veel gerookt in de Schilderswijk, maar niet meer op de speelplaatsen.' Inmiddels zijn volgens Taheri 500 speelplaatsen in heel Den Haag rookvrij geworden. Taheri, vader van drie kinderen, kwam een paar jaar geleden op het idee om de speelplaatsen rookvrij te maken. 'Ik was toen met mijn oudste zoon van achttien maanden in een speeltuin toen ik tot mijn grote verbazing zag dat er gerookt werd. Ik stoorde mij eraan en besloot om mijn energie daar in te steken.'\n\nDe Hagenaar kreeg de politiek mee, waardoor hij het voor elkaar kreeg om de openbare speeltuinen in de Den Haag rookvrij te maken. Bij de plaatsen staan nu ontmoedigingsborden. Het zijn g&#233;&#233;n verbodsborden. Ik hoop dat de mensen het gesprek met elkaar aangaan.'\n\nHandhaving\n\nBij de rookvrije speeltuinen is er dan ook geen handhaving. Het moet volgens Taheri door middel van de sociale controle. 'Dat je iemand aanspreek: ''Beseft u de gevolgen van roken voor onze kinderen?'''\n\nIn Frankrijk worden wel boetes uitgedeeld. Taheri vindt het goed als er in de toekomst toch boetes komen als mensen roken bij speelplaatsen. Maar hij heeft daar w&#233;l een kanttekening bij. 'Het geld moet naar de kinderen of naar het Longfonds of het KWF. En je hoeft de boetes ook niet te hoog te maken. 10 &#224; 15 euro. Het is meer het principe dan de hoogte van het bedrag.'\n\nRookvrije generatie\n\nDe hartstichting, KWF Kankerbestrijding en het Longfonds hebben nu campagne op poten gezet: 'op weg naar een rookvrije generatie'. Samen met andere partijen en mensen, zoals Taheri, hopen de fondsen een samenleving te cre&#235;ren om kinderen te beschermen tegen tabaksrook. \n\n'Het gaat best wel goed', zegt Taheri. 'Kijk maar naar Groningen, daar willen ze de eerste rookvrije stad van Nederland worden. Mijn wens is dat alle speeltuinen over een paar jaar rookvrij zijn. En ik hoop dat alle kinderen niet gaan roken.' &nbsp;"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="ma 21 aug 2017, 11:46" datetime="2017-08-21T11:46:55.3503884+02:00">
							maandag 21 augustus 2017, 11:46
						</span>
					</div>
					<h1 class="article-title">
						Mohamed Taheri maakt 500 speelplaatsen rookvrij
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/opener/Mohamed-Taheri-Foto-KWF.jpg" alt="Mohamed Taheri (Foto: KWF)" title="Mohamed Taheri (Foto: KWF)"/>
								<span class="mediabox-image-title">Mohamed Taheri (Foto: KWF)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>DEN HAAG -</span>
				        Zoveel mogelijk speelplaatsen rookvrij maken. Dat is het doel van Mohamed Taheri uit de Haagse Schilderswijk. &#39;Er wordt veel gerookt in de Schilderswijk, maar niet meer op de speelplaatsen.&#39; Inmiddels zijn volgens Taheri 500 speelplaatsen in heel Den Haag rookvrij geworden.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Taheri, vader van drie kinderen, kwam een paar jaar geleden op het idee om de speelplaatsen rookvrij te maken. 'Ik was toen met mijn oudste zoon van achttien maanden in een speeltuin toen ik tot mijn grote verbazing zag dat er gerookt werd. Ik stoorde mij eraan en besloot om mijn energie daar in te steken.'<br>
<br>
De Hagenaar kreeg de politiek mee, waardoor hij het voor elkaar kreeg om de openbare speeltuinen in de Den Haag rookvrij te maken. Bij de plaatsen staan nu ontmoedigingsborden. Het zijn g&#233;&#233;n verbodsborden. Ik hoop dat de mensen het gesprek met elkaar aangaan.'<br>
<br>
<strong>Handhaving</strong><br>
<br>
Bij de rookvrije speeltuinen is er dan ook geen handhaving. Het moet volgens Taheri door middel van de sociale controle. 'Dat je iemand aanspreek: ''Beseft u de gevolgen van roken voor onze kinderen?'''<br>
<br>
In Frankrijk worden wel boetes uitgedeeld. Taheri vindt het goed als er in de toekomst toch boetes komen als mensen roken bij speelplaatsen. Maar hij heeft daar w&#233;l een kanttekening bij. 'Het geld moet naar de kinderen of naar het Longfonds of het KWF. En je hoeft de boetes ook niet te hoog te maken. 10 &#224; 15 euro. Het is meer het principe dan de hoogte van het bedrag.'<br>
<br>
<strong>Rookvrije generatie</strong><br>
<br>
De hartstichting, KWF Kankerbestrijding en het Longfonds hebben nu campagne op poten gezet: 'op weg naar een rookvrije generatie'. Samen met andere partijen en mensen, zoals Taheri, hopen de fondsen een samenleving te cre&#235;ren om kinderen te beschermen tegen tabaksrook. <br>
<br>
'Het gaat best wel goed', zegt Taheri. 'Kijk maar naar Groningen, daar willen ze de eerste rookvrije stad van Nederland worden. Mijn wens is dat alle speeltuinen over een paar jaar rookvrij zijn. En ik hoop dat alle kinderen niet gaan roken.' &nbsp;<br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('//omroepwestads.mainroll.com/p/inarticle/c/2525209.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/MOHAMED%20TAHERI" class="tag">MOHAMED TAHERI</a>
										<a href="/tag/ROOKVRIJE%20GENERATIE" class="tag">ROOKVRIJE GENERATIE</a>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
										<a href="/tag/LONGFONDS" class="tag">LONGFONDS</a>
										<a href="/tag/KWF%20KANKERBESTRIJDING" class="tag">KWF KANKERBESTRIJDING</a>
										<a href="/tag/HARTSTICHTING" class="tag">HARTSTICHTING</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2flBFS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mohamed+Taheri+maakt+500+speelplaatsen+rookvrij&url=http%3a%2f%2fowst.nl%2flBFS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2flBFS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2flBFS&title=Mohamed+Taheri+maakt+500+speelplaatsen+rookvrij" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Mohamed+Taheri+maakt+500+speelplaatsen+rookvrij%3a+http%3a%2f%2fowst.nl%2flBFS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/lBFS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/lBFS" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="3fb21f490a9248a59ffe6cf930aeb6b7"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7012cd76aeba48da81499221f9756fd8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3506553/Meisje-1-dat-in-sloot-Hazerswoude-Dorp-viel-overleden" title="Meisje (1) dat in sloot Hazerswoude-Dorp viel overleden">
	<figure>

<img alt="Foto: Archief" src="//imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			Meisje (1) dat in sloot Hazerswoude-Dorp viel overleden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506349/Kanon-boos-op-acteur-Vlaar-Ik-wacht-op-je-bij-de-return" title="Kanon boos op &#39;acteur&#39; Vlaar: &#39;Ik wacht op je bij de return&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wilfried Kanon is ontroostbaar nadat hij rood heeft gekregen. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/df84c15d855645808dc940e9b699c4db/thumb/Wilfried-Kanon-is-ontroostbaar-nadat-hij-rood-heeft-gekregen-Foto-Soccrates-Images.jpg" title="Wilfried Kanon is ontroostbaar nadat hij rood heeft gekregen. (Foto: Soccrates Images)" />
		<figcaption>
			Kanon boos op &#39;acteur&#39; Vlaar: &#39;Ik wacht op je bij de return&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506331/14-jarige-Amber-uit-Zoetermeer-zwemt-voor-zieke-oom" title="14-jarige Amber uit Zoetermeer zwemt voor zieke oom">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/95defb9956094b359f36450eeef81b82/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			14-jarige Amber uit Zoetermeer zwemt voor zieke oom
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506346/Spanje-wint-weer-Vuurwerkfestival-Scheveningen-340-000-bezoekers" title="Spanje wint weer Vuurwerkfestival Scheveningen; 340.000 bezoekers">
	<figure>

<img alt="Foto: Richard Mulder" src="//imgw.rgcdn.nl/41738c60e2124b3192c454332af72e65/thumb/Foto-Richard-Mulder.jpg" title="Foto: Richard Mulder" />
		<figcaption>
			Spanje wint weer Vuurwerkfestival Scheveningen; 340.000 bezoekers
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506575/Zieke-oom-van-14-jarige-Amber-uit-Zoetermeer-overleden" title="Zieke oom van 14-jarige Amber uit Zoetermeer overleden">
	<figure>

<img alt="Tim van den Berg en zijn nichtje Amber (staand achter Tim) omringd door een hoogleraar, bestuurder van de Stichting ALS en twee directieleden van zijn voormalig werk (Foto: Willem Hoogendoorn)" src="//imgw.rgcdn.nl/b0601b17a0514830a3a18195bbcc26ed/thumb/Tim-van-den-Berg-en-zijn-nichtje-Amber-staand-achter-Tim-omringd-door-een-hoogleraar-bestuurder-van-de-Stichting-ALS-en-twee-directieleden-van-zijn-voormalig-werk-Foto-Willem-Hoogendoorn.jpg" title="Tim van den Berg en zijn nichtje Amber (staand achter Tim) omringd door een hoogleraar, bestuurder van de Stichting ALS en twee directieleden van zijn voormalig werk (Foto: Willem Hoogendoorn)" />
		<figcaption>
			Zieke oom van 14-jarige Amber uit Zoetermeer overleden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3506085/Den-Haag-weer-aan-de-slag-wegwerkzaamheden-starten-of-hervatten-weer" title="Den Haag weer aan de slag, wegwerkzaamheden starten of hervatten weer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/c701ccc74faf43139b0dcc32b06f6407/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Den Haag weer aan de slag, wegwerkzaamheden starten of hervatten weer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506876/Mohamed-Taheri-maakt-500-speelplaatsen-rookvrij" title="Mohamed Taheri maakt 500 speelplaatsen rookvrij">
	<figure>

<img alt="Mohamed Taheri (Foto: KWF)" src="//imgw.rgcdn.nl/a456c86909e64e27b69bc05638a7a604/thumb/Mohamed-Taheri-Foto-KWF.jpg" title="Mohamed Taheri (Foto: KWF)" />
		<figcaption>
			Mohamed Taheri maakt 500 speelplaatsen rookvrij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506751/Prinses-Alexia-voor-het-eerst-naar-de-middelbare-school" title="Prinses Alexia voor het eerst naar de middelbare school">
	<figure>

<img alt="Prinses Alexia voor het eerst naar middelbare school | Foto: Koning Willem-Alexander" src="//imgw.rgcdn.nl/811012070f1347d8b76d7e80e71a7797/thumb/Prinses-Alexia-voor-het-eerst-naar-middelbare-school-Foto-Koning-Willem-Alexander.jpg" title="Prinses Alexia voor het eerst naar middelbare school | Foto: Koning Willem-Alexander" />
		<figcaption>
			Prinses Alexia voor het eerst naar de middelbare school
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506874/Delftenaren-doen-het-vaakst-aangifte-fietsendiefstal-van-Nederland" title="Delftenaren doen het vaakst aangifte fietsendiefstal van Nederland">
	<figure>

<img alt="Fietsenstalling | Foto: ANP" src="//imgw.rgcdn.nl/2da1583a25cb4b57be9fe5f7b989f2bb/thumb/Fietsenstalling-Foto-ANP.jpg" title="Fietsenstalling | Foto: ANP" />
		<figcaption>
			Delftenaren doen het vaakst aangifte fietsendiefstal van Nederland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506828/Eerste-schooldag-begonnen-Ik-heb-zin-in-geschiedenis" title="Eerste schooldag begonnen: &#39;Ik heb zin in geschiedenis!&#39;">
	<figure>

<img alt="Eerste schooldag op OBS De Springplank Zoetermeer - foto: Hans Otte" src="//imgw.rgcdn.nl/c506710cfb314f4ba0c4daf4f9746efe/thumb/Eerste-schooldag-op-OBS-De-Springplank-Zoetermeer-foto-Hans-Otte.jpg" title="Eerste schooldag op OBS De Springplank Zoetermeer - foto: Hans Otte" />
		<figcaption>
			Eerste schooldag begonnen: &#39;Ik heb zin in geschiedenis!&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3506806/TERUGKIJKEN-Vooruitblik-nieuw-amateurvoetbalseizoen" title="TERUGKIJKEN: Vooruitblik nieuw amateurvoetbalseizoen">
	<figure>

<img alt="Westlandia-speler Mitchel Jacobs aan de bal (foto: Orange Pictures)" src="//imgw.rgcdn.nl/a6692939eca544cdb8dab3a251570a99/thumb/Westlandia-speler-Mitchel-Jacobs-aan-de-bal-foto-Orange-Pictures.jpg" title="Westlandia-speler Mitchel Jacobs aan de bal (foto: Orange Pictures)" />
		<figcaption>
			TERUGKIJKEN: Vooruitblik nieuw amateurvoetbalseizoen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506555/Brouwer-en-Meeuwsen-winnen-brons-op-EK" title="Brouwer en Meeuwsen winnen brons op EK">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/95839dd731f34240b75daebe78072c9a/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Brouwer en Meeuwsen winnen brons op EK
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506528/Rijnsburgse-Boys-en-Quick-Boys-plaatsen-zich-voor-hoofdtoernooi-KNVB-Beker" title="Rijnsburgse Boys en Quick Boys plaatsen zich voor hoofdtoernooi KNVB Beker">
	<figure>

<img alt="Foto: Hans Heemskerk" src="//imgw.rgcdn.nl/bdedaf8fa11249b2a7bc92d664d301e5/thumb/Foto-Hans-Heemskerk.jpg" title="Foto: Hans Heemskerk" />
		<figcaption>
			Rijnsburgse Boys en Quick Boys plaatsen zich voor hoofdtoernooi KNVB Beker
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506362/Vlaar-lacht-om-beschuldiging-Kanon-Topacteur-Dan-had-ik-meer-geld-gehad" title="Vlaar lacht om beschuldiging Kanon: &#39;Topacteur? Dan had ik meer geld gehad&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wilfried Kanon heeft de handen voor zijn mond, rechts Ron Vlaar. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/1a26a320684a413eba725311191f87ee/thumb/Wilfried-Kanon-heeft-de-handen-voor-zijn-mond-rechts-Ron-Vlaar-Foto-Soccrates-Images.jpg" title="Wilfried Kanon heeft de handen voor zijn mond, rechts Ron Vlaar. (Foto: Soccrates Images)" />
		<figcaption>
			Vlaar lacht om beschuldiging Kanon: &#39;Topacteur? Dan had ik meer geld gehad&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3506359/Basketballers-Oranje-presteren-het-onmogelijke" title="Basketballers Oranje presteren het &#39;onmogelijke&#39;">
	<figure>

<img alt="Worthy de Jong. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/921146c6a0e1443890ad6201370aaf56/thumb/Worthy-de-Jong-Foto-Orange-Pictures.jpg" title="Worthy de Jong. (Foto: Orange Pictures)" />
		<figcaption>
			Basketballers Oranje presteren het &#39;onmogelijke&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3482682/Team-West-is-terug-op-dinsdag-22-augustus" title="Team West is terug op dinsdag 22 augustus">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/d7922352e1a645ebaacb1789bfe23d7e/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Team West is terug op dinsdag 22 augustus
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481983/Overvallers-avondwinkel-Voorburg-vertrekken-met-staart-tussen-de-benen" title="Overvallers avondwinkel Voorburg vertrekken met staart tussen de benen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/5ffd9a5c989847c6b4815352f3b2fb7f/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Overvallers avondwinkel Voorburg vertrekken met staart tussen de benen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481977/Drie-vrouwen-gezocht-voor-mishandeling-bij-Den-Haag-Centraal" title="Drie vrouwen gezocht voor mishandeling bij Den Haag Centraal">
	<figure>

<img alt="Deze zaak is opgelost" src="//imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg" title="Deze zaak is opgelost" />
		<figcaption>
			Drie vrouwen gezocht voor mishandeling bij Den Haag Centraal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481984/Dode-in-Noordzee-twee-dagen-voor-vondst-voor-het-laatst-gezien" title="Dode in Noordzee twee dagen voor vondst voor het laatst gezien">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het slachtoffer op station Den Haag HS. Beeld: Politie" src="//imgw.rgcdn.nl/38a30eb82d2b4de58404efb7485fd45b/thumb/Het-slachtoffer-op-station-Den-Haag-HS-Beeld-Politie.jpg" title="Het slachtoffer op station Den Haag HS. Beeld: Politie" />
		<figcaption>
			Dode in Noordzee twee dagen voor vondst voor het laatst gezien
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3481985/Babbeltrucverdachten-gefilmd-in-de-flat-van-hun-77-jarige-slachtoffer" title="Babbeltrucverdachten gefilmd in de flat van hun 77-jarige slachtoffer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/87428eaa668f4e6a977ddcd8a592b93c/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Babbeltrucverdachten gefilmd in de flat van hun 77-jarige slachtoffer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3504166/Pornofilm-opgenomen-in-de-kerk-Haagse-pornoster-Kim-Holland-komt-ermee-weg" title="Pornofilm opgenomen in de kerk: Haagse pornoster Kim Holland komt ermee weg">
	<figure>

<img alt="Kim Holland (Foto: archief)" src="//imgw.rgcdn.nl/39fcaab3109c48a4b2e02b98c7143802/thumb/Kim-Holland-Foto-archief.jpg" title="Kim Holland (Foto: archief)" />
		<figcaption>
			Pornofilm opgenomen in de kerk: Haagse pornoster Kim Holland komt ermee weg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3502665/Bas-Muijs-opnieuw-vader-zoontje-Daniel-geboren-in-ziekenhuis-Bronovo" title="Bas Muijs opnieuw vader: zoontje Dani&#235;l geboren in ziekenhuis Bronovo">
	<figure>

<img alt="Bas Muijs met zoontje Daniel (Foto: via Bas Muijs)" src="//imgw.rgcdn.nl/582bda292bfc4ce9800c40290210e629/thumb/Bas-Muijs-met-zoontje-Daniel-Foto-via-Bas-Muijs.jpg" title="Bas Muijs met zoontje Daniel (Foto: via Bas Muijs)" />
		<figcaption>
			Bas Muijs opnieuw vader: zoontje Dani&#235;l geboren in ziekenhuis Bronovo
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3499773/Ine-uit-Rijnsburg-doet-mee-aan-Heel-Holland-Bakt-Ik-liet-bijna-m-n-baksels-vallen-bij-de-selectie" title="Ine uit Rijnsburg doet mee aan Heel Holland Bakt: &#39;Ik liet bijna m&#39;n baksels vallen bij de selectie&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Bram Paauw" src="//imgw.rgcdn.nl/9bab172ae3264cb3b1f598e1a3a31fd5/thumb/Foto-Bram-Paauw.jpg" title="Foto: Bram Paauw" />
		<figcaption>
			Ine uit Rijnsburg doet mee aan Heel Holland Bakt: &#39;Ik liet bijna m&#39;n baksels vallen bij de selectie&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3498155/Rijnsburg-trots-op-Amsterdamse-burgemeester-Van-der-Laan" title="Rijnsburg trots op Amsterdamse burgemeester Van der Laan">
	<figure>

<img alt="Eberhard van der Laan houdt een toespraak op de Dam tijdens Dodenherdenking. (Foto: ANP)" src="//imgw.rgcdn.nl/7f6b072c509b4a52afb0d839da5f6f44/thumb/Eberhard-van-der-Laan-houdt-een-toespraak-op-de-Dam-tijdens-Dodenherdenking-Foto-ANP.jpg" title="Eberhard van der Laan houdt een toespraak op de Dam tijdens Dodenherdenking. (Foto: ANP)" />
		<figcaption>
			Rijnsburg trots op Amsterdamse burgemeester Van der Laan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3498186/Rijnsburgs-muziekkorps-wint-Olympische-Spelen-voor-fanfare-orkesten" title="Rijnsburgs muziekkorps wint &#39;Olympische Spelen&#39; voor fanfare-orkesten">
	<figure>

<img alt="Flora Band uit Rijnsburg wint Wereld Muziek Concours (Foto: Flora Band orkesten)" src="//imgw.rgcdn.nl/52451ec1220341ee989cf09d4a2e73ca/thumb/Flora-Band-uit-Rijnsburg-wint-Wereld-Muziek-Concours-Foto-Flora-Band-orkesten.jpg" title="Flora Band uit Rijnsburg wint Wereld Muziek Concours (Foto: Flora Band orkesten)" />
		<figcaption>
			Rijnsburgs muziekkorps wint &#39;Olympische Spelen&#39; voor fanfare-orkesten
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3505922/Verdachte-propt-zich-in-reiskoffer-om-aan-agenten-te-ontkomen" title="Verdachte propt zich in reiskoffer om aan agenten te ontkomen">
	<figure>

<img alt="Archieffoto" src="//imgw.rgcdn.nl/fb6a8c3c8c9e4fc99bd6b73a0631984a/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Verdachte propt zich in reiskoffer om aan agenten te ontkomen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3505863/Politieagenten-belaagd-na-aanhouding-in-Noordwijk" title="Politieagenten belaagd na aanhouding in Noordwijk">
	<figure>

<img alt="Foto AS Media" src="//imgw.rgcdn.nl/1290b0521bcb42ffb6f3d388f5ae995d/thumb/Foto-AS-Media.jpg" title="Foto AS Media" />
		<figcaption>
			Politieagenten belaagd na aanhouding in Noordwijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3505347/Krakers-uit-Leiden-niet-verder-vervolgd" title="Krakers uit Leiden niet verder vervolgd">
	<figure>

<img alt="Kraakpand Rooseveltstraat" src="//imgw.rgcdn.nl/e28b3f5b7c764293b0c8513e374ed679/thumb/Kraakpand-Rooseveltstraat.jpg" title="Kraakpand Rooseveltstraat" />
		<figcaption>
			Krakers uit Leiden niet verder vervolgd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3505217/Twee-auto-s-vernield-door-brand-in-Delft" title="Twee auto&#39;s vernield door brand in Delft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Marofer" src="//imgw.rgcdn.nl/bf81b6e110784ec9b121d8c7020d27db/thumb/Foto-Marofer.jpg" title="Foto: Marofer" />
		<figcaption>
			Twee auto&#39;s vernield door brand in Delft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3504169/Gewonde-door-ongeluk-op-bouwplaats-in-Naaldwijk" title="Gewonde door ongeluk op bouwplaats in Naaldwijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gewonde bij ongeval op bouwplaats Naaldwijk | Foto: Regio15" src="//imgw.rgcdn.nl/9b9416b6196c45f9bb660db73147f80c/thumb/Gewonde-bij-ongeval-op-bouwplaats-Naaldwijk-Foto-Regio15.jpg" title="Gewonde bij ongeval op bouwplaats Naaldwijk | Foto: Regio15" />
		<figcaption>
			Gewonde door ongeluk op bouwplaats in Naaldwijk
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3506030/Riek-uit-Delft-zoekt-boek-Moordenaar-in-habijt-dat-ze-55-jaar-geleden-las" title="Riek uit Delft zoekt boek &#39;Moordenaar in habijt&#39; dat ze 55 jaar geleden las">
	<figure>

<img alt="Riek uit Delft zoekt boek &#39;Moordenaar in habijt&#39; wat ze 55 jaar geleden las" src="//imgw.rgcdn.nl/ed583a3ffbbc4f6ab06bc603f8b6b7f2/thumb/Riek-uit-Delft-zoekt-boek-Moordenaar-in-habijt-wat-ze-55-jaar-geleden-las.jpg" title="Riek uit Delft zoekt boek &#39;Moordenaar in habijt&#39; wat ze 55 jaar geleden las" />
		<figcaption>
			Riek uit Delft zoekt boek &#39;Moordenaar in habijt&#39; dat ze 55 jaar geleden las
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3505942/Wie-heeft-er-interesse-in-72-bouquetreeks-boeken" title="Wie heeft er interesse in 72 bouquetreeks boeken?">
	<figure>

<img alt="Wie wilt er 72 bouquetreeks boeken hebben?" src="//imgw.rgcdn.nl/00fd9fc83cce4cfc9b848df3b1d55391/thumb/Wie-wilt-er-72-bouquetreeks-boeken-hebben.jpg" title="Wie wilt er 72 bouquetreeks boeken hebben?" />
		<figcaption>
			Wie heeft er interesse in 72 bouquetreeks boeken?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3505410/Wie-kan-Peter-helpen-met-het-organiseren-van-zijn-expositie" title="Wie kan Peter helpen met het organiseren van zijn expositie?">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Wie kan Peter helpen met het organiseren van zijn expositie?" src="//imgw.rgcdn.nl/619f02cc39e74f79a36bdb6f1f3e9149/thumb/Wie-kan-Peter-helpen-met-het-organiseren-van-zijn-expositie.jpg" title="Wie kan Peter helpen met het organiseren van zijn expositie?" />
		<figcaption>
			Wie kan Peter helpen met het organiseren van zijn expositie?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3504885/Museum-Maassluis-zoekt-schilderijen-van-Corstiaan-Willem-Smith" title="Museum Maassluis zoekt schilderijen van Corstiaan Willem Smith">
	<figure>

<img alt="Museum Maassluis zoekt schilderijen van Corstiaan Willem Smith" src="//imgw.rgcdn.nl/061946858fae4a788d1785b0f2a8c253/thumb/Museum-Maassluis-zoekt-schilderijen-van-Corstiaan-Willem-Smith.jpg" title="Museum Maassluis zoekt schilderijen van Corstiaan Willem Smith" />
		<figcaption>
			Museum Maassluis zoekt schilderijen van Corstiaan Willem Smith
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3504859/Gezocht-nieuwe-eigenaar-voor-de-planten-en-bakken-van-Loes" title="Gezocht: nieuwe eigenaar voor de planten en bakken van Loes">
	<figure>

<img alt="Gezocht: nieuwe eigenaar voor de planten en bakken van Loes" src="//imgw.rgcdn.nl/8620f82057fd4135bb032bbb434cafe6/thumb/Gezocht-nieuwe-eigenaar-voor-de-planten-en-bakken-van-Loes.jpg" title="Gezocht: nieuwe eigenaar voor de planten en bakken van Loes" />
		<figcaption>
			Gezocht: nieuwe eigenaar voor de planten en bakken van Loes
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fomroepwest%2F&tabs=messages&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=237293723303561" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepwest.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"3b5f63e7-edec-4e4b-a1b5-e8b2808b2fe4","displayId":3506876,"tags":["MOHAMED TAHERI","ROOKVRIJE GENERATIE","DEN HAAG","LONGFONDS","KWF KANKERBESTRIJDING","HARTSTICHTING"]}, '#3fb21f490a9248a59ffe6cf930aeb6b7', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7012cd76aeba48da81499221f9756fd8', true);initTwitter();});_adManager.KeywordTargets = ['MOHAMED+TAHERI','ROOKVRIJE+GENERATIE','DEN+HAAG','LONGFONDS','KWF+KANKERBESTRIJDING','HARTSTICHTING'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>