<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax - Omroep West</title>
		<meta name="description" content="Feyenoord kan zondag in de thuiswedstrijd tegen Ajax naar alle waarschijnlijkheid geen beroep doen op Sven van Beek. De verdediger uit Gouda heeft aan de Champions League-wedstrijd van dinsdag tegen Sjachtar Donetsk een blessure overgehouden na een botsing met ploeggenoot Jean-Paul Bo&#235;tius. Dat zei trainer Giovanni van Bronckhorst vrijdag." />
		<meta name="keywords" content="gouda,sven van beek,feyenoord,ajax" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.2" />
			<link rel="canonical" href="/nieuws/3536238/Nieuwe-tegenslag-voor-Sven-van-Beek-Gouwenaar-mist-Feyenoord-Ajax" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3536238/Nieuwe-tegenslag-voor-Sven-van-Beek-Gouwenaar-mist-Feyenoord-Ajax" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.23.2" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3536238" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
		
		<meta property="og:title" content="Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax"/>
		<meta property="og:description" content="Feyenoord kan zondag in de thuiswedstrijd tegen Ajax naar alle waarschijnlijkheid geen beroep doen op Sven van Beek. De verdediger uit Gouda heeft aan de Champions League-wedstrijd van dinsdag tegen Sjachtar Donetsk een blessure overgehouden na een botsing met ploeggenoot Jean-Paul Bo&#235;tius. Dat zei trainer Giovanni van Bronckhorst vrijdag."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3536238/Nieuwe-tegenslag-voor-Sven-van-Beek-Gouwenaar-mist-Feyenoord-Ajax"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GOUDA"/>
					<meta property="og:article:tag" content="SVEN VAN BEEK"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="AJAX"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/opener/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/opener/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax"/>
	<meta name="twitter:description" content="Feyenoord kan zondag in de thuiswedstrijd tegen Ajax naar alle waarschijnlijkheid geen beroep doen op Sven van Beek. De verdediger uit Gouda heeft aan de Champions League-wedstrijd van dinsdag tegen Sjachtar Donetsk een blessure overgehouden na een botsing met ploeggenoot Jean-Paul Bo&#235;tius. Dat zei trainer Giovanni van Bronckhorst vrijdag."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/opener/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 113 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 14&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/joopbuyt" target="_blank" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvarchief" title="TV Archief">TV Archief</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
							<li>
								<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="d9de032f-968a-40ca-af64-beb4a7333114" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="d9de032f-968a-40ca-af64-beb4a7333114"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cb9a45a1-293d-4aa7-8647-85e08a019e3d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="cb9a45a1-293d-4aa7-8647-85e08a019e3d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
										<li class="subnav-category">
											<a href="https://www.omroepwest.nl/joopbuyt" target="_blank" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="07425729-e115-4ca2-8a2c-7dd5cc4e20dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="07425729-e115-4ca2-8a2c-7dd5cc4e20dc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV West">Live TV West</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvarchief" title="TV Archief">TV Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8904c2e9-0962-43cd-923d-3f5b737c0c03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="8904c2e9-0962-43cd-923d-3f5b737c0c03"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/podcast" title="Podcast">Podcast</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/radio/programma/270000027/Parkroad-Cafe" target="_blank" title="Parkroad Café 24/7">Parkroad Caf&#233; 24/7</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="27802ecd-53d2-4d44-8728-ddbe1b0d74b2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="27802ecd-53d2-4d44-8728-ddbe1b0d74b2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="efe1dbbf-23ab-4548-b352-5b83a40e5c21" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer</a>
				<a href="javascript:void(0);"
				   aria-controls="efe1dbbf-23ab-4548-b352-5b83a40e5c21"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
										</li>
										<li class="subnav-category">
											<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="59fc6d86-15ee-4755-b6df-6d36588f5cc7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="59fc6d86-15ee-4755-b6df-6d36588f5cc7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3536238/Nieuwe-tegenslag-voor-Sven-van-Beek-Gouwenaar-mist-Feyenoord-Ajax"},"headline":"Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/opener/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg","width":770,"height":433},"datePublished":"2017-10-20T14:50:45.6619483+02:00","dateModified":"2017-10-20T14:50:46.6797098+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Feyenoord kan zondag in de thuiswedstrijd tegen Ajax naar alle waarschijnlijkheid geen beroep doen op Sven van Beek. De verdediger uit Gouda heeft aan de Champions League-wedstrijd van dinsdag tegen Sjachtar Donetsk een blessure overgehouden na een botsing met ploeggenoot Jean-Paul Boëtius. Dat zei trainer Giovanni van Bronckhorst vrijdag. Het wegvallen van Van Beek is een tegenvaller. Feyenoord mist veel verdedigers. Schoonhovenaar Jan-Arie van der Heijden, Eric Botteghin en Renato Tapia zijn allemaal nog geblesseerd. Kevin Diks keert na een lichte hersenschudding terug in de selectie. Van Bronckhorst haalt ook de 17-jarige verdediger Lutsharel Geertruida bij de groep voor zondag.\n\nVan Beek had tegen Sjachtar Donetsk juist zijn rentree in de basis gemaakt, nadat hij anderhalf jaar aan de kant stond met een voetblessure. Feyenoord en Ajax hebben voorafgaand aan de 'klassieker' allebei vijf punten achterstand op koploper PSV.\n\nLEES OOK: Chris (13) uit Sassenheim eerste ballenmeisje bij Feyenoord: 'Dit is een droom'"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 20 okt 2017, 14:50" datetime="2017-10-20T14:50:45.6619483+02:00">
							vrijdag 20 oktober 2017, 14:50
						</span>
					</div>
					<h1 class="article-title">
						Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/opener/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg" alt="Sven van Beek raakt geblesseerd tijdens Feyenoord - Sjachtar. (Foto: Soccrates Images)" title="Sven van Beek raakt geblesseerd tijdens Feyenoord - Sjachtar. (Foto: Soccrates Images)"/>
								<span class="mediabox-image-title">Sven van Beek raakt geblesseerd tijdens Feyenoord - Sjachtar. (Foto: Soccrates Images)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>DEN HAAG -</span>
				        Feyenoord kan zondag in de thuiswedstrijd tegen Ajax naar alle waarschijnlijkheid geen beroep doen op Sven van Beek. De verdediger uit Gouda heeft aan de Champions League-wedstrijd van dinsdag tegen Sjachtar Donetsk een blessure overgehouden na een botsing met ploeggenoot Jean-Paul Bo&#235;tius. Dat zei trainer Giovanni van Bronckhorst vrijdag.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						Het wegvallen van Van Beek is een tegenvaller. Feyenoord mist veel verdedigers. Schoonhovenaar Jan-Arie van der Heijden, Eric Botteghin en Renato Tapia zijn allemaal nog geblesseerd. Kevin Diks keert na een lichte hersenschudding terug in de selectie. Van Bronckhorst haalt ook de 17-jarige verdediger Lutsharel Geertruida bij de groep voor zondag.<br>
<br>
Van Beek had tegen Sjachtar Donetsk juist zijn rentree in de basis gemaakt, nadat hij <a href="https://www.omroepwest.nl/nieuws/3525985/Sven-van-Beek-Feyenoord-maakt-comeback-na-16-maanden-Mentaal-sterker" target="_self">anderhalf jaar aan de kant stond</a> met een voetblessure. Feyenoord en Ajax hebben voorafgaand aan de 'klassieker' allebei vijf punten achterstand op koploper PSV.<br>
<br>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3534648/Chris-13-uit-Sassenheim-eerste-ballenmeisje-bij-Feyenoord-Dit-is-een-droom" target="_self"><strong>Chris (13) uit Sassenheim eerste ballenmeisje bij Feyenoord: 'Dit is een droom'</strong></a><br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GOUDA" class="tag">GOUDA</a>
										<a href="/tag/SVEN%20VAN%20BEEK" class="tag">SVEN VAN BEEK</a>
										<a href="/tag/FEYENOORD" class="tag">FEYENOORD</a>
										<a href="/tag/AJAX" class="tag">AJAX</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fT7aF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nieuwe+tegenslag+voor+Sven+van+Beek%3a+Gouwenaar+mist+Feyenoord+-+Ajax&url=http%3a%2f%2fowst.nl%2fT7aF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fT7aF" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fT7aF&title=Nieuwe+tegenslag+voor+Sven+van+Beek%3a+Gouwenaar+mist+Feyenoord+-+Ajax" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nieuwe+tegenslag+voor+Sven+van+Beek%3a+Gouwenaar+mist+Feyenoord+-+Ajax%3a+http%3a%2f%2fowst.nl%2fT7aF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/T7aF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/T7aF" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="245571d9e9a34c62a9bb82b82c070836"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0e0f4549ee6b4b4ebd2bf29f9777b213"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3535942/Taxi-inbreker-actief-in-Zoetermeer-Steeds-hetzelfde-trucje-ik-baal-ervan" title="Taxi-inbreker actief in Zoetermeer: &#39;Steeds hetzelfde trucje, ik baal ervan&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Khaled Fedaie bij de beschadigde taxi. Foto: Omroep West" src="//imgw.rgcdn.nl/22bb735175644d30921862312ba5bbc7/thumb/Khaled-Fedaie-bij-de-beschadigde-taxi-Foto-Omroep-West.jpg" title="Khaled Fedaie bij de beschadigde taxi. Foto: Omroep West" />
		<figcaption>
			Taxi-inbreker actief in Zoetermeer: &#39;Steeds hetzelfde trucje, ik baal ervan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535665/Koe-springt-in-sloot-en-bezoekt-buren" title="Koe springt in sloot en bezoekt buren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Flashlight Fotografie" src="//imgw.rgcdn.nl/7cb8f58f57754a9c84bb8baf5ac4060f/thumb/Foto-Flashlight-Fotografie.jpg" title="Foto: Flashlight Fotografie" />
		<figcaption>
			Koe springt in sloot en bezoekt buren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535812/Haags-bierfestival-dag-korter-door-slecht-weer-We-maken-het-vrijdag-extra-gezellig" title="Haags bierfestival dag korter door slecht weer: &#39;We maken het vrijdag extra gezellig&#39;">
	<figure>

<img alt="Foto: organisatie herfstbierfestival" src="//imgw.rgcdn.nl/5146798969fb43aeb32441390a5cd978/thumb/Foto-organisatie-herfstbierfestival.jpg" title="Foto: organisatie herfstbierfestival" />
		<figcaption>
			Haags bierfestival dag korter door slecht weer: &#39;We maken het vrijdag extra gezellig&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535648/Bestuurder-zwaar-ongeval-N11-verdacht-van-drugsgebruik" title="Bestuurder zwaar ongeval N11 verdacht van drugsgebruik">
	<figure>

<img alt="De politie is onderweg naar het ongeval op de N11 (Foto: Omroep West)" src="//imgw.rgcdn.nl/2ebdd265c96a4ce6a816e55ca7367c18/thumb/De-politie-is-onderweg-naar-het-ongeval-op-de-N11-Foto-Omroep-West.jpg" title="De politie is onderweg naar het ongeval op de N11 (Foto: Omroep West)" />
		<figcaption>
			Bestuurder zwaar ongeval N11 verdacht van drugsgebruik
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535553/Dildo-gevonden-bij-voetbalveld-eigenaar-m-v-spoorloos" title="Dildo gevonden bij voetbalveld, eigenaar (m/v) spoorloos">
	<figure>

<img alt="Het gevonden voorwerp | Foto: Politie" src="//imgw.rgcdn.nl/70ef1d89efca4944a2526d4d8aedc98c/thumb/Het-gevonden-voorwerp-Foto-Politie.jpg" title="Het gevonden voorwerp | Foto: Politie" />
		<figcaption>
			Dildo gevonden bij voetbalveld, eigenaar (m/v) spoorloos
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3536248/Wethouder-doe-alstublieft-iets-Ondernemers-Noordeinde-zijn-overlast-door-fietsers-zat" title="‘Wethouder doe alstublieft iets’: Ondernemers Noordeinde zijn overlast door fietsers zat">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het Noordeinde in Den Haag. | Foto Omroep West" src="//imgw.rgcdn.nl/721bd52d39604e288fd2e36efd7b3c71/thumb/Het-Noordeinde-in-Den-Haag-Foto-Omroep-West.jpg" title="Het Noordeinde in Den Haag. | Foto Omroep West" />
		<figcaption>
			‘Wethouder doe alstublieft iets’: Ondernemers Noordeinde zijn overlast door fietsers zat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3536244/Andre-11-uit-Boskoop-vermist" title="Andr&#233; (11) uit Boskoop vermist">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/5133d9f67c55425ba38fcd0704bac947/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Andr&#233; (11) uit Boskoop vermist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3536241/Groep-jongeren-voor-de-rechter-voor-mishandeling-handhavers-in-Rijswijk" title="Groep jongeren voor de rechter voor mishandeling handhavers in Rijswijk">
	<figure>

<img alt="Foto: Marofer" src="//imgw.rgcdn.nl/33c91675f88b4432ae34afa0d27b7f4f/thumb/Foto-Marofer.jpg" title="Foto: Marofer" />
		<figcaption>
			Groep jongeren voor de rechter voor mishandeling handhavers in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535560/Voorbeschouwing-VVV-ADO-Den-Haag-Thomas-Meissner-vervangt-geschorste-Tom-Beugelsdijk" title="Voorbeschouwing VVV - ADO Den Haag: Thomas Meissner vervangt geschorste Tom Beugelsdijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Thomas Meissner in actie tijdens ADO - SC Heerenveen. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/cd048e79c2eb4722aa788bbaca403556/thumb/Thomas-Meissner-in-actie-tijdens-ADO-SC-Heerenveen-Foto-Soccrates-Images.jpg" title="Thomas Meissner in actie tijdens ADO - SC Heerenveen. (Foto: Soccrates Images)" />
		<figcaption>
			Voorbeschouwing VVV - ADO Den Haag: Thomas Meissner vervangt geschorste Tom Beugelsdijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3536211/Lifeguards-in-open-boten-van-IJmuiden-naar-Madurodam" title="Lifeguards in open boten van IJmuiden naar Madurodam">
	<figure>

<img alt="Foto: Archief Goudse Reddingsbrigade" src="//imgw.rgcdn.nl/913f850075c64c71bb5ad8aa67e81622/thumb/Foto-Archief-Goudse-Reddingsbrigade.jpg" title="Foto: Archief Goudse Reddingsbrigade" />
		<figcaption>
			Lifeguards in open boten van IJmuiden naar Madurodam
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3535560/Voorbeschouwing-VVV-ADO-Den-Haag-Thomas-Meissner-vervangt-geschorste-Tom-Beugelsdijk" title="Voorbeschouwing VVV - ADO Den Haag: Thomas Meissner vervangt geschorste Tom Beugelsdijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Thomas Meissner in actie tijdens ADO - SC Heerenveen. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/cd048e79c2eb4722aa788bbaca403556/thumb/Thomas-Meissner-in-actie-tijdens-ADO-SC-Heerenveen-Foto-Soccrates-Images.jpg" title="Thomas Meissner in actie tijdens ADO - SC Heerenveen. (Foto: Soccrates Images)" />
		<figcaption>
			Voorbeschouwing VVV - ADO Den Haag: Thomas Meissner vervangt geschorste Tom Beugelsdijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3536238/Nieuwe-tegenslag-voor-Sven-van-Beek-Gouwenaar-mist-Feyenoord-Ajax" title="Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax">
	<figure>

<img alt="Sven van Beek raakt geblesseerd tijdens Feyenoord - Sjachtar. (Foto: Soccrates Images)" src="//imgw.rgcdn.nl/1463d9c958a64c4986bc5ae35c3d6092/thumb/Sven-van-Beek-raakt-geblesseerd-tijdens-Feyenoord-Sjachtar-Foto-Soccrates-Images.jpg" title="Sven van Beek raakt geblesseerd tijdens Feyenoord - Sjachtar. (Foto: Soccrates Images)" />
		<figcaption>
			Nieuwe tegenslag voor Sven van Beek: Gouwenaar mist Feyenoord - Ajax
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535941/Kansloos-verlies-voor-Kiki-Bertens-in-Luxemburg" title="Kansloos verlies voor Kiki Bertens in Luxemburg">
	<figure>

<img alt="Kiki Bertens in Gstaad. (Foto: ANP)" src="//imgw.rgcdn.nl/dbfdf7a3d92246b28d53397a7c388d69/thumb/Kiki-Bertens-in-Gstaad-Foto-ANP.jpg" title="Kiki Bertens in Gstaad. (Foto: ANP)" />
		<figcaption>
			Kansloos verlies voor Kiki Bertens in Luxemburg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535878/VV-Katwijk-is-net-zo-goed-als-Manchester-City" title="VV Katwijk is net zo goed als Manchester City">
	<figure>

<img alt="Foto: Orange Pictures" src="//imgw.rgcdn.nl/d9dd5dc2e4574f3394985549165aa32e/thumb/Foto-Orange-Pictures.jpg" title="Foto: Orange Pictures" />
		<figcaption>
			VV Katwijk is net zo goed als Manchester City
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535867/Kiki-Bertens-plaatst-zich-voor-toernooi-waarbij-alleen-creme-de-la-creme-welkom-is" title="Kiki Bertens plaatst zich voor toernooi waarbij alleen cr&#232;me de la cr&#232;me welkom is">
	<figure>

<img alt="Bertens na haar toernooizege in Gstaad. | Foto: ANP" src="//imgw.rgcdn.nl/4697587204484cdd9c5d19d7fbb4c41b/thumb/Bertens-na-haar-toernooizege-in-Gstaad-Foto-ANP.jpg" title="Bertens na haar toernooizege in Gstaad. | Foto: ANP" />
		<figcaption>
			Kiki Bertens plaatst zich voor toernooi waarbij alleen cr&#232;me de la cr&#232;me welkom is
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3535062/Brutale-winkeldieven-slaan-toe-bij-Game-Mania-in-Delft" title="Brutale winkeldieven slaan toe bij Game Mania in Delft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/62c5b080430e4b08b9fa713f1ee3b5ce/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Brutale winkeldieven slaan toe bij Game Mania in Delft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535059/Politie-zoekt-meer-informatie-over-leven-vermiste-Maria-uit-Den-Haag" title="Politie zoekt meer informatie over leven vermiste Maria uit Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Maria de Jesus dos Santos Goncalves Santana. Foto: Politie" src="//imgw.rgcdn.nl/d9b72ac727b3414da6a46ab09b94ca85/thumb/Maria-de-Jesus-dos-Santos-Goncalves-Santana-Foto-Politie.jpg" title="Maria de Jesus dos Santos Goncalves Santana. Foto: Politie" />
		<figcaption>
			Politie zoekt meer informatie over leven vermiste Maria uit Den Haag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535060/Brandstichter-wagen-Notenkoning-vliegt-zelf-in-brand" title="Brandstichter wagen Notenkoning vliegt zelf in brand">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/7dcc0fcb903f499284c90ddad06ae14c/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Brandstichter wagen Notenkoning vliegt zelf in brand
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535064/Afgelopen-maand-9-ouderen-in-Leidschendam-Voorburg-slachtoffer-van-babbeltruc" title="Afgelopen maand 9 ouderen in Leidschendam-Voorburg slachtoffer van babbeltruc">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Babbeltruc" src="//imgw.rgcdn.nl/673eb20bbe2a4dc983602b1cf70c0485/thumb/Babbeltruc.jpg" title="Babbeltruc" />
		<figcaption>
			Afgelopen maand 9 ouderen in Leidschendam-Voorburg slachtoffer van babbeltruc
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535063/Bewoner-Margarethaland-Den-Haag-slachtoffer-van-gewelddadige-woningoverval" title="Bewoner Margarethaland Den Haag slachtoffer van gewelddadige woningoverval">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het Margarethaland in Den Haag" src="//imgw.rgcdn.nl/bb1a494ce93e43d883d63a1f6c990040/thumb/Het-Margarethaland-in-Den-Haag.jpg" title="Het Margarethaland in Den Haag" />
		<figcaption>
			Bewoner Margarethaland Den Haag slachtoffer van gewelddadige woningoverval
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3535978/Andre-van-Duin-weet-nog-niet-of-hij-blijft-bij-Heel-Holland-Bakt" title="Andr&#233; van Duin weet nog niet of hij blijft bij Heel Holland Bakt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: talkshow FRITS!" src="//imgw.rgcdn.nl/09f226eddb78429098e8949b0ae2c56e/thumb/Foto-talkshow-FRITS.jpg" title="Foto: talkshow FRITS!" />
		<figcaption>
			Andr&#233; van Duin weet nog niet of hij blijft bij Heel Holland Bakt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535001/Willem-Alexander-sloopte-HTM-tram-Ik-trok-m-helemaal-leeg" title="Willem-Alexander sloopte HTM-tram: &#39;Ik trok &#39;m helemaal leeg!&#39;">
	<figure>

<img alt="Willie van Lucky TV over de HTM (Screenshot: DWDD/BNNVARA)" src="//imgw.rgcdn.nl/7f2af741280c4e49ab21baf506a78d20/thumb/Willie-van-Lucky-TV-over-de-HTM-Screenshot-DWDD-BNNVARA.jpg" title="Willie van Lucky TV over de HTM (Screenshot: DWDD/BNNVARA)" />
		<figcaption>
			Willem-Alexander sloopte HTM-tram: &#39;Ik trok &#39;m helemaal leeg!&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534968/Dringend-mannen-nodig-kerstkoor-in-Haags-stadhuis-zoekt-honderden-mensen" title="Dringend mannen nodig: kerstkoor in Haags stadhuis zoekt honderden mensen">
	<figure>

<img alt="Eerdere editie van de Kerst-Sing-Along. Foto: Anonymous Gentlemen" src="//imgw.rgcdn.nl/081c81115cbf49388367e0ad81f4f745/thumb/Eerdere-editie-van-de-Kerst-Sing-Along-Foto-Anonymous-Gentlemen.jpg" title="Eerdere editie van de Kerst-Sing-Along. Foto: Anonymous Gentlemen" />
		<figcaption>
			Dringend mannen nodig: kerstkoor in Haags stadhuis zoekt honderden mensen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534256/Geen-finale-Heel-Holland-Bakt-voor-Rijnsburgse-Ine-Ik-heb-alles-gegeven" title="Geen finale Heel Holland Bakt voor Rijnsburgse Ine: &#39;Ik heb &#225;lles gegeven&#39;">
	<figure>

<img alt="Ine Paauw uit Heel Holland Bakt | Omroep West" src="//imgw.rgcdn.nl/0ea7b216a73f4a5f9905291dd758451f/thumb/Ine-Paauw-uit-Heel-Holland-Bakt-Omroep-West.jpg" title="Ine Paauw uit Heel Holland Bakt | Omroep West" />
		<figcaption>
			Geen finale Heel Holland Bakt voor Rijnsburgse Ine: &#39;Ik heb &#225;lles gegeven&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3533994/Prinses-Beatrix-laat-oude-molen-weer-draaien-na-restauratie" title="Prinses Beatrix laat oude molen weer draaien na restauratie">
	<figure>

<img alt="Prinses Beatrix voor de Googermolen. Foto: Robin van Utrecht" src="//imgw.rgcdn.nl/f63410735ada4b41835cb086238a4929/thumb/Prinses-Beatrix-voor-de-Googermolen-Foto-Robin-van-Utrecht.jpg" title="Prinses Beatrix voor de Googermolen. Foto: Robin van Utrecht" />
		<figcaption>
			Prinses Beatrix laat oude molen weer draaien na restauratie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3536244/Andre-11-uit-Boskoop-vermist" title="Andr&#233; (11) uit Boskoop vermist">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/5133d9f67c55425ba38fcd0704bac947/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Andr&#233; (11) uit Boskoop vermist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535333/Auto-s-botsen-in-Den-Haag-slachtoffer-met-spoed-naar-ziekenhuis" title="Auto&#39;s botsen in Den Haag, slachtoffer met spoed naar ziekenhuis">
	<figure>

<img alt="De brandweer moest een betrokkene uit de auto bevrijden. (Foto: Regio15)" src="//imgw.rgcdn.nl/f6c0dd3b9fb14eb094b1f0bff8a6d6ca/thumb/De-brandweer-moest-een-betrokkene-uit-de-auto-bevrijden-Foto-Regio15.jpg" title="De brandweer moest een betrokkene uit de auto bevrijden. (Foto: Regio15)" />
		<figcaption>
			Auto&#39;s botsen in Den Haag, slachtoffer met spoed naar ziekenhuis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534630/Ruim-helft-van-aangiftes-in-Den-Haag-wordt-behandeld" title="Ruim helft van aangiftes in Den Haag wordt behandeld">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/dbe41018ff9f40959631e96e7a398c89/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Ruim helft van aangiftes in Den Haag wordt behandeld
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534247/Kat-duikt-na-week-op-in-Haags-riool" title="Kat duikt na week op in Haags riool">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Regio15)" src="//imgw.rgcdn.nl/babcd61a26de49c794eece346fa678f8/thumb/Foto-Regio15.jpg" title="(Foto: Regio15)" />
		<figcaption>
			Kat duikt na week op in Haags riool
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534008/Verkeerschaos-en-gewonden-door-botsing-in-Rijswijk" title="Verkeerschaos en gewonden door botsing in Rijswijk">
	<figure>

<img alt="Foto: District8.net" src="//imgw.rgcdn.nl/6793f4ef6aba4c95b3f3b25ab7b454bc/thumb/Foto-District8-net.jpg" title="Foto: District8.net" />
		<figcaption>
			Verkeerschaos en gewonden door botsing in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3535794/Jannie-zoekt-hoes-om-haar-nieuwe-tweedehands-scootmobiel-te-beschermen-tegen-de-regen" title="Jannie zoekt hoes om haar nieuwe tweedehands scootmobiel te beschermen tegen de regen">
	<figure>

<img alt="Foto: Pixabay" src="//imgw.rgcdn.nl/547b26829a5f4e0e84f332f815b4315c/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Jannie zoekt hoes om haar nieuwe tweedehands scootmobiel te beschermen tegen de regen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535807/Helena-spaart-Douwe-Egberts-punten-voor-haar-Voedselbankgenoten" title="Helena spaart Douwe Egberts punten voor haar Voedselbankgenoten">
	<figure>

<img alt="Helena hoopt met de punten van Douwe Egberts Voerdelbankgenoten blij te maken met een nieuw koffiezetapparaat (Foto: Pixabay)" src="//imgw.rgcdn.nl/924493e33b974ce58b485afd5e948b42/thumb/Helena-hoopt-met-de-punten-van-Douwe-Egberts-Voerdelbankgenoten-blij-te-maken-met-een-nieuw-koffiezetapparaat-Foto-Pixabay.jpg" title="Helena hoopt met de punten van Douwe Egberts Voerdelbankgenoten blij te maken met een nieuw koffiezetapparaat (Foto: Pixabay)" />
		<figcaption>
			Helena spaart Douwe Egberts punten voor haar Voedselbankgenoten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534973/Luisteraar-Trudy-zoekt-twee-dozen-kliklaminaat-na-waterschade" title="Luisteraar Trudy zoekt twee dozen kliklaminaat na waterschade">
	<figure>

<img alt="Luisteraar Trudy zoekt twee pakken Aqua Elesco kliklaminaat" src="//imgw.rgcdn.nl/67801277a6184cc7a757edc3d8819eaa/thumb/Luisteraar-Trudy-zoekt-twee-pakken-Aqua-Elesco-kliklaminaat.jpg" title="Luisteraar Trudy zoekt twee pakken Aqua Elesco kliklaminaat" />
		<figcaption>
			Luisteraar Trudy zoekt twee dozen kliklaminaat na waterschade
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3534976/Creabea-Marielle-zoekt-wol-voor-mutsen-en-sjaals-voor-minderbedeelden" title="Creabea Marielle zoekt wol voor mutsen en sjaals voor minderbedeelden">
	<figure>

<img alt="Marielle zoekt wol voor mutsen en sjaals voor minderbedeelden" src="//imgw.rgcdn.nl/e7110557533a45eb9f7ef78877c4f470/thumb/Marielle-zoekt-wol-voor-mutsen-en-sjaals-voor-minderbedeelden.jpg" title="Marielle zoekt wol voor mutsen en sjaals voor minderbedeelden" />
		<figcaption>
			Creabea Marielle zoekt wol voor mutsen en sjaals voor minderbedeelden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3535571/Dansers-met-ritmegevoel-gezocht-voor-rolstoeldansen" title="Dansers met ritmegevoel gezocht voor rolstoeldansen!">
	<figure>

<img alt="EK Rolstoeldansen" src="//imgw.rgcdn.nl/abe87f29085c45c38ade0c6c9fa21904/thumb/EK-Rolstoeldansen.jpg" title="EK Rolstoeldansen" />
		<figcaption>
			Dansers met ritmegevoel gezocht voor rolstoeldansen!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fomroepwest%2F&tabs=messages&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=237293723303561" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepwest.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.2"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"3c9b2857-b6ac-4264-b510-902a2faca901","displayId":3536238,"tags":["GOUDA","SVEN VAN BEEK","FEYENOORD","AJAX"]}, '#245571d9e9a34c62a9bb82b82c070836', true);asyncActionRender('PopularNewsAsync', 'News', null, '#0e0f4549ee6b4b4ebd2bf29f9777b213', true);initTwitter();});_adManager.KeywordTargets = ['GOUDA','SVEN+VAN+BEEK','FEYENOORD','AJAX'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>