<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Brute beroving in portiek kost studente haar telefoon - Omroep West</title>
		<meta name="description" content="Een 22-jarige vrouw uit Den Haag is na een nacht stappen hardhandig beroofd van haar mobiele telefoon. Op het moment dat ze aankomt bij haar flat, wordt ze aangevallen door een man. De brute beroving is duidelijk te zien op bewakingsbeelden." />
		<meta name="keywords" content="straatroof,van maanenkade,den haag,team west" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.2" />
			<link rel="canonical" href="/nieuws/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.23.2" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3544693" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
		
		<meta property="og:title" content="Brute beroving in portiek kost studente haar telefoon"/>
		<meta property="og:description" content="Een 22-jarige vrouw uit Den Haag is na een nacht stappen hardhandig beroofd van haar mobiele telefoon. Op het moment dat ze aankomt bij haar flat, wordt ze aangevallen door een man. De brute beroving is duidelijk te zien op bewakingsbeelden."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="STRAATROOF"/>
					<meta property="og:article:tag" content="VAN MAANENKADE"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
					<meta property="og:article:tag" content="TEAM WEST"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/opener/De-verdachte-Beeld-Politie.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/opener/De-verdachte-Beeld-Politie.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Brute beroving in portiek kost studente haar telefoon"/>
	<meta name="twitter:description" content="Een 22-jarige vrouw uit Den Haag is na een nacht stappen hardhandig beroofd van haar mobiele telefoon. Op het moment dat ze aankomt bij haar flat, wordt ze aangevallen door een man. De brute beroving is duidelijk te zien op bewakingsbeelden."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/opener/De-verdachte-Beeld-Politie.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20Header&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/frequenties" title="Frequenties">Frequenties</a></li>
				<li><a href="/contactenroutebeschrijving" title="Contact en Route">Contact en Route</a></li>
				<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 167 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 10&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="Rubriek: D&#39;r uit met Buyt">Rubriek: D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvarchief" title="TV Archief">TV Archief</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
							<li>
								<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="527bc16b-e5aa-4d35-960b-978c5e2fdb36" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="527bc16b-e5aa-4d35-960b-978c5e2fdb36"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/economie" title="Economie">Economie</a>
										</li>
										<li class="subnav-category">
											<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
										</li>
										<li class="subnav-category">
											<a href="/nieuws/rubriek/politierechter" title="Rubriek: Bij de politierechter">Rubriek: Bij de politierechter</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c7863644-efa4-4c28-bb83-3b50a50f7998" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="c7863644-efa4-4c28-bb83-3b50a50f7998"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/joopbuyt" title="Rubriek: D&#39;r uit met Buyt">Rubriek: D&#39;r uit met Buyt</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f9235283-e0f3-480d-81d1-7fc3278cab5a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="f9235283-e0f3-480d-81d1-7fc3278cab5a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV West">Live TV West</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/tvarchief" title="TV Archief">TV Archief</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="31032be8-38e5-4564-b6c9-7561c6db2635" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="31032be8-38e5-4564-b6c9-7561c6db2635"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live Radio West">Live Radio West</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/frequenties" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
										</li>
										<li class="subnav-category">
											<a href="/radio/podcast" title="Podcast">Podcast</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="df1af44d-5796-44ef-b52c-fbcfb2f2eb49" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="df1af44d-5796-44ef-b52c-fbcfb2f2eb49"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/weer" title="Weerbericht">Weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
										<li class="subnav-category">
											<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="eeb472cf-1ab7-4764-ad47-d0f40f7249fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer</a>
				<a href="javascript:void(0);"
				   aria-controls="eeb472cf-1ab7-4764-ad47-d0f40f7249fe"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
										</li>
										<li class="subnav-category">
											<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="864cfe3c-264e-4e15-8af9-9aeaa1c5b6e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West</a>
				<a href="javascript:void(0);"
				   aria-controls="864cfe3c-264e-4e15-8af9-9aeaa1c5b6e6"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/teamwest" title="Zaken">Zaken</a>
										</li>
										<li class="subnav-category">
											<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon"},"headline":"Brute beroving in portiek kost studente haar telefoon","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/opener/De-verdachte-Beeld-Politie.jpg","width":770,"height":433},"datePublished":"2017-11-07T17:02:35.169295+01:00","dateModified":"2017-11-07T17:22:26.4986248+01:00","author":{"@type":"Person","name":"Team West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Een 22-jarige vrouw uit Den Haag is na een nacht stappen hardhandig beroofd van haar mobiele telefoon. Op het moment dat ze aankomt bij haar flat, wordt ze aangevallen door een man. De brute beroving is duidelijk te zien op bewakingsbeelden. Dit is een zaak uit het opsporingsprogramma Team West van dinsdag 7 november. Meer zaken zijn hier te vinden. \n\nDe vrouw komt op donderdag 27 april rond 06.00 uur &#8217;s morgens aan bij de flat aan de Van Maanenkade in Den Haag. Ze heeft een pizza en een telefoon in haar handen terwijl ze een deur in de hal probeert open te maken. Op dat moment komt een man het portiek binnen. Hij spreekt haar aan, maar grijpt al heel snel naar haar tas.\n\nDe vrouw laat de tas niet zomaar los en raakt in gevecht met haar belager. Ze valt daarbij op de grond, laat haar telefoon vallen en van dat moment maakt de man gebruik. Hij grijpt de telefoon en rent daarmee het portiek uit, richting de Bontekoekade. De vrouw rent nog achter hem aan, maar ze kan hem niet bijhouden. \n\nHerkent u de man? \n\nBel de opsporingstiplijn van de politie: 0800-6070\nBel Meld Misdaad Anoniem: 0800-7000\nOf vul het digitale tipformulier in op politie.nl of Meld Misdaad Anoniem"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 7 nov 2017, 17:02" datetime="2017-11-07T17:02:35.1692950+01:00">
							dinsdag 7 november 2017, 17:02
						</span>
					</div>
					<h1 class="article-title">
						Brute beroving in portiek kost studente haar telefoon
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="5175d6fcb41e4c13980e8f523cd105ed"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzU0NDc1M3xodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzU0NDc1Mw==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3544753.js" data-still="//imgw.rgcdn.nl/2eddc622e0be4f92bf447d772a5f0781/opener/Team-West-Brute-beroving-in-portiek-kost-studente-haar-telefoon.jpg" title="Team West - Brute beroving in portiek kost studente haar telefoon"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/opener/De-verdachte-Beeld-Politie.jpg" alt="De verdachte. Beeld: Politie" title="De verdachte. Beeld: Politie"/>
								<span class="mediabox-image-title">De verdachte. Beeld: Politie</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgw.rgcdn.nl/2eddc622e0be4f92bf447d772a5f0781/thumb/Team-West-Brute-beroving-in-portiek-kost-studente-haar-telefoon.jpg" alt="Team West - Brute beroving in portiek kost studente haar telefoon" title="Team West - Brute beroving in portiek kost studente haar telefoon"/>
					</div>
					<div>
												<img src="//imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/thumb/De-verdachte-Beeld-Politie.jpg" alt="De verdachte. Beeld: Politie" title="De verdachte. Beeld: Politie"/>
					</div>
		</div>
	</div>
				    <p class="intro">
					        <span>DEN HAAG -</span>
				        Een 22-jarige vrouw uit Den Haag is na een nacht stappen hardhandig beroofd van haar mobiele telefoon. Op het moment dat ze aankomt bij haar flat, wordt ze aangevallen door een man. De brute beroving is duidelijk te zien op bewakingsbeelden.
				    </p>
					    <div class="authors">
							<div class="authors-text">
								<small>Geschreven door</small>
							</div>
						        <a class="author">
							        <span class="author-info">
								        <span>Team West</span>
							        </span>
						        </a>
					    </div>
				    <div class="customhtml newsitem-customhtml">
						<i>Dit is een zaak uit het opsporingsprogramma Team West van dinsdag 7 november. Meer zaken zijn </i><a href="http://www.omroepwest.nl/teamwest" target="_blank"><i>hier</i></a><i> te vinden. </i><br>
<br>
De vrouw komt op donderdag 27 april rond 06.00 uur &#8217;s morgens aan bij de flat aan de Van Maanenkade in Den Haag. Ze heeft een pizza en een telefoon in haar handen terwijl ze een deur in de hal probeert open te maken. Op dat moment komt een man het portiek binnen. Hij spreekt haar aan, maar grijpt al heel snel naar haar tas.<br>
<br>
De vrouw laat de tas niet zomaar los en raakt in gevecht met haar belager. Ze valt daarbij op de grond, laat haar telefoon vallen en van dat moment maakt de man gebruik. Hij grijpt de telefoon en rent daarmee het portiek uit, richting de Bontekoekade. De vrouw rent nog achter hem aan, maar ze kan hem niet bijhouden. <br>
<br>
<strong>Herkent u de man? </strong><br>
<br>
Bel de opsporingstiplijn van de politie: 0800-6070<br>
Bel Meld Misdaad Anoniem: 0800-7000<br>
Of vul het digitale tipformulier in op <a href="https://www.politie.nl/gezocht-en-vermist/gezochte-personen/formulier/2017/november/06-d/tw-07-11/straatroof-den-haag.html" target="_blank">politie.nl</a> of <a href="https://melden.meldmisdaadanoniem.nl/" target="_blank">Meld Misdaad Anoniem</a><br>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/STRAATROOF" class="tag">STRAATROOF</a>
										<a href="/tag/VAN%20MAANENKADE" class="tag">VAN MAANENKADE</a>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
										<a href="/tag/TEAM%20WEST" class="tag">TEAM WEST</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fenQY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brute+beroving+in+portiek+kost+studente+haar+telefoon&url=http%3a%2f%2fowst.nl%2fenQY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fenQY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fenQY&title=Brute+beroving+in+portiek+kost+studente+haar+telefoon" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brute+beroving+in+portiek+kost+studente+haar+telefoon%3a+http%3a%2f%2fowst.nl%2fenQY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/enQY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8aa3073349fe4931ba7aa436b42feef2"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="adc1faafa8254dec943d62315f9781d0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/88773710/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen" title="Muijs in de Morgen " onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen');">
				<img alt="Muijs in de Morgen " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Muijs_in_de_Morgen_banner_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/88773710/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544205/Haags-cafe-gesloten-om-illegaal-gokken" title="Haags caf&#233; gesloten om illegaal gokken">
	<figure>

<img alt="Gokkast (Archieffoto)" src="//imgw.rgcdn.nl/23ea0fb27f354a45824bff4ed583c139/thumb/Gokkast-Archieffoto.jpg" title="Gokkast (Archieffoto)" />
		<figcaption>
			Haags caf&#233; gesloten om illegaal gokken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543986/Maandagmorgen-fileleed-ellende-op-A4-A12-en-A44" title="Maandagmorgen fileleed: ellende op A4, A12 en A44">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/7c8f4e995fdb417c93e7f97f48441c71/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Maandagmorgen fileleed: ellende op A4, A12 en A44
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544227/Rijtoer-Sinterklaas-in-Den-Haag-aangepast" title="Rijtoer Sinterklaas in Den Haag aangepast">
	<figure>

<img alt="Sinterklaas. (Foto: Omroep West)" src="//imgw.rgcdn.nl/442fc003d859461c870c281b2636d610/thumb/Sinterklaas-Foto-Omroep-West.jpg" title="Sinterklaas. (Foto: Omroep West)" />
		<figcaption>
			Rijtoer Sinterklaas in Den Haag aangepast
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543782/Familie-van-vermiste-Peter-Geurts-uit-Gouda-is-radeloos" title="Familie van vermiste Peter Geurts uit Gouda is radeloos">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Betere foto&#39;s van de vermiste Peter Geurts | Bron: Facebook Politie Gouda" src="//imgw.rgcdn.nl/35c8e6e24ede4d269e2667f922f98fb4/thumb/Betere-foto-s-van-de-vermiste-Peter-Geurts-Bron-Facebook-Politie-Gouda.jpg" title="Betere foto&#39;s van de vermiste Peter Geurts | Bron: Facebook Politie Gouda" />
		<figcaption>
			Familie van vermiste Peter Geurts uit Gouda is radeloos
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543980/UPDATE-Stroomstoring-tram-3-en-4-houd-rekening-met-vertraging" title="UPDATE: Stroomstoring tram 3 en 4, houd rekening met vertraging">
	<figure>

<img alt="Randstadrail-voertuig van de HTM (Foto: ANP)" src="//imgw.rgcdn.nl/e21e1cd81ade49ada52fc6854e193255/thumb/Randstadrail-voertuig-van-de-HTM-Foto-ANP.jpg" title="Randstadrail-voertuig van de HTM (Foto: ANP)" />
		<figcaption>
			UPDATE: Stroomstoring tram 3 en 4, houd rekening met vertraging
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544863/Raad-Westland-Kunstsubsidie-moet-terug" title="Raad Westland: &#39;Kunstsubsidie moet terug&#39;">
	<figure>

<img alt="Kwekers in de Kunst, toen het gezelschap nog Dario Fo heette (Foto: Interakt)" src="//imgw.rgcdn.nl/6606114182524005b1bb6ea44515962f/thumb/Kwekers-in-de-Kunst-toen-het-gezelschap-nog-Dario-Fo-heette-Foto-Interakt.jpg" title="Kwekers in de Kunst, toen het gezelschap nog Dario Fo heette (Foto: Interakt)" />
		<figcaption>
			Raad Westland: &#39;Kunstsubsidie moet terug&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544796/Heel-Holland-zakt-bodemdaling-kost-16-miljard" title="Heel Holland zakt: bodemdaling kost 16 miljard">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gouderak (Foto: Gemeente Krimpenerwaard)" src="//imgw.rgcdn.nl/2a5217542e8b46519b73b029982f1c14/thumb/Gouderak-Foto-Gemeente-Krimpenerwaard.jpg" title="Gouderak (Foto: Gemeente Krimpenerwaard)" />
		<figcaption>
			Heel Holland zakt: bodemdaling kost 16 miljard
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544645/Vastgoedhandelaar-Victor-t-Hooft-tien-jaar-geleden-vermoord-zaak-nog-altijd-niet-klaar" title="Vastgoedhandelaar Victor &#39;t Hooft tien jaar geleden vermoord, zaak nog altijd niet klaar">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Politie bij het huis van Victor &#39;t Hooft | Foto: ANP" src="//imgw.rgcdn.nl/c16e58392c19431b97c51511610c807d/thumb/Politie-bij-het-huis-van-Victor-t-Hooft-Foto-ANP.jpg" title="Politie bij het huis van Victor &#39;t Hooft | Foto: ANP" />
		<figcaption>
			Vastgoedhandelaar Victor &#39;t Hooft tien jaar geleden vermoord, zaak nog altijd niet klaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544689/Diefstallen-uit-verschillende-ziekenhuizen-werk-van-zelfde-dadergroep" title="Diefstallen uit verschillende ziekenhuizen werk van zelfde dadergroep">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/6a23550be2c74e9f806db2bbc3fa6e2c/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Diefstallen uit verschillende ziekenhuizen werk van zelfde dadergroep
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon" title="Brute beroving in portiek kost studente haar telefoon">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Brute beroving in portiek kost studente haar telefoon
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer sport">sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544295/Zeiltrofee-voor-Pieter-Heerema-66-Hij-is-een-motivatie-voor-velen" title="Zeiltrofee voor Pieter Heerema (66): &#39;Hij is een motivatie voor velen&#39;">
	<figure>

<img alt="Pieter Heerema na zijn zeventiende plaats in de Vendée Globe. (Foto: ANP)" src="//imgw.rgcdn.nl/4430b5ae3d8f4aa9b322713abb602d29/thumb/Pieter-Heerema-na-zijn-zeventiende-plaats-in-de-Vendee-Globe-Foto-ANP.jpg" title="Pieter Heerema na zijn zeventiende plaats in de Vendée Globe. (Foto: ANP)" />
		<figcaption>
			Zeiltrofee voor Pieter Heerema (66): &#39;Hij is een motivatie voor velen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544289/Strootman-pleit-voor-aanblijven-Advocaat-als-bondscoach" title="Strootman pleit voor aanblijven Advocaat als bondscoach">
	<figure>

<img alt="Dick Advocaat als bondscoach met Nathan Aké (links) en Kevin Strootman. (Foto: ANP)" src="//imgw.rgcdn.nl/98f02fcd208940e5a776c4c08627c930/thumb/Dick-Advocaat-als-bondscoach-met-Nathan-Ake-links-en-Kevin-Strootman-Foto-ANP.jpg" title="Dick Advocaat als bondscoach met Nathan Aké (links) en Kevin Strootman. (Foto: ANP)" />
		<figcaption>
			Strootman pleit voor aanblijven Advocaat als bondscoach
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544287/Schakers-negende-op-EK-kopman-Anish-Giri-verliest" title="Schakers negende op EK, kopman Anish Giri verliest">
	<figure>

<img alt="Anish Giri. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/bfad14b9ed9e4708aec7dfa66b89a555/thumb/Anish-Giri-Foto-Orange-Pictures.jpg" title="Anish Giri. (Foto: Orange Pictures)" />
		<figcaption>
			Schakers negende op EK, kopman Anish Giri verliest
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544240/Sjaak-Polak-verrast-door-crowdfundingsactie-Een-fantastisch-gebaar" title="Sjaak Polak verrast door crowdfundingsactie: &#39;Een fantastisch gebaar&#39;">
	<figure>

<img alt="Sjaak Polak als trainer van SJC tijdens een oefenwedstrijd tegen ADO. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/98bc9b932768447a89ba07f65858cc13/thumb/Sjaak-Polak-als-trainer-van-SJC-tijdens-een-oefenwedstrijd-tegen-ADO-Foto-Orange-Pictures.jpg" title="Sjaak Polak als trainer van SJC tijdens een oefenwedstrijd tegen ADO. (Foto: Orange Pictures)" />
		<figcaption>
			Sjaak Polak verrast door crowdfundingsactie: &#39;Een fantastisch gebaar&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544211/Verlies-voor-Arantxa-Rus-in-eerste-ronde-Hua-Hin" title="Verlies voor Arantxa Rus in eerste ronde Hua Hin">
	<figure>

<img alt="Arantxa Rus tijdens de dubbelspelfinale in Bastad. (Foto: ANP)" src="//imgw.rgcdn.nl/f1f70a55ebc94a668d11fe6528efe2ab/thumb/Arantxa-Rus-tijdens-de-dubbelspelfinale-in-Bastad-Foto-ANP.jpg" title="Arantxa Rus tijdens de dubbelspelfinale in Bastad. (Foto: ANP)" />
		<figcaption>
			Verlies voor Arantxa Rus in eerste ronde Hua Hin
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/teamwest" title="Meer Team West">Team West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544689/Diefstallen-uit-verschillende-ziekenhuizen-werk-van-zelfde-dadergroep" title="Diefstallen uit verschillende ziekenhuizen werk van zelfde dadergroep">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/6a23550be2c74e9f806db2bbc3fa6e2c/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Diefstallen uit verschillende ziekenhuizen werk van zelfde dadergroep
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544693/Brute-beroving-in-portiek-kost-studente-haar-telefoon" title="Brute beroving in portiek kost studente haar telefoon">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/4c2fb1e4d31c4a5b92c495d78867e1a5/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			Brute beroving in portiek kost studente haar telefoon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544690/Drie-motoren-gestolen-uit-parkeergarage-Voorburg" title="Drie motoren gestolen uit parkeergarage Voorburg">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/8e2f8c07fe9945119862884d2196ea02/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Drie motoren gestolen uit parkeergarage Voorburg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544691/Acht-flessen-parfum-gestolen-bij-Douglas-in-Rijswijk" title="Acht flessen parfum gestolen bij Douglas in Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/7c33f65a4f79490b92022e86ce48369a/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			Acht flessen parfum gestolen bij Douglas in Rijswijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544692/Kinderen-vinden-sieraden-politie-zoekt-eigenaar" title="Kinderen vinden sieraden, politie zoekt eigenaar">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De gevonden sieraden. Foto: Politie" src="//imgw.rgcdn.nl/86ee67b7c5594c38a2ef8b88dab17648/thumb/De-gevonden-sieraden-Foto-Politie.jpg" title="De gevonden sieraden. Foto: Politie" />
		<figcaption>
			Kinderen vinden sieraden, politie zoekt eigenaar
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/show" title="Meer Show">Show</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544535/Bas-Muijs-en-Winston-Post-bezoeken-elk-jaar-graf-voormalig-GTST-collega-Wik-Jongsma" title="Bas Muijs en Winston Post bezoeken elk jaar graf voormalig GTST-collega Wik Jongsma">
	<figure>

<img alt="Presentator Bas Muijs. (Foto: Omroep West/ Inzet: Wik Jongsma, ANP)" src="//imgw.rgcdn.nl/04592e72ee174cb7acaa9d9458c62a1a/thumb/Presentator-Bas-Muijs-Foto-Omroep-West-Inzet-Wik-Jongsma-ANP.jpg" title="Presentator Bas Muijs. (Foto: Omroep West/ Inzet: Wik Jongsma, ANP)" />
		<figcaption>
			Bas Muijs en Winston Post bezoeken elk jaar graf voormalig GTST-collega Wik Jongsma
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544476/Soldaat-van-Oranje-in-gebarentaal-er-komt-een-speciale-show-voor-doven" title="Soldaat van Oranje in gebarentaal: er komt een speciale show voor doven">
	<figure>

<img alt="De cast van de musical Soldaat van Oranje, die doorgaat tot en met juli 2016" src="//imgw.rgcdn.nl/c9f02ea950444a6b8172b6a5a67a811b/thumb/De-cast-van-de-musical-Soldaat-van-Oranje-die-doorgaat-tot-en-met-juli-2016.jpg" title="De cast van de musical Soldaat van Oranje, die doorgaat tot en met juli 2016" />
		<figcaption>
			Soldaat van Oranje in gebarentaal: er komt een speciale show voor doven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544227/Rijtoer-Sinterklaas-Den-Haag-aangepast-bekijk-hier-de-route" title="Rijtoer Sinterklaas Den Haag aangepast, bekijk hier de route">
	<figure>

<img alt="Sinterklaas. (Foto: Omroep West)" src="//imgw.rgcdn.nl/442fc003d859461c870c281b2636d610/thumb/Sinterklaas-Foto-Omroep-West.jpg" title="Sinterklaas. (Foto: Omroep West)" />
		<figcaption>
			Rijtoer Sinterklaas Den Haag aangepast, bekijk hier de route
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543801/Na-tien-jaar-afwezigheid-keert-het-Leids-Festival-van-het-Levenslied-terug" title="Na tien jaar afwezigheid keert het Leids Festival van het Levenslied terug">
	<figure>

<img alt="Wesley Klein won het Leids Festival van het Levenslied in 2007." src="//imgw.rgcdn.nl/24b3b50046a1458a9b9b8a35c337f953/thumb/Wesley-Klein-won-het-Leids-Festival-van-het-Levenslied-in-2007.jpg" title="Wesley Klein won het Leids Festival van het Levenslied in 2007." />
		<figcaption>
			Na tien jaar afwezigheid keert het Leids Festival van het Levenslied terug
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543456/Mensen-inspireren-en-emotie-laten-voelen-Roemillo-uit-The-Voice-wil-mensen-raken" title="&#39;Mensen inspireren en emotie laten voelen&#39;: Roemillo uit The Voice wil mensen raken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="(Foto: Omroep West)" src="//imgw.rgcdn.nl/2c9789f156b64333ab33d412a4614201/thumb/Foto-Omroep-West.jpg" title="(Foto: Omroep West)" />
		<figcaption>
			&#39;Mensen inspireren en emotie laten voelen&#39;: Roemillo uit The Voice wil mensen raken
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/show" class="block-ctalink" title="Meer Show">
			Meer Show <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/112" title="Meer 112">112</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3544698/Speciaal-politieteam-pakt-veroordeelde-Hagenaar-op" title="Speciaal politieteam pakt veroordeelde Hagenaar op">
	<figure>

<img alt="Foto: Omroep West" src="//imgw.rgcdn.nl/fc8d121cb91f4fc58036ebf59aeb43ac/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			Speciaal politieteam pakt veroordeelde Hagenaar op
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3543196/Ruim-honderd-gezinnen-gedupeerd-na-inbraak-bij-voedselbank-Ze-begonnen-te-huilen" title="Ruim honderd gezinnen gedupeerd na inbraak bij voedselbank: &#39;Ze begonnen te huilen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Voedselbank Krimpenerwaard" src="//imgw.rgcdn.nl/a6eae0c83c4647698e0b3c9d3c0c87a3/thumb/Voedselbank-Krimpenerwaard.jpg" title="Voedselbank Krimpenerwaard" />
		<figcaption>
			Ruim honderd gezinnen gedupeerd na inbraak bij voedselbank: &#39;Ze begonnen te huilen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3542437/Getuigen-Man-schiet-op-viertal-in-Westlands-dorp-Ter-Heijde" title="Getuigen: Man schiet op viertal in Westlands dorp Ter Heijde">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Marofer" src="//imgw.rgcdn.nl/af0f2fcbeea849efb3905f38128b0855/thumb/Foto-Marofer.jpg" title="Foto: Marofer" />
		<figcaption>
			Getuigen: Man schiet op viertal in Westlands dorp Ter Heijde
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3540870/Veelpleger-verft-haar-en-scheert-baard-om-aan-politie-te-ontkomen-maar-tevergeefs" title="Veelpleger verft haar en scheert baard om aan politie te ontkomen, maar tevergeefs">
	<figure>

<img alt="Inbraak auto - Foto - Regio 15" src="//imgw.rgcdn.nl/88f7b0c36b7648979250add6692c3e02/thumb/Inbraak-auto-Foto-Regio-15.jpg" title="Inbraak auto - Foto - Regio 15" />
		<figcaption>
			Veelpleger verft haar en scheert baard om aan politie te ontkomen, maar tevergeefs
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3540417/Automobilist-rijdt-door-na-ongeluk-Leiden" title="Automobilist rijdt door na ongeluk Leiden">
	<figure>

<img alt="Foto: John van der Tol" src="//imgw.rgcdn.nl/5133d9f67c55425ba38fcd0704bac947/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			Automobilist rijdt door na ongeluk Leiden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/112" class="block-ctalink" title="Meer 112">
			Meer 112 <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/ookopwest" title="Meer Ook op West">Ook op West</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/3537024/Voorleesexpress-zoekt-nieuwe-voorlezers-om-voor-te-lezen-bij-kinderen-met-taalachterstand" title="Voorleesexpress zoekt nieuwe voorlezers om voor te lezen bij kinderen met taalachterstand">
	<figure>

<img alt="Als voorlezer van de Voorleesexpress ga je twintig weken langs bij een gezin in de buurt" src="//imgw.rgcdn.nl/b393ac2a88674d84ba57e1a8e18e06bb/thumb/Als-voorlezer-van-de-Voorleesexpress-ga-je-twintig-weken-langs-bij-een-gezin-in-de-buurt.jpg" title="Als voorlezer van de Voorleesexpress ga je twintig weken langs bij een gezin in de buurt" />
		<figcaption>
			Voorleesexpress zoekt nieuwe voorlezers om voor te lezen bij kinderen met taalachterstand
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3542528/Interesse-in-streekproducten-en-ben-je-ondernemer-Bezoek-Groene-Hart-Streekproduct-verkiezingen" title="Interesse in streekproducten en ben je ondernemer? Bezoek Groene Hart Streekproduct verkiezingen">
	<figure>

<img alt="Foto: Martijn Plomp" src="//imgw.rgcdn.nl/e760160bce4148e492fe0e2843a92c57/thumb/Foto-Martijn-Plomp.jpg" title="Foto: Martijn Plomp" />
		<figcaption>
			Interesse in streekproducten en ben je ondernemer? Bezoek Groene Hart Streekproduct verkiezingen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3542631/Marjan-zoekt-Perlapunten-en-kerstversiering-om-mensen-met-dementie-onvergetelijke-kerst-te-geven" title="Marjan zoekt Perlapunten en kerstversiering om mensen met dementie onvergetelijke kerst te geven">
	<figure>

<img alt="Markan zoekt Perlapunten om mensen met dementie een onvergetelijke kerst te bezorgen (Foto: Pixabay)" src="//imgw.rgcdn.nl/77a32a98794d40af8705614b17ca7a85/thumb/Markan-zoekt-Perlapunten-om-mensen-met-dementie-een-onvergetelijke-kerst-te-bezorgen-Foto-Pixabay.jpg" title="Markan zoekt Perlapunten om mensen met dementie een onvergetelijke kerst te bezorgen (Foto: Pixabay)" />
		<figcaption>
			Marjan zoekt Perlapunten en kerstversiering om mensen met dementie onvergetelijke kerst te geven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3544039/Verrassingstaart-voor-Marian" title="Verrassingstaart voor Marian">
	<figure>

<img alt="Foto van: Arjan Roodenrijs" src="//imgw.rgcdn.nl/650cb266f613401e9fe7e35ff0cd1361/thumb/Foto-van-Arjan-Roodenrijs.jpg" title="Foto van: Arjan Roodenrijs" />
		<figcaption>
			Verrassingstaart voor Marian
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3542468/Lust-jij-worst-Winterfair-Honselerdijk-zoekt-teams-voor-Kampioenschap-Rookworst-Eten" title="Lust jij worst? Winterfair Honselerdijk zoekt teams voor Kampioenschap Rookworst Eten">
	<figure>

<img alt="Foto: Pixabay" src="//imgw.rgcdn.nl/caebf3e413794179ad9b62fdb756b15d/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Lust jij worst? Winterfair Honselerdijk zoekt teams voor Kampioenschap Rookworst Eten
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/ookopwest" class="block-ctalink" title="Meer Ook op West">
			Meer Ook op West <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fomroepwest%2F&tabs=messages&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=237293723303561" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/inbeeld" title="In Beeld/Fotoserie">In Beeld/Fotoserie</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepwest.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.2"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"32dfce12-b5b3-40eb-9a93-965fc5928d4f","displayId":3544693,"tags":["STRAATROOF","VAN MAANENKADE","DEN HAAG","TEAM WEST"]}, '#8aa3073349fe4931ba7aa436b42feef2', true);asyncActionRender('PopularNewsAsync', 'News', null, '#adc1faafa8254dec943d62315f9781d0', true);initTwitter();});_adManager.KeywordTargets = ['STRAATROOF','VAN+MAANENKADE','DEN+HAAG','TEAM+WEST'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>