<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Al meer dan 500 klachten over vuurwerkoverlast in Den Haag - Omroep West</title>
		<meta name="description" content="Bij het Meldpunt Vuurwerkoverlast zijn in enkele dagen al meer dan 500 klachten van Hagenaars binnengekomen. Volgens initiatiefnemer GroenLinks is Den Haag de stad met het hoogste aantal vuurwerkoverlastmeldingen in Nederland." />
		<meta name="keywords" content="meldpunt vuurwerkoverlast,vuurwerk,groenlinks,den haag" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.25.0" />
			<link rel="canonical" href="/nieuws/3566631/Al-meer-dan-500-klachten-over-vuurwerkoverlast-in-Den-Haag" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3566631/Al-meer-dan-500-klachten-over-vuurwerkoverlast-in-Den-Haag" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.25.0" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3566631" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Al meer dan 500 klachten over vuurwerkoverlast in Den Haag"/>
		<meta property="og:description" content="Bij het Meldpunt Vuurwerkoverlast zijn in enkele dagen al meer dan 500 klachten van Hagenaars binnengekomen. Volgens initiatiefnemer GroenLinks is Den Haag de stad met het hoogste aantal vuurwerkoverlastmeldingen in Nederland."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3566631/Al-meer-dan-500-klachten-over-vuurwerkoverlast-in-Den-Haag"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MELDPUNT VUURWERKOVERLAST"/>
					<meta property="og:article:tag" content="VUURWERK"/>
					<meta property="og:article:tag" content="GROENLINKS"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/opener/Foto-Archief.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/opener/Foto-Archief.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Al meer dan 500 klachten over vuurwerkoverlast in Den Haag"/>
	<meta name="twitter:description" content="Bij het Meldpunt Vuurwerkoverlast zijn in enkele dagen al meer dan 500 klachten van Hagenaars binnengekomen. Volgens initiatiefnemer GroenLinks is Den Haag de stad met het hoogste aantal vuurwerkoverlastmeldingen in Nederland."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/opener/Foto-Archief.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>G</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvarchief" title="TV Archief">TV Archief</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="Feestdagen" title="Feestdagen">Feestdagen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
							<li>
								<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="16e96581-f001-4b78-99da-e544e3efb7a9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="23987fdd-3522-49a4-aa08-dcc06acc523e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="abf84ea9-813d-464e-96b4-173bf82812d8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/tvarchief" title="TV Archief">TV Archief</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="Feestdagen" title="Feestdagen">Feestdagen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4fdc5187-c550-4f1e-891f-cc5aaf8c9b26" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1d5c7d2f-3f14-4307-b75f-6444d743e4d2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0e9dab57-0800-441b-a691-42973bc3f111" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
									</li>
									<li class="subnav-category">
										<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d1940743-49cf-4483-b526-608619908a42" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3566631/Al-meer-dan-500-klachten-over-vuurwerkoverlast-in-Den-Haag"},"headline":"Al meer dan 500 klachten over vuurwerkoverlast in Den Haag","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/opener/Foto-Archief.jpg","width":770,"height":433},"datePublished":"2017-12-29T10:57:08.044515+01:00","dateModified":"2017-12-29T12:02:46.4752399+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Bij het Meldpunt Vuurwerkoverlast zijn in enkele dagen al meer dan 500 klachten van Hagenaars binnengekomen. Volgens initiatiefnemer GroenLinks is Den Haag de stad met het hoogste aantal vuurwerkoverlastmeldingen in Nederland. Landelijk staat de teller nu op ruim 15.000 klachten. Na Den Haag komen in Amsterdam, Rotterdam en Utrecht de meeste klachten binnen. De klachten gaan vooral over harde knallen van vuurwerkbommen. 'Dat Den Haag bovenaan deze lijst staat, laat zien dat er nu echt iets moet gebeuren', zegt fractievoorzitter Arjen Kapteijns van GroenLinks. \n'Het vuurwerk wordt steeds zwaarder, we krijgen veel meldingen binnen van mensen bij wie de ramen er zowat uitspringen', zegt Kapteijns. Er wordt niet alleen op straat al veel vuurwerk afgestoken maar ook in speeltuinen, parken en natuurgebieden. Zo zijn er klachten over overlast in wijkpark de Verademing, in de Nieuwe Scheveningse Bosjes en in het natuurgebied rond de Uithof.\n\nLEES OOK: Meldpunt Vuurwerkoverlast geopend, ruim 1.300 meldingen binnen"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 29 dec 2017, 10:57" datetime="2017-12-29T10:57:08.0445150+01:00">
								vrijdag 29 december 2017, 10:57
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag&url=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ff3NW&title=Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag%3a+http%3a%2f%2fowst.nl%2ff3NW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/f3NW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Al meer dan 500 klachten over vuurwerkoverlast in Den Haag
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/opener/Foto-Archief.jpg" alt="Foto: Archief" title="Foto: Archief"/>
								<span class="mediabox-image-title">Foto: Archief</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/a75a1a3cb83b4864a76c6e874b61fd47/opener/Op-de-kaart-zijn-het-aantal-meldingen-tot-29-december-te-zien-Beeld-GroenLinks.jpg" alt="Op de kaart zijn het aantal meldingen tot 29 december te zien (Beeld: GroenLinks)" title="Op de kaart zijn het aantal meldingen tot 29 december te zien (Beeld: GroenLinks)"/>
								<span class="mediabox-image-title">Op de kaart zijn het aantal meldingen tot 29 december te zien (Beeld: GroenLinks)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgw.rgcdn.nl/6ca24fc1d0fc4e578f597a7f4d031ef9/thumb/Foto-Archief.jpg" alt="Foto: Archief" title="Foto: Archief" itemprop="image"/>
					</div>
					<div>
												<img src="//imgw.rgcdn.nl/a75a1a3cb83b4864a76c6e874b61fd47/thumb/Op-de-kaart-zijn-het-aantal-meldingen-tot-29-december-te-zien-Beeld-GroenLinks.jpg" alt="Op de kaart zijn het aantal meldingen tot 29 december te zien (Beeld: GroenLinks)" title="Op de kaart zijn het aantal meldingen tot 29 december te zien (Beeld: GroenLinks)" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>DEN HAAG -</span>
						Bij het Meldpunt Vuurwerkoverlast zijn in enkele dagen al meer dan 500 klachten van Hagenaars binnengekomen. Volgens initiatiefnemer GroenLinks is Den Haag de stad met het hoogste aantal vuurwerkoverlastmeldingen in Nederland.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Landelijk staat de teller nu op ruim 15.000 klachten. Na Den Haag komen in Amsterdam, Rotterdam en Utrecht de meeste klachten binnen. De klachten gaan vooral over harde knallen van vuurwerkbommen. 'Dat Den Haag bovenaan deze lijst staat, laat zien dat er nu echt iets moet gebeuren', zegt fractievoorzitter Arjen Kapteijns van GroenLinks. </p><p>
'Het vuurwerk wordt steeds zwaarder, we krijgen veel meldingen binnen van mensen bij wie de ramen er zowat uitspringen', zegt Kapteijns. Er wordt niet alleen op straat al veel vuurwerk afgestoken maar ook in speeltuinen, parken en natuurgebieden. Zo zijn er klachten over overlast in wijkpark de Verademing, in de Nieuwe Scheveningse Bosjes en in het natuurgebied rond de Uithof.<br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/GroenLinksDH/statuses/946656858034630658"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3565664/Meldpunt-Vuurwerkoverlast-geopend-ruim-1-300-meldingen-binnen" target="_blank"><strong>Meldpunt Vuurwerkoverlast geopend, ruim 1.300 meldingen binnen</strong></a><br></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/MELDPUNT%20VUURWERKOVERLAST" class="tag">MELDPUNT VUURWERKOVERLAST</a>
										<a href="/tag/VUURWERK" class="tag">VUURWERK</a>
										<a href="/tag/GROENLINKS" class="tag">GROENLINKS</a>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag&url=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2ff3NW" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ff3NW&title=Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Al+meer+dan+500+klachten+over+vuurwerkoverlast+in+Den+Haag%3a+http%3a%2f%2fowst.nl%2ff3NW" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/f3NW" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/f3NW" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="102a13f55cb645679007c3af84a87cd6"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/feestdagen" title="Omroep West Feestdagen" onclick="handleClickEvent('TeaserClick', '/feestdagen');">
				<img alt="Omroep West Feestdagen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_17_omroep_west_feestdagen.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3566254/ChristenUnie-SGP-wil-meer-sociale-huurwoningen-in-chiquere-Haagse-wijken" title="ChristenUnie/SGP wil meer sociale huurwoningen in chiquere Haagse wijken">
	<figure>

<img alt="Pieter Grinwis. Foto: Gemeente Den Haag" src="//imgw.rgcdn.nl/64c7fab37a19412cb2554caa5e4f6203/thumb/Pieter-Grinwis-Foto-Gemeente-Den-Haag.jpg" title="Pieter Grinwis. Foto: Gemeente Den Haag" />
		<figcaption>
			<span>
				ChristenUnie/SGP wil meer sociale huurwoningen in chiquere Haagse wijken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566380/Vrouw-in-auto-bevallen-van-dochter-Majdouline" title="Vrouw in auto bevallen van dochter Majdouline">
	<figure>

<img alt="Foto: Instagram/politieleiden" src="//imgw.rgcdn.nl/5b77f4ca372747fbba8a44744fbd7969/thumb/Foto-Instagram-politieleiden.jpg" title="Foto: Instagram/politieleiden" />
		<figcaption>
			<span>
				Vrouw in auto bevallen van dochter Majdouline
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566177/Overval-op-tankstation-in-Den-Haag" title="Overval op tankstation in Den Haag">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/ea6bfe1b06814f70afdc23c2dd292640/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			<span>
				Overval op tankstation in Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566207/Bestuurder-bestelbus-rijdt-door-na-aanrijding-voetganger-zwaargewond" title="Bestuurder bestelbus rijdt door na aanrijding, voetganger zwaargewond">
	<figure>

<img alt="Foto: Regio15" src="//imgw.rgcdn.nl/d980d9db0721447b80c5b508c9e59147/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			<span>
				Bestuurder bestelbus rijdt door na aanrijding, voetganger zwaargewond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566280/Geen-treinen-tussen-Leiden-en-Den-Haag" title="Geen treinen tussen Leiden en Den Haag">
	<figure>

<img alt="Foto: ANP" src="//imgw.rgcdn.nl/c8e37e515ca143c2bc5fe444759f8f03/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Geen treinen tussen Leiden en Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3566490/Erik-Jan-Kooiman-kan-Olympische-Spelen-in-Pyeongchang-vergeten" title="Erik Jan Kooiman kan Olympische Spelen in Pyeongchang vergeten">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Erik Jan Kooiman. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/ae9b87194e45450396580933f67c8f84/thumb/Erik-Jan-Kooiman-Foto-Orange-Pictures.jpg" title="Erik Jan Kooiman. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Erik Jan Kooiman kan Olympische Spelen in Pyeongchang vergeten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566450/Gert-Aandewiel-aangesteld-als-nieuwe-trainer-van-Quick-Boys" title="Gert Aandewiel aangesteld als nieuwe trainer van Quick Boys">
	<figure>

<img alt="Gert Aandewiel. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/9a109f636eff460c8a4aa602ed8e0e0f/thumb/Gert-Aandewiel-Foto-Orange-Pictures.jpg" title="Gert Aandewiel. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Gert Aandewiel aangesteld als nieuwe trainer van Quick Boys
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566426/Kai-Verbij-uitgeschakeld-op-OKT-door-blessure" title="Kai Verbij uitgeschakeld op OKT door blessure">
	<figure>

<img alt="Kai Verbij grijpt naar zijn lies na de 500 meter. Foto ANP" src="//imgw.rgcdn.nl/7e7b5b002120439197d216e50b5b9ecb/thumb/Kai-Verbij-grijpt-naar-zijn-lies-na-de-500-meter-Foto-ANP.jpg" title="Kai Verbij grijpt naar zijn lies na de 500 meter. Foto ANP" />
		<figcaption>
			<span>
				Kai Verbij uitgeschakeld op OKT door blessure
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566294/Zeilboot-AkzoNobel-na-vertraging-door-schade-eindelijk-in-Melbourne" title="Zeilboot AkzoNobel na vertraging door schade eindelijk in Melbourne">
	<figure>

<img alt="Beschadigde mast Team AkzoNobel (foto: Team AkzoNobel)" src="//imgw.rgcdn.nl/de313b915a9f48bb887ff32787a2f7ed/thumb/Beschadigde-mast-Team-AkzoNobel-foto-Team-AkzoNobel.jpg" title="Beschadigde mast Team AkzoNobel (foto: Team AkzoNobel)" />
		<figcaption>
			<span>
				Zeilboot AkzoNobel na vertraging door schade eindelijk in Melbourne
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3566192/Raymond-van-Barneveld-bereikt-als-eerste-kwartfinales-op-WK-darts" title="Raymond van Barneveld bereikt als eerste kwartfinales op WK darts">
	<figure>

<img alt="De opkomst van Raymond van Barneveld, links walk on-girl Ashley Zaat. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/007c08d84e9d4bbaadf4f0f0ce9edad1/thumb/De-opkomst-van-Raymond-van-Barneveld-links-walk-on-girl-Ashley-Zaat-Foto-Orange-Pictures.jpg" title="De opkomst van Raymond van Barneveld, links walk on-girl Ashley Zaat. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Raymond van Barneveld bereikt als eerste kwartfinales op WK darts
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3563571/Vijf-inbraken-in-Haastrecht-mogelijk-gepleegd-door-zelfde-dader-of-daders" title="Vijf inbraken in Haastrecht mogelijk gepleegd door zelfde dader of daders">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte van de inbraak bij de bloemenwinkel. Beeld: Politie" src="//imgw.rgcdn.nl/878e40b239b244f481c1409ea6073280/thumb/De-verdachte-van-de-inbraak-bij-de-bloemenwinkel-Beeld-Politie.jpg" title="De verdachte van de inbraak bij de bloemenwinkel. Beeld: Politie" />
		<figcaption>
			<span>
				Vijf inbraken in Haastrecht mogelijk gepleegd door zelfde dader of daders
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563573/Haagse-cafe-eigenaar-bekogelt-gewapende-overvaller-met-spullen" title="Haagse caf&#233;-eigenaar bekogelt gewapende overvaller met spullen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/259b453d7ece4c35a2db30f4e7b81892/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Haagse caf&#233;-eigenaar bekogelt gewapende overvaller met spullen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563569/Mannen-vernielen-camera-s-door-gooien-van-fietswiel" title="Mannen vernielen camera’s door gooien van fietswiel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/8e288eb86b054a3294e4caa9c40ca260/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Mannen vernielen camera’s door gooien van fietswiel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563572/Dief-steelt-complete-koffieautomaat-uit-Haagse-zonnestudio" title="Dief steelt complete koffieautomaat uit Haagse zonnestudio">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/c6af15b94f444810b74257ba559fbfcb/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Dief steelt complete koffieautomaat uit Haagse zonnestudio
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563574/Overvaller-dreigt-met-groot-mes-bij-tankstation-Zoetermeer" title="Overvaller dreigt met groot mes bij tankstation Zoetermeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tankstation Haan aan de Muzieklaan in Zoetermeer" src="//imgw.rgcdn.nl/a8a0ac1b3dce4b94977ad83fc134b752/thumb/Tankstation-Haan-aan-de-Muzieklaan-in-Zoetermeer.jpg" title="Tankstation Haan aan de Muzieklaan in Zoetermeer" />
		<figcaption>
			<span>
				Overvaller dreigt met groot mes bij tankstation Zoetermeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/Publeaks" title="Anonieme tip?">Anonieme tip?</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.25.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ce97d029-2319-4848-8fc3-dad1135f159a","displayId":3566631,"tags":["MELDPUNT VUURWERKOVERLAST","VUURWERK","GROENLINKS","DEN HAAG"]}, '#102a13f55cb645679007c3af84a87cd6', true);initTwitter();setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['MELDPUNT+VUURWERKOVERLAST','VUURWERK','GROENLINKS','DEN+HAAG'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>