<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39; - Omroep West</title>
		<meta name="description" content="Het was voor ADO Den Haag vrijdag een mooi weerzien met Eljero Elia. De Haagse club trof de oud-speler op het trainingskamp in het Turkse Belek, waar het een oefenwedstrijd tegen Istanbul Basaksehir speelde, de huidige club van Elia. &#39;Altijd leuk om tegen ADO te spelen...&#39;" />
		<meta name="keywords" content="ado den haag,eljero elia,oefenwedstrijd" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/3571840/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3571840/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3571840" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;"/>
		<meta property="og:description" content="Het was voor ADO Den Haag vrijdag een mooi weerzien met Eljero Elia. De Haagse club trof de oud-speler op het trainingskamp in het Turkse Belek, waar het een oefenwedstrijd tegen Istanbul Basaksehir speelde, de huidige club van Elia. &#39;Altijd leuk om tegen ADO te spelen...&#39;"/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3571840/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ADO DEN HAAG"/>
					<meta property="og:article:tag" content="ELJERO ELIA"/>
					<meta property="og:article:tag" content="OEFENWEDSTRIJD"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/opener/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/opener/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;"/>
	<meta name="twitter:description" content="Het was voor ADO Den Haag vrijdag een mooi weerzien met Eljero Elia. De Haagse club trof de oud-speler op het trainingskamp in het Turkse Belek, waar het een oefenwedstrijd tegen Istanbul Basaksehir speelde, de huidige club van Elia. &#39;Altijd leuk om tegen ADO te spelen...&#39;"/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/opener/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/tvarchief" title="TV Archief">TV Archief</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkeer" title="Verkeer">Verkeer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
							</li>
							<li>
								<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="f86dbe24-ec5e-403d-af92-9c7dbbe71816" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rakevragen" title="Rake Vragen">Rake Vragen</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="db78d29b-7085-4e3f-b1b7-789ac5ec01c4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b16485c-0bbd-4eaa-8a37-8e5b0fed3926" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/tvarchief" title="TV Archief">TV Archief</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9ea88c28-e17b-4b5d-985b-7b50b9905ba8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="77078c7a-582e-41e8-8146-c88d2ba70880" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b85a997-bbc9-4c8d-bbd3-af789bb86f93" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkeer" title="Verkeer">Verkeer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a>
									</li>
									<li class="subnav-category">
										<a href="//www.omroepwest.nl/verkeer/verkeerskaart" title="Verkeerskaart">Verkeerskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7cd79b43-b7b8-4a1e-9281-308fd3362f38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3571840/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen"},"headline":"Eljero Elia geniet in Turkije: 'In het begin beetje bang voor aanslagen'","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/opener/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg","width":770,"height":433},"datePublished":"2018-01-12T18:50:18.6500491+01:00","dateModified":"2018-01-12T18:57:35.5457694+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Het was voor ADO Den Haag vrijdag een mooi weerzien met Eljero Elia. De Haagse club trof de oud-speler op het trainingskamp in het Turkse Belek, waar het een oefenwedstrijd tegen Istanbul Basaksehir speelde, de huidige club van Elia. 'Altijd leuk om tegen ADO te spelen...' 'Ja, ik heb al veel bekenden gezien en gesproken. Lex Immers, Edwin de fysiotherapeut, Fons Groenendijk, Sheraldo Becker, Robert Zwinkels', somde Elia wat namen op. 'Ik heb er twaalf jaar gespeeld. Het blijft toch je cluppie.'\nADO bleek in het oefenpotje niet opgewassen tegen de koploper van de S&#252;per Lig. De Turken waren met 4-0 te sterk. Een smetje op het duel was het uitvallen van Elia, die een tikje tegen zijn lies kreeg. 'Het begon te branden en het was beter dat ik eruit ging.'\nKampioenschap\nElia maakte afgelopen zomer de overstap van Feyenoord naar Istanbul Basaksehir. De vleugelspits geniet in Turkije. 'Het is leuk hier. Er zijn veel aardige mensen, Basaksehir is een professionele club en we gaan voor het kampioenschap. We staan er goed voor, maar hebben nog wel een lange weg te gaan.'\nElia vervolgt: 'Hoe het leven hier is? Prima, ik heb niets te klagen. Maar in het begin was ik wel een beetje bang voor aanslagen. Gelukkig heb ik er nog niets van gemerkt. Voordat ik hier naartoe kwam, was er wel meer onrust in het land. Nu zie je dat de mensen hier weer wat opleven.'\nTerugkeer naar ADO?\nOver berichten dat Elia graag weer een keer terug zou willen keren naar ADO, zegt hij: 'Dat is misschien wel een beetje uitvergroot, maar ik zou ooit misschien wel weer naar ADO, FC Twente of Feyenoord terug willen. Voorlopig heb ik hier in Turkije nog prima naar mijn zin.'\n'Het zou als voetballer kunnen, maar ik zou in de toekomst ook wel graag een jeugdteam willen trainen. Maar, dan moet ik nog wel eerst mijn papieren halen, haha.'\nLEES OOK: Blijft Tyronne Ebuehi bij ADO Den Haag? 'Mijn gevoel zegt van wel'"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 12 jan 2018, 18:50" datetime="2018-01-12T18:50:18.6500491+01:00">
								vrijdag 12 januari 2018, 18:50
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27&url=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fXZf-&title=Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27%3a+http%3a%2f%2fowst.nl%2fXZf-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/XZf-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="be1c26fd100644438ef16b1eb1a7200f"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzU3MTgzM3xodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzU3MTgzMw==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3571833.js" data-still="//imgw.rgcdn.nl/d37dfdf8440e455b827b2ddcf3f06090/opener/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen.jpg" title="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/opener/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg" alt="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)" title="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)"/>
								<span class="mediabox-image-title">Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgw.rgcdn.nl/d37dfdf8440e455b827b2ddcf3f06090/thumb/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen.jpg" alt="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;" title="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;" itemprop="image"/>
					</div>
					<div>
												<img src="//imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/thumb/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg" alt="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)" title="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>DEN HAAG -</span>
						Het was voor ADO Den Haag vrijdag een mooi weerzien met Eljero Elia. De Haagse club trof de oud-speler op het trainingskamp in het Turkse Belek, waar het een oefenwedstrijd tegen Istanbul Basaksehir speelde, de huidige club van Elia. &#39;Altijd leuk om tegen ADO te spelen...&#39;
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>'Ja, ik heb al veel bekenden gezien en gesproken. Lex Immers, Edwin de fysiotherapeut, Fons Groenendijk, Sheraldo Becker, Robert Zwinkels', somde Elia wat namen op. 'Ik heb er twaalf jaar gespeeld. Het blijft toch je cluppie.'</p><p>
ADO bleek in het oefenpotje niet opgewassen tegen de koploper van de S&#252;per Lig. De Turken waren met <a href="https://www.omroepwest.nl/nieuws/3571440/Istanbul-Basaksehir-van-Eljero-Elia-te-sterk-voor-ADO-Den-Haag" target="_self">4-0 te sterk</a>. Een smetje op het duel was het uitvallen van Elia, die een tikje tegen zijn lies kreeg. 'Het begon te branden en het was beter dat ik eruit ging.'<br>
</p><h2>Kampioenschap</h2><p>
Elia maakte afgelopen zomer de overstap van Feyenoord naar Istanbul Basaksehir. De vleugelspits geniet in Turkije. 'Het is leuk hier. Er zijn veel aardige mensen, Basaksehir is een professionele club en we gaan voor het kampioenschap. We staan er goed voor, maar hebben nog wel een lange weg te gaan.'</p><p>
Elia vervolgt: 'Hoe het leven hier is? Prima, ik heb niets te klagen. Maar in het begin was ik wel een beetje bang voor aanslagen. Gelukkig heb ik er nog niets van gemerkt. Voordat ik hier naartoe kwam, was er wel meer onrust in het land. Nu zie je dat de mensen hier weer wat opleven.'<br>
</p><h2>Terugkeer naar ADO?</h2><p>
Over berichten dat Elia graag weer een keer terug zou willen keren naar ADO, zegt hij: 'Dat is misschien wel een beetje uitvergroot, maar ik zou ooit misschien wel weer naar ADO, FC Twente of Feyenoord terug willen. Voorlopig heb ik hier in Turkije nog prima naar mijn zin.'</p><p>
'Het zou als voetballer kunnen, maar ik zou in de toekomst ook wel graag een jeugdteam willen trainen. Maar, dan moet ik nog wel eerst mijn papieren halen, haha.'</p><p>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3571470/Blijft-Tyronne-Ebuehi-bij-ADO-Den-Haag-Mijn-gevoel-zegt-van-wel" target="_self"><strong>Blijft Tyronne Ebuehi bij ADO Den Haag? 'Mijn gevoel zegt van wel'</strong></a><br></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ADO%20DEN%20HAAG" class="tag">ADO DEN HAAG</a>
										<a href="/tag/ELJERO%20ELIA" class="tag">ELJERO ELIA</a>
										<a href="/tag/OEFENWEDSTRIJD" class="tag">OEFENWEDSTRIJD</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27&url=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fXZf-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fXZf-&title=Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Eljero+Elia+geniet+in+Turkije%3a+%27In+het+begin+beetje+bang+voor+aanslagen%27%3a+http%3a%2f%2fowst.nl%2fXZf-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/XZf-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/XZf-" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f71119f22eab43b2865a52b8caf98988"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen" title="Muijs in de Morgen " onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen');">
				<img alt="Muijs in de Morgen " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Muijs_in_de_Morgen_banner_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3570939/Tramlijn-2-uren-gestremd-door-kapotte-stroombeugel" title="Tramlijn 2 uren gestremd door kapotte stroombeugel">
	<figure>

<img alt="Foto: Tim Toet" src="//imgw.rgcdn.nl/59d8e2b051fe41ba8e6238f4e68db0b7/thumb/Foto-Tim-Toet.jpg" title="Foto: Tim Toet" />
		<figcaption>
			<span>
				Tramlijn 2 uren gestremd door kapotte stroombeugel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571071/Raymond-van-Barneveld-op-kieslijst-Groep-de-Mos-Hij-staat-op-dubbel-18" title="Raymond van Barneveld op kieslijst Groep de Mos: &#39;Hij staat op dubbel 18&#39;">
	<figure>

<img alt="Foto: VI-Images/OrangePictures" src="//imgw.rgcdn.nl/6548bce7fd234f818e81c46f6ce7210e/thumb/Foto-VI-Images-OrangePictures.jpg" title="Foto: VI-Images/OrangePictures" />
		<figcaption>
			<span>
				Raymond van Barneveld op kieslijst Groep de Mos: &#39;Hij staat op dubbel 18&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3570970/De-dubbel-acht-van-Barney-die-de-dartswereld-veranderde-Ik-zal-het-nooit-vergeten" title="De dubbel acht van Barney die de dartswereld veranderde: &#39;Ik zal het nooit vergeten&#39;">
	<figure>

<img alt="Raymond van Barneveld won The Embassy in 1998 voor het eerst (Foto: ANP)" src="//imgw.rgcdn.nl/5c9b3e4ae71b4c93a1e4ed7f92777a23/thumb/Raymond-van-Barneveld-won-The-Embassy-in-1998-voor-het-eerst-Foto-ANP.jpg" title="Raymond van Barneveld won The Embassy in 1998 voor het eerst (Foto: ANP)" />
		<figcaption>
			<span>
				De dubbel acht van Barney die de dartswereld veranderde: &#39;Ik zal het nooit vergeten&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3570981/Tweede-verdachte-16-aangehouden-na-gewapende-overval-op-supermarkt-Leiden" title="Tweede verdachte (16) aangehouden na gewapende overval op supermarkt Leiden">
	<figure>

<img alt="Foto: Unity" src="//imgw.rgcdn.nl/38a7718d91fc463e9386dfa147cf11f1/thumb/Foto-Unity.jpg" title="Foto: Unity" />
		<figcaption>
			<span>
				Tweede verdachte (16) aangehouden na gewapende overval op supermarkt Leiden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571164/Verdachten-dodelijke-straatrace-reden-93-km-h-in-bebouwde-kom" title="Verdachten dodelijke straatrace reden 93 km/h in bebouwde kom">
	<figure>

<img alt="Foto: Regio 15" src="//imgw.rgcdn.nl/a6c53efe9cb64b5e89c005177d75b957/thumb/Foto-Regio-15.jpg" title="Foto: Regio 15" />
		<figcaption>
			<span>
				Verdachten dodelijke straatrace reden 93 km/h in bebouwde kom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3571846/Oud-ADO-coach-Henk-Fraser-na-dit-seizoen-weg-bij-Vitesse" title="Oud-ADO-coach Henk Fraser na dit seizoen weg bij Vitesse">
	<figure>

<img alt="Henk Fraser als trainer bij Vitesse (foto: Soccrates Images)" src="//imgw.rgcdn.nl/6fb49a03797345d8896d4590114021e8/thumb/Henk-Fraser-als-trainer-bij-Vitesse-foto-Soccrates-Images.jpg" title="Henk Fraser als trainer bij Vitesse (foto: Soccrates Images)" />
		<figcaption>
			<span>
				Oud-ADO-coach Henk Fraser na dit seizoen weg bij Vitesse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571840/Eljero-Elia-geniet-in-Turkije-In-het-begin-beetje-bang-voor-aanslagen" title="Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)" src="//imgw.rgcdn.nl/a800dc98b69c441ebe6f96f42af8d48e/thumb/Fons-Groenendijk-praat-met-Eljero-Elia-foto-Jim-van-der-Deijl.jpg" title="Fons Groenendijk praat met Eljero Elia (foto: Jim van der Deijl)" />
		<figcaption>
			<span>
				Eljero Elia geniet in Turkije: &#39;In het begin beetje bang voor aanslagen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571440/Istanbul-Basaksehir-van-Eljero-Elia-te-sterk-voor-ADO-Den-Haag" title="Istanbul Basaksehir van Eljero Elia te sterk voor ADO Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Eljero Elia en Lex Immers (foto: Jim van der Deijl)" src="//imgw.rgcdn.nl/e512496c95864bc6884301140461c414/thumb/Eljero-Elia-en-Lex-Immers-foto-Jim-van-der-Deijl.jpg" title="Eljero Elia en Lex Immers (foto: Jim van der Deijl)" />
		<figcaption>
			<span>
				Istanbul Basaksehir van Eljero Elia te sterk voor ADO Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571518/Financieel-tekort-ADO-Den-Haag-heeft-geen-invloed-op-verkoop-spelers" title="Financieel tekort ADO Den Haag heeft geen invloed op verkoop spelers">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Technisch manager Jeffrey van As van ADO Den Haag | Foto: Jim van der Deijl" src="//imgw.rgcdn.nl/738f7299b33d43499a954d1fe7335a6c/thumb/Technisch-manager-Jeffrey-van-As-van-ADO-Den-Haag-Foto-Jim-van-der-Deijl.jpg" title="Technisch manager Jeffrey van As van ADO Den Haag | Foto: Jim van der Deijl" />
		<figcaption>
			<span>
				Financieel tekort ADO Den Haag heeft geen invloed op verkoop spelers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3571575/ADO-Den-Haag-biedt-aanvoerder-Meijers-nieuw-driejarig-contract-aan" title="ADO Den Haag biedt aanvoerder Meijers nieuw driejarig contract aan">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="ADO-aanvoerder Aaron Meijers | Foto: Jim van der Deijl" src="//imgw.rgcdn.nl/be163c263b924a70b6d9a59d3fe889c2/thumb/ADO-aanvoerder-Aaron-Meijers-Foto-Jim-van-der-Deijl.jpg" title="ADO-aanvoerder Aaron Meijers | Foto: Jim van der Deijl" />
		<figcaption>
			<span>
				ADO Den Haag biedt aanvoerder Meijers nieuw driejarig contract aan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3563571/Vijf-inbraken-in-Haastrecht-mogelijk-gepleegd-door-zelfde-dader-of-daders" title="Vijf inbraken in Haastrecht mogelijk gepleegd door zelfde dader of daders">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte van de inbraak bij de bloemenwinkel. Beeld: Politie" src="//imgw.rgcdn.nl/878e40b239b244f481c1409ea6073280/thumb/De-verdachte-van-de-inbraak-bij-de-bloemenwinkel-Beeld-Politie.jpg" title="De verdachte van de inbraak bij de bloemenwinkel. Beeld: Politie" />
		<figcaption>
			<span>
				Vijf inbraken in Haastrecht mogelijk gepleegd door zelfde dader of daders
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563573/Haagse-cafe-eigenaar-bekogelt-gewapende-overvaller-met-spullen" title="Haagse caf&#233;-eigenaar bekogelt gewapende overvaller met spullen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/259b453d7ece4c35a2db30f4e7b81892/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Haagse caf&#233;-eigenaar bekogelt gewapende overvaller met spullen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563569/Mannen-vernielen-camera-s-door-gooien-van-fietswiel" title="Mannen vernielen camera’s door gooien van fietswiel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/8e288eb86b054a3294e4caa9c40ca260/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Mannen vernielen camera’s door gooien van fietswiel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563572/Dief-steelt-complete-koffieautomaat-uit-Haagse-zonnestudio" title="Dief steelt complete koffieautomaat uit Haagse zonnestudio">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/c6af15b94f444810b74257ba559fbfcb/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Dief steelt complete koffieautomaat uit Haagse zonnestudio
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3563574/Overvaller-dreigt-met-groot-mes-bij-tankstation-Zoetermeer" title="Overvaller dreigt met groot mes bij tankstation Zoetermeer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tankstation Haan aan de Muzieklaan in Zoetermeer" src="//imgw.rgcdn.nl/a8a0ac1b3dce4b94977ad83fc134b752/thumb/Tankstation-Haan-aan-de-Muzieklaan-in-Zoetermeer.jpg" title="Tankstation Haan aan de Muzieklaan in Zoetermeer" />
		<figcaption>
			<span>
				Overvaller dreigt met groot mes bij tankstation Zoetermeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"72ccf526-8bea-48f3-aaf7-3c2440b30078","displayId":3571840,"tags":["ADO DEN HAAG","ELJERO ELIA","OEFENWEDSTRIJD"]}, '#f71119f22eab43b2865a52b8caf98988', true);initTwitter();setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['ADO+DEN+HAAG','ELJERO+ELIA','OEFENWEDSTRIJD'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>