<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Man uit Lisse komt om door bedrijfsongeluk - Omroep West</title>
		<meta name="description" content="Een 55-jarige man uit Lisse is in Hendrik-Ido-Ambacht overleden bij een bedrijfsongeluk." />
		<meta name="keywords" content="hendrik-ido-ambacht,lisse,dodelijk ongeluk," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/3588333/Man-uit-Lisse-komt-om-door-bedrijfsongeluk" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3588333/Man-uit-Lisse-komt-om-door-bedrijfsongeluk" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3588333" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Man uit Lisse komt om door bedrijfsongeluk"/>
		<meta property="og:description" content="Een 55-jarige man uit Lisse is in Hendrik-Ido-Ambacht overleden bij een bedrijfsongeluk."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3588333/Man-uit-Lisse-komt-om-door-bedrijfsongeluk"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HENDRIK-IDO-AMBACHT"/>
					<meta property="og:article:tag" content="LISSE"/>
					<meta property="og:article:tag" content="DODELIJK ONGELUK"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/opener/Foto-Archief.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/opener/Foto-Archief.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Man uit Lisse komt om door bedrijfsongeluk"/>
	<meta name="twitter:description" content="Een 55-jarige man uit Lisse is in Hendrik-Ido-Ambacht overleden bij een bedrijfsongeluk."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/opener/Foto-Archief.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initFbSdk('237293723303561');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 10&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/rakevragen" target="_blank" title="Rake Vragen">Rake Vragen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/olympischespelen" title="Winterspelen">Winterspelen</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/dossiers/gemeenteraadsverkiezingen2018" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/gemeenteraadsverkiezingen2018" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018/vlogs" target="_blank" title="Verkiezingsvlogs">Verkiezingsvlogs</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="e084a1b7-6c4b-44d3-a936-b814f73810d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/rakevragen" target="_blank" title="Rake Vragen">Rake Vragen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="10c09a31-0199-4656-92f4-669594f0f37a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/olympischespelen" title="Winterspelen">Winterspelen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d88550d-5738-4c53-b088-f14601fed8dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c7f79e51-4fc0-4f0f-91d3-4237cb2e3e5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fa860f6f-4cf4-45b4-baa4-14e1e8189051" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="522922f2-ee93-417a-afe8-0cfa678347be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fcb2cc16-616e-4832-8f50-677df952a81c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/dossiers/gemeenteraadsverkiezingen2018" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/gemeenteraadsverkiezingen2018" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018/vlogs" target="_blank" title="Verkiezingsvlogs">Verkiezingsvlogs</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3588333/Man-uit-Lisse-komt-om-door-bedrijfsongeluk"},"headline":"Man uit Lisse komt om door bedrijfsongeluk","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/opener/Foto-Archief.jpg","width":770,"height":433},"datePublished":"2018-02-15T12:01:39.3547043+01:00","dateModified":"2018-02-15T12:01:40.4014951+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Een 55-jarige man uit Lisse is in Hendrik-Ido-Ambacht overleden bij een bedrijfsongeluk. De Lissenaar kwam donderdagochtend door nog onbekende oorzaak onder een aanhanger terecht op een bouwplaats en raakte ernstig gewond. De hulpdiensten waren snel ter plaatse en verleenden eerste hulp.\nReanimatie mocht uiteindelijk niet meer baten; het slachtoffer overleed ter plaatse. De inspectie SZW (Arbeidsinspectie) en verkeersspecialisten van de politie onderzoeken de oorzaak van het ongeluk."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 15 feb 2018, 12:01" datetime="2018-02-15T12:01:39.3547043+01:00">
								donderdag 15 februari 2018, 12:01
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+uit+Lisse+komt+om+door+bedrijfsongeluk&url=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fswgl&title=Man+uit+Lisse+komt+om+door+bedrijfsongeluk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Man+uit+Lisse+komt+om+door+bedrijfsongeluk%3a+http%3a%2f%2fowst.nl%2fswgl" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/swgl" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Man uit Lisse komt om door bedrijfsongeluk
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/0352c7acecf843f58c9bb87c55c28f06/opener/Foto-Archief.jpg" alt="Foto: Archief" title="Foto: Archief"/>
								<span class="mediabox-image-title">Foto: Archief</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>LISSE -</span>
						Een 55-jarige man uit Lisse is in Hendrik-Ido-Ambacht overleden bij een bedrijfsongeluk.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De Lissenaar kwam donderdagochtend door nog onbekende oorzaak onder een aanhanger terecht op een bouwplaats en raakte ernstig gewond. De hulpdiensten waren snel ter plaatse en verleenden eerste hulp.</p><p>
Reanimatie mocht uiteindelijk niet meer baten; het slachtoffer overleed ter plaatse. De inspectie SZW (Arbeidsinspectie) en verkeersspecialisten van de politie onderzoeken de oorzaak van het ongeluk.</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/HENDRIK-IDO-AMBACHT" class="tag">HENDRIK-IDO-AMBACHT</a>
										<a href="/tag/LISSE" class="tag">LISSE</a>
										<a href="/tag/DODELIJK%20ONGELUK" class="tag">DODELIJK ONGELUK</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+uit+Lisse+komt+om+door+bedrijfsongeluk&url=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fswgl" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fswgl&title=Man+uit+Lisse+komt+om+door+bedrijfsongeluk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Man+uit+Lisse+komt+om+door+bedrijfsongeluk%3a+http%3a%2f%2fowst.nl%2fswgl" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/swgl" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="fb-root"></div>
		<div class="fb-comments" data-href="http://owst.nl/swgl" data-numposts="5" data-width="100%"></div>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="45ab538dbe8144dbb564980ae1fca5a8"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/gemaaktindenhaag" title="(Je hebt het) Gemaakt in Den Haag" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/gemaaktindenhaag');">
				<img alt="(Je hebt het) Gemaakt in Den Haag" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/plaatje_voor_Nandi2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3587695/Stunt-van-Jumbo-legt-tramverkeer-in-Zoetermeer-deels-plat" title="Stunt van Jumbo legt tramverkeer in Zoetermeer deels plat">
	<figure>

<img alt="(foto: Regio15)" src="//imgw.rgcdn.nl/443c9933b4724b928d72b324f6c00a56/thumb/foto-Regio15.jpg" title="(foto: Regio15)" />
		<figcaption>
			<span>
				Stunt van Jumbo legt tramverkeer in Zoetermeer deels plat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587767/Bekladding-kunstwerk-op-plek-waar-Paul-Selier-overleed-bij-aanhouding" title="Bekladding kunstwerk op plek waar Paul Selier overleed bij aanhouding">
	<figure>

<img alt="Het bekladde kunstwerk (Foto: Omroep West)" src="//imgw.rgcdn.nl/53fbd13aa17c44f48d0de85f76b6e4a1/thumb/Het-bekladde-kunstwerk-Foto-Omroep-West.jpg" title="Het bekladde kunstwerk (Foto: Omroep West)" />
		<figcaption>
			<span>
				Bekladding kunstwerk op plek waar Paul Selier overleed bij aanhouding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587652/Vrachtwagen-brandt-uit-bestuurder-ontdekte-vuur-tijdens-het-rijden" title="Vrachtwagen brandt uit, bestuurder ontdekte vuur tijdens het rijden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De vrachtwagen ging verloren. (Foto: Regio15)" src="//imgw.rgcdn.nl/7662a741c0f9429fb2d76bdc6b31c089/thumb/De-vrachtwagen-ging-verloren-Foto-Regio15.jpg" title="De vrachtwagen ging verloren. (Foto: Regio15)" />
		<figcaption>
			<span>
				Vrachtwagen brandt uit, bestuurder ontdekte vuur tijdens het rijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587664/Burgemeester-Aptroot-Ik-ben-bedreigd" title="Burgemeester Aptroot: &#39;Ik ben bedreigd&#39;">
	<figure>

<img alt="Burgemeester Charlie Aptroot | Foto: Talkshow FRITS!" src="//imgw.rgcdn.nl/86e52c4713244c0e8a200d465ec7f220/thumb/Burgemeester-Charlie-Aptroot-Foto-Talkshow-FRITS.jpg" title="Burgemeester Charlie Aptroot | Foto: Talkshow FRITS!" />
		<figcaption>
			<span>
				Burgemeester Aptroot: &#39;Ik ben bedreigd&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587710/Shocking-Blue-bassist-Klaasje-van-der-Wal-overleden" title="Shocking Blue-bassist Klaasje van der Wal overleden">
	<figure>

<img alt="Klaasje van der Wal (r) bassist Shocking Blue overleden | Foto: ANP" src="//imgw.rgcdn.nl/237bc24e7b1f4a2e9a024eda2f16396f/thumb/Klaasje-van-der-Wal-r-bassist-Shocking-Blue-overleden-Foto-ANP.jpg" title="Klaasje van der Wal (r) bassist Shocking Blue overleden | Foto: ANP" />
		<figcaption>
			<span>
				Shocking Blue-bassist Klaasje van der Wal overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3588412/Ted-Jan-Bloemen-olympisch-kampioen-op-de-10-kilometer" title="Ted-Jan Bloemen olympisch kampioen op de 10 kilometer">
	<figure>

<img alt="Blijdschap bij Ted-Jan Bloemen over zijn 10 kilometer. (Foto: ANP)" src="//imgw.rgcdn.nl/680dafcd448d47889bd5d85697f13151/thumb/Blijdschap-bij-Ted-Jan-Bloemen-over-zijn-10-kilometer-Foto-ANP.jpg" title="Blijdschap bij Ted-Jan Bloemen over zijn 10 kilometer. (Foto: ANP)" />
		<figcaption>
			<span>
				Ted-Jan Bloemen olympisch kampioen op de 10 kilometer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3588414/Annouk-van-der-Weijden-in-eerste-rit-5000-meter-Esmee-Visser-start-als-vierde" title="Annouk van der Weijden in eerste rit 5000 meter, Esmee Visser start als vierde">
	<figure>

<img alt="Annouk van der Weijden in de Gangneung Oval. (Foto: ANP)" src="//imgw.rgcdn.nl/c72e2aaf52124b1cad4460df3fb4b086/thumb/Annouk-van-der-Weijden-in-de-Gangneung-Oval-Foto-ANP.jpg" title="Annouk van der Weijden in de Gangneung Oval. (Foto: ANP)" />
		<figcaption>
			<span>
				Annouk van der Weijden in eerste rit 5000 meter, Esmee Visser start als vierde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3588278/Danny-Buijs-Blij-dat-ik-een-kans-krijg-bij-FC-Groningen" title="Danny Buijs: &#39;Blij dat ik een kans krijg bij FC Groningen&#39;">
	<figure>

<img alt="Kozakken Boys-trainer Danny Buijs. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/e7037a30517a488eb7282cb5ace53375/thumb/Kozakken-Boys-trainer-Danny-Buijs-Foto-Orange-Pictures.jpg" title="Kozakken Boys-trainer Danny Buijs. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Danny Buijs: &#39;Blij dat ik een kans krijg bij FC Groningen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587916/ADO-Den-Haag-houdt-keeperstrainer-Mulder-binnenboord" title="ADO Den Haag houdt keeperstrainer Mulder binnenboord">
	<figure>

<img alt="Raymond Mulder met Jeffrey van As, technisch manager bij ADO. (Foto: ADO Den Haag)" src="//imgw.rgcdn.nl/056eca96903d4cfb89c038e35ba1b8ab/thumb/Raymond-Mulder-met-Jeffrey-van-As-technisch-manager-bij-ADO-Foto-ADO-Den-Haag.jpg" title="Raymond Mulder met Jeffrey van As, technisch manager bij ADO. (Foto: ADO Den Haag)" />
		<figcaption>
			<span>
				ADO Den Haag houdt keeperstrainer Mulder binnenboord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587961/Nagenieten-voor-Kjeld-Nuis-en-Patrick-Roest-met-medailles-Kippenvel" title="Nagenieten voor Kjeld Nuis en Patrick Roest met medailles: &#39;Kippenvel&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Kjeld Nuis (links) en Patrick Roest laten hun olympische medailles zien. (Foto: ANP)" src="//imgw.rgcdn.nl/8552a32fff454761819e1fe912f9364b/thumb/Kjeld-Nuis-links-en-Patrick-Roest-laten-hun-olympische-medailles-zien-Foto-ANP.jpg" title="Kjeld Nuis (links) en Patrick Roest laten hun olympische medailles zien. (Foto: ANP)" />
		<figcaption>
			<span>
				Nagenieten voor Kjeld Nuis en Patrick Roest met medailles: &#39;Kippenvel&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3587219/3400-euro-weg-man-plundert-rekening-van-84-jarige-vrouw" title="3400 euro weg: man plundert rekening van 84-jarige vrouw">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/017344e344f34d5db7c5a330960e3311/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				3400 euro weg: man plundert rekening van 84-jarige vrouw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587218/Getuige-zet-man-die-telefoon-wil-stelen-op-de-foto" title="Getuige zet man die telefoon wil stelen op de foto">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/e573c2bb6ab944b295d8abf31ff5f3fb/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Getuige zet man die telefoon wil stelen op de foto
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587220/Verdachte-van-drie-brandstichtingen-in-Leiden-gefilmd" title="Verdachte van drie brandstichtingen in Leiden gefilmd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/094f55349549425c908ed200a2f297b5/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Verdachte van drie brandstichtingen in Leiden gefilmd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587221/Beeld-van-mogelijke-getuige-rond-moord-Ahmad-Mola-Nissi" title="Beeld van mogelijke getuige rond moord Ahmad Mola Nissi">
	<figure>

<img alt="Ahmad Mola Nissi. Foto: Politie" src="//imgw.rgcdn.nl/4be5cde6669f4366acdb5855571300d4/thumb/Ahmad-Mola-Nissi-Foto-Politie.jpg" title="Ahmad Mola Nissi. Foto: Politie" />
		<figcaption>
			<span>
				Beeld van mogelijke getuige rond moord Ahmad Mola Nissi
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3587222/Waar-is-de-vermiste-Peter-Jankowy-uit-Leiden" title="Waar is de vermiste Peter Jankowy uit Leiden?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Peter Jankowy. Foto: Politie" src="//imgw.rgcdn.nl/dc8baaf1a5914bb7857eeb99406f9514/thumb/Peter-Jankowy-Foto-Politie.jpg" title="Peter Jankowy. Foto: Politie" />
		<figcaption>
			<span>
				Waar is de vermiste Peter Jankowy uit Leiden?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/westactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"89d2b8da-0f25-453f-93be-540a53959428","displayId":3588333,"tags":["HENDRIK-IDO-AMBACHT","LISSE","DODELIJK ONGELUK"]}, '#45ab538dbe8144dbb564980ae1fca5a8', true);initTwitter();setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['HENDRIK-IDO-AMBACHT','LISSE','DODELIJK+ONGELUK'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>