<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Bewoners en hond vluchten huis uit vanwege brand - Omroep West</title>
		<meta name="description" content="Bewoners van een huis aan de Linzenakker in Waddinxveen hebben maandagochtend in alle haast hun woning moeten verlaten vanwege een brand. Voor zover bekend raakte niemand gewond. Ook de hond is op tijd in veiligheid gebracht." />
		<meta name="keywords" content="brand,linzenakker,waddinxveen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.1" />
			<link rel="canonical" href="/nieuws/3604342/Bewoners-en-hond-vluchten-huis-uit-vanwege-brand" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3604342/Bewoners-en-hond-vluchten-huis-uit-vanwege-brand" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.28.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3604342" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Bewoners en hond vluchten huis uit vanwege brand"/>
		<meta property="og:description" content="Bewoners van een huis aan de Linzenakker in Waddinxveen hebben maandagochtend in alle haast hun woning moeten verlaten vanwege een brand. Voor zover bekend raakte niemand gewond. Ook de hond is op tijd in veiligheid gebracht."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3604342/Bewoners-en-hond-vluchten-huis-uit-vanwege-brand"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="BRAND"/>
					<meta property="og:article:tag" content="LINZENAKKER"/>
					<meta property="og:article:tag" content="WADDINXVEEN"/>
			<meta property="og:image" content="http://imgw.rgcdn.nl/1a09ef91f76c4155906bb4f9de7652f8/opener/Brandweermannen-Foto-John-van-der-Tol.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1a09ef91f76c4155906bb4f9de7652f8/opener/Brandweermannen-Foto-John-van-der-Tol.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Bewoners en hond vluchten huis uit vanwege brand"/>
	<meta name="twitter:description" content="Bewoners van een huis aan de Linzenakker in Waddinxveen hebben maandagochtend in alle haast hun woning moeten verlaten vanwege een brand. Voor zover bekend raakte niemand gewond. Ook de hond is op tijd in veiligheid gebracht."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1a09ef91f76c4155906bb4f9de7652f8/opener/Brandweermannen-Foto-John-van-der-Tol.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Rake Vragen">Rake Vragen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/olympischespelen" title="Winterspelen">Winterspelen</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/CPC2018" title="NN CPC Loop 2018">NN CPC Loop 2018</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/dossiers/gemeenteraadsverkiezingen2018" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/gemeenteraadsverkiezingen2018" title="Laatste nieuws">Laatste nieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018/vlogs" target="_blank" title="Verkiezingsvlogs">Verkiezingsvlogs</a>
							</li>
							<li>
								<a href="/dossiers/gemeenteraadsverkiezingen2018/denhaag" title="Lijsttrekkers van Den Haag">Lijsttrekkers van Den Haag</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="58ab6072-60f3-4453-8204-6584f352cb7b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Rake Vragen">Rake Vragen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9edfb70e-14ca-45e5-b1fa-30a0ac3b3f50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/olympischespelen" title="Winterspelen">Winterspelen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/CPC2018" title="NN CPC Loop 2018">NN CPC Loop 2018</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7fe3401e-60bb-41f9-bd9b-be194576b8f7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5d9b790b-ce2a-46fb-bd1b-dec2384f822f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/Superdebby" title="SuperDebby">SuperDebby</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b41c916a-b020-454a-876c-6a33c1f85e3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1b180f41-8c28-421a-a753-4a23210e1245" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="174e8d06-067f-46e1-94c2-bf884b624729" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/dossiers/gemeenteraadsverkiezingen2018" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/gemeenteraadsverkiezingen2018" title="Laatste nieuws">Laatste nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018/vlogs" target="_blank" title="Verkiezingsvlogs">Verkiezingsvlogs</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/gemeenteraadsverkiezingen2018/denhaag" title="Lijsttrekkers van Den Haag">Lijsttrekkers van Den Haag</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3604342/Bewoners-en-hond-vluchten-huis-uit-vanwege-brand"},"headline":"Bewoners en hond vluchten huis uit vanwege brand","image":{"@type":"ImageObject","url":"http://imgw.rgcdn.nl/1a09ef91f76c4155906bb4f9de7652f8/opener/Brandweermannen-Foto-John-van-der-Tol.jpg","width":770,"height":433},"datePublished":"2018-03-19T06:25:32.8750713+01:00","dateModified":"2018-03-19T08:39:29.8332517+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Bewoners van een huis aan de Linzenakker in Waddinxveen hebben maandagochtend in alle haast hun woning moeten verlaten vanwege een brand. Voor zover bekend raakte niemand gewond. Ook de hond is op tijd in veiligheid gebracht. 'De bewoners wisten het huis zelf te verlaten, maar de hond was nog in het pand aanwezig', zegt een woordvoerder van de brandweer. 'Hij is door ons uit het huis gehaald en aan de dierenambulance overgedragen.'\nVolgens de woordvoerder stond het bankstel in het huis in brand. Hoe dit kon gebeuren wordt op dit moment door de politie onderzocht. Enkele naastgelegen huizen werden uit voorzorg ontruimd, maar de brand was snel geblust, aldus de brandweer. \n\n"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 19 mrt 2018, 06:25" datetime="2018-03-19T06:25:32.8750713+01:00">
								maandag 19 maart 2018, 06:25
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bewoners+en+hond+vluchten+huis+uit+vanwege+brand&url=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fG71D&title=Bewoners+en+hond+vluchten+huis+uit+vanwege+brand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bewoners+en+hond+vluchten+huis+uit+vanwege+brand%3a+http%3a%2f%2fowst.nl%2fG71D" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/G71D" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Bewoners en hond vluchten huis uit vanwege brand
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgw.rgcdn.nl/1a09ef91f76c4155906bb4f9de7652f8/opener/Brandweermannen-Foto-John-van-der-Tol.jpg" alt="Brandweermannen (Foto: John van der Tol)" title="Brandweermannen (Foto: John van der Tol)"/>
								<span class="mediabox-image-title">Brandweermannen (Foto: John van der Tol)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>WADDINXVEEN -</span>
						Bewoners van een huis aan de Linzenakker in Waddinxveen hebben maandagochtend in alle haast hun woning moeten verlaten vanwege een brand. Voor zover bekend raakte niemand gewond. Ook de hond is op tijd in veiligheid gebracht.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>'De bewoners wisten het huis zelf te verlaten, maar de hond was nog in het pand aanwezig', zegt een woordvoerder van de brandweer. 'Hij is door ons uit het huis gehaald en aan de dierenambulance overgedragen.'</p><p>
Volgens de woordvoerder stond het bankstel in het huis in brand. Hoe dit kon gebeuren wordt op dit moment door de politie onderzocht. Enkele naastgelegen huizen werden uit voorzorg ontruimd, maar de brand was snel geblust, aldus de brandweer. <br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/BRW_HM/statuses/975608302280282112"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/BRW_HM/statuses/975599676799012864"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/BRAND" class="tag">BRAND</a>
										<a href="/tag/LINZENAKKER" class="tag">LINZENAKKER</a>
										<a href="/tag/WADDINXVEEN" class="tag">WADDINXVEEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bewoners+en+hond+vluchten+huis+uit+vanwege+brand&url=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fG71D" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fG71D&title=Bewoners+en+hond+vluchten+huis+uit+vanwege+brand" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bewoners+en+hond+vluchten+huis+uit+vanwege+brand%3a+http%3a%2f%2fowst.nl%2fG71D" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/G71D" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="14b0971af24b4fc9a0e27d0ccb217017"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018" title="Gemeenteraadsverkiezingen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/dossiers/gemeenteraadsverkiezingen2018');">
				<img alt="Gemeenteraadsverkiezingen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_2018_gemeenteraadsverkiezingen_2018.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3604121/Koos-Roeg-ADO-architect-achter-steunbetuiging-Lennart-Thy-Voetbal-is-bijzaak" title="Koos Roeg (ADO) architect achter steunbetuiging Lennart Thy: &#39;Voetbal is bijzaak&#39;">
	<figure>

<img alt="Spandoek van ADO-supporters voor Lennart Thy (foto: Soccrates Images)" src="//imgw.rgcdn.nl/f413579b9e164b3fbed8a81d8b0db7b6/thumb/Spandoek-van-ADO-supporters-voor-Lennart-Thy-foto-Soccrates-Images.jpg" title="Spandoek van ADO-supporters voor Lennart Thy (foto: Soccrates Images)" />
		<figcaption>
			<span>
				Koos Roeg (ADO) architect achter steunbetuiging Lennart Thy: &#39;Voetbal is bijzaak&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604125/Geweldsincident-bij-kapperszaak-op-Melis-Stokelaan" title="Geweldsincident bij kapperszaak op Melis Stokelaan">
	<figure>

<img alt="Geweldsincident op de Melis Stokelaan (Foto: Regio15)" src="//imgw.rgcdn.nl/2094433f138d491e8ceb50a6aaf54bc0/thumb/Geweldsincident-op-de-Melis-Stokelaan-Foto-Regio15.jpg" title="Geweldsincident op de Melis Stokelaan (Foto: Regio15)" />
		<figcaption>
			<span>
				Geweldsincident bij kapperszaak op Melis Stokelaan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3603751/Voetbalderby-Rijnsburgse-Boys-Katwijk-tijdelijk-stilgelegd-vanwege-ongeregeldheden" title="Voetbalderby Rijnsburgse Boys - Katwijk tijdelijk stilgelegd vanwege ongeregeldheden">
	<figure>

<img alt="Ongeregeldheden bij Rijnsburgse Boys - Katwijk (foto: Orange Pictures)" src="//imgw.rgcdn.nl/93c7a5e9706d4418855d1e8bb3afd30c/thumb/Ongeregeldheden-bij-Rijnsburgse-Boys-Katwijk-foto-Orange-Pictures.jpg" title="Ongeregeldheden bij Rijnsburgse Boys - Katwijk (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Voetbalderby Rijnsburgse Boys - Katwijk tijdelijk stilgelegd vanwege ongeregeldheden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3603778/Politiebureau-verandert-in-bouwmarkt-na-aanhouding-gereedschapsdieven" title="Politiebureau verandert in bouwmarkt na aanhouding gereedschapsdieven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Politie Loosduinen" src="//imgw.rgcdn.nl/d2fefe6934464578aaaffd4b8159cd06/thumb/Foto-Politie-Loosduinen.jpg" title="Foto: Politie Loosduinen" />
		<figcaption>
			<span>
				Politiebureau verandert in bouwmarkt na aanhouding gereedschapsdieven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604120/Quick-Boys-denkt-na-over-stappen-tegen-topscorer-Yordi-Teijsse-na-ruzie-met-Dirk-Kuijt" title="Quick Boys denkt na over stappen tegen topscorer Yordi Teijsse na ruzie met Dirk Kuijt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Yordi Teijsse ventileert zijn frustraties op assistent-coach Dirk Kuijt. (Beeld: Omroep West)" src="//imgw.rgcdn.nl/d60724cce2b945bb9f6f0dabdc2868b3/thumb/Yordi-Teijsse-ventileert-zijn-frustraties-op-assistent-coach-Dirk-Kuijt-Beeld-Omroep-West.jpg" title="Yordi Teijsse ventileert zijn frustraties op assistent-coach Dirk Kuijt. (Beeld: Omroep West)" />
		<figcaption>
			<span>
				Quick Boys denkt na over stappen tegen topscorer Yordi Teijsse na ruzie met Dirk Kuijt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3604122/IJshockey-HIJS-Hokij-verliest-voorsprong-in-finale-Beneliga" title="IJshockey: HIJS Hokij verliest voorsprong in finale Beneliga">
	<figure>

<img alt="Jurryt Smid in actie namens HIJS Hokij tegen Unis Flyers. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/46ba47c1f58f46a5bf4dd0ac2803dd02/thumb/Jurryt-Smid-in-actie-namens-HIJS-Hokij-tegen-Unis-Flyers-Foto-Orange-Pictures.jpg" title="Jurryt Smid in actie namens HIJS Hokij tegen Unis Flyers. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				IJshockey: HIJS Hokij verliest voorsprong in finale Beneliga
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604158/Beachvolleybalduo-Brouwer-Meeuwsen-wint-indoortoernooi-Aalsmeer" title="Beachvolleybalduo Brouwer/Meeuwsen wint indoortoernooi Aalsmeer">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Brouwer en Meeuwsen winnen indoortoernooi Aalsmeer (foto: Pim Waslander)" src="//imgw.rgcdn.nl/9ed2d2a0c90a4ff7aec9a77e37b48280/thumb/Brouwer-en-Meeuwsen-winnen-indoortoernooi-Aalsmeer-foto-Pim-Waslander.jpg" title="Brouwer en Meeuwsen winnen indoortoernooi Aalsmeer (foto: Pim Waslander)" />
		<figcaption>
			<span>
				Beachvolleybalduo Brouwer/Meeuwsen wint indoortoernooi Aalsmeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604093/Hockey-HDM-doet-goede-zaken-in-degradatiestrijd" title="Hockey: HDM doet goede zaken in degradatiestrijd">
	<figure>

<img alt="HDM scoort uit een strafcorner tegen Pinoké. (Foto: Orange Pictures)" src="//imgw.rgcdn.nl/5cf81d3e093f4bc39dcbbbbb2f81bd89/thumb/HDM-scoort-uit-een-strafcorner-tegen-Pinoke-Foto-Orange-Pictures.jpg" title="HDM scoort uit een strafcorner tegen Pinoké. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Hockey: HDM doet goede zaken in degradatiestrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604155/WK-shorttrack-Yara-van-Kerkhof-vierde-in-B-finale-1000-meter" title="WK shorttrack: Yara van Kerkhof vierde in B-finale 1000 meter">
	<figure>

<img alt="Yara van Kerkhof tijdens haar huldiging. (Foto: Holland Heineken House)" src="//imgw.rgcdn.nl/5c54501076824eb0bcc5b6994ee92a73/thumb/Yara-van-Kerkhof-tijdens-haar-huldiging-Foto-Holland-Heineken-House.jpg" title="Yara van Kerkhof tijdens haar huldiging. (Foto: Holland Heineken House)" />
		<figcaption>
			<span>
				WK shorttrack: Yara van Kerkhof vierde in B-finale 1000 meter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3604094/HBS-verschaft-zich-wat-meer-lucht-bittere-pil-voor-Quick-en-Westlandia" title="HBS verschaft zich wat meer lucht, bittere pil voor Quick en Westlandia">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Steve van Kesteren van HBS in duel met een speler van De Meern (foto: Orange Pictures)" src="//imgw.rgcdn.nl/20e7822538964ea385b2b609ea1c0fd2/thumb/Steve-van-Kesteren-van-HBS-in-duel-met-een-speler-van-De-Meern-foto-Orange-Pictures.jpg" title="Steve van Kesteren van HBS in duel met een speler van De Meern (foto: Orange Pictures)" />
		<figcaption>
			<span>
				HBS verschaft zich wat meer lucht, bittere pil voor Quick en Westlandia
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3601079/Overvallers-distributiecentrum-De-Bilt-hebben-link-met-onze-regio" title="Overvallers distributiecentrum De Bilt hebben link met onze regio">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="//imgw.rgcdn.nl/495f01455a2945d99a531e7f46daf0b2/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Overvallers distributiecentrum De Bilt hebben link met onze regio
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3601081/Zus-moordslachtoffer-Heb-er-alles-voor-over-om-iemand-te-laten-praten" title="Zus moordslachtoffer: &#39;Heb er alles voor over om iemand te laten praten&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Maarten Redeker | Foto: Politie" src="//imgw.rgcdn.nl/9ae77444fce840b8b88d204203e18244/thumb/Maarten-Redeker-Foto-Politie.jpg" title="Maarten Redeker | Foto: Politie" />
		<figcaption>
			<span>
				Zus moordslachtoffer: &#39;Heb er alles voor over om iemand te laten praten&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3601080/Contactloos-betaald-met-uit-auto-gestolen-pinpas" title="Contactloos betaald met uit auto gestolen pinpas">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/3d385ba376ba4f638a60834bf8f7cf35/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Contactloos betaald met uit auto gestolen pinpas
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3598406/Overvaller-Blokker-Weimarstraat-Den-Haag-wacht-rustig-op-zijn-beurt" title="Overvaller Blokker Weimarstraat Den Haag wacht rustig op zijn beurt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="//imgw.rgcdn.nl/06b7a56f45684eb6aed70483b77a7daf/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Overvaller Blokker Weimarstraat Den Haag wacht rustig op zijn beurt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3598405/Politie-blijft-op-zoek-naar-getuigen-in-zaak-Orlando-Boldewijn" title="Politie blijft op zoek naar getuigen in zaak Orlando Boldewijn">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Orlando Boldewijn" src="//imgw.rgcdn.nl/b636a276a414469494e226e7ab58c1c0/thumb/Orlando-Boldewijn.jpg" title="Orlando Boldewijn" />
		<figcaption>
			<span>
				Politie blijft op zoek naar getuigen in zaak Orlando Boldewijn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/huisregels" title="Huisregels">Huisregels</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b29618d1-4d9a-47d1-a771-2b0d0cdfe8d9","displayId":3604342,"tags":["BRAND","LINZENAKKER","WADDINXVEEN"]}, '#14b0971af24b4fc9a0e27d0ccb217017', true);initTwitter();setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['BRAND','LINZENAKKER','WADDINXVEEN'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>