<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen - Omroep West</title>
		<meta name="description" content="Het lijkt erop dat Quick Boys ook volgend seizoen in de derde divisie speelt. De Katwijkers verloren vandaag met 0-1 van DVS uit Ermelo. De club moet in de strijd om de derde periode acht punten goedmaken op Jong FC Volendam. In de algemene stand is Scheveningen over Quick Boys heengesprongen. De ploeg van trainer John Blok won met 0-2 van Capelle en staat nu op zes punten van koploper Spakenburg. De lijstaanvoerder verloor vandaag." />
		<meta name="keywords" content="kuijt,teijsse,dirk kuijt,amateurvoetbal,quick boys,derde divisie,scheveningen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.4" />
			<link rel="canonical" href="/nieuws/3620320/Nacompetitie-uit-zicht-voor-Quick-Boys-Scheveningen-blijft-winnen" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3620320/Nacompetitie-uit-zicht-voor-Quick-Boys-Scheveningen-blijft-winnen" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.29.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3620320" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen"/>
		<meta property="og:description" content="Het lijkt erop dat Quick Boys ook volgend seizoen in de derde divisie speelt. De Katwijkers verloren vandaag met 0-1 van DVS uit Ermelo. De club moet in de strijd om de derde periode acht punten goedmaken op Jong FC Volendam. In de algemene stand is Scheveningen over Quick Boys heengesprongen. De ploeg van trainer John Blok won met 0-2 van Capelle en staat nu op zes punten van koploper Spakenburg. De lijstaanvoerder verloor vandaag."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3620320/Nacompetitie-uit-zicht-voor-Quick-Boys-Scheveningen-blijft-winnen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="KUIJT"/>
					<meta property="og:article:tag" content="TEIJSSE"/>
					<meta property="og:article:tag" content="DIRK KUIJT"/>
					<meta property="og:article:tag" content="AMATEURVOETBAL"/>
					<meta property="og:article:tag" content="QUICK BOYS"/>
					<meta property="og:article:tag" content="DERDE DIVISIE"/>
					<meta property="og:article:tag" content="SCHEVENINGEN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/opener/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/opener/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen"/>
	<meta name="twitter:description" content="Het lijkt erop dat Quick Boys ook volgend seizoen in de derde divisie speelt. De Katwijkers verloren vandaag met 0-1 van DVS uit Ermelo. De club moet in de strijd om de derde periode acht punten goedmaken op Jong FC Volendam. In de algemene stand is Scheveningen over Quick Boys heengesprongen. De ploeg van trainer John Blok won met 0-2 van Capelle en staat nu op zes punten van koploper Spakenburg. De lijstaanvoerder verloor vandaag."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/opener/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 19&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="01a8c697-e0b1-4fb0-9343-3bdc280357d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fb627919-12f8-488e-8da1-7e129655d546" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="73386d28-bb6c-4764-aa55-148e166618e0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31a66e5a-37c3-4556-9729-85a5369b60ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d226e53-1c66-4776-8779-412528c21c5c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1191e185-86ca-4d65-ad68-895c576217b6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3620320/Nacompetitie-uit-zicht-voor-Quick-Boys-Scheveningen-blijft-winnen"},"headline":"Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/opener/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg","width":770,"height":433},"datePublished":"2018-04-21T17:08:19.0372858+02:00","dateModified":"2018-04-21T20:49:37.9803899+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Het lijkt erop dat Quick Boys ook volgend seizoen in de derde divisie speelt. De Katwijkers verloren vandaag met 0-1 van DVS uit Ermelo. De club moet in de strijd om de derde periode acht punten goedmaken op Jong FC Volendam. In de algemene stand is Scheveningen over Quick Boys heengesprongen. De ploeg van trainer John Blok won met 0-2 van Capelle en staat nu op zes punten van koploper Spakenburg. De lijstaanvoerder verloor vandaag. Quick Boys begon met een droomaanval: Dirk Kuijt, Yordi Teijsse en publiekslieveling Jesse van Nieuwkerk stonden alle drie aan de aftrap. Het eindsignaal haalden het trio niet. Kuijt moest er in de rust met een blessure af. In de tweede helft maakte Maurice de Ruijter er 0-1 van. Een klap die de club van Nieuw Zuid niet meer te boven kwam.\nLees ook: Problemen bij Quick Boys; Kuijt met blessure eraf\nBij Scheveningen hadden ze graag gezien dat het seizoen ongeveer tien wedstrijden later was begonnen. De club is de afgelopen maanden haast onverslaanbaar. Ook vandaag wonnen de kustbewoners weer. Capelle werd redelijk simpel met 2-0 verslagen. \n\nScoreverloop Quick Boys - DVS '33 Ermelo: (0-0) 0-1 De Ruijter\nScoreverloop Scheveningen - Capelle 2-0 (1-0): 1-0 Rog, 2-0 Aldogan"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 21 apr 2018, 17:08" datetime="2018-04-21T17:08:19.0372858+02:00">
								zaterdag 21 april 2018, 17:08
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen&url=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fhA8b&title=Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen%3a+http%3a%2f%2fowst.nl%2fhA8b" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/hA8b" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/opener/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg" alt="Yordi Teijsse kon een verliespartij van Quick Boys niet voorkomen (foto: Orange pictures)" title="Yordi Teijsse kon een verliespartij van Quick Boys niet voorkomen (foto: Orange pictures)"/>
								<span class="mediabox-image-title">Yordi Teijsse kon een verliespartij van Quick Boys niet voorkomen (foto: Orange pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>KATWIJK -</span>
						Het lijkt erop dat Quick Boys ook volgend seizoen in de derde divisie speelt. De Katwijkers verloren vandaag met 0-1 van DVS uit Ermelo. De club moet in de strijd om de derde periode acht punten goedmaken op Jong FC Volendam. In de algemene stand is Scheveningen over Quick Boys heengesprongen. De ploeg van trainer John Blok won met 0-2 van Capelle en staat nu op zes punten van koploper Spakenburg. De lijstaanvoerder verloor vandaag.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Quick Boys begon met een droomaanval: Dirk Kuijt, Yordi Teijsse en publiekslieveling Jesse van Nieuwkerk stonden alle drie aan de aftrap. Het eindsignaal haalden het trio niet. Kuijt moest er in de rust met een blessure af. In de tweede helft maakte Maurice de Ruijter er 0-1 van. Een klap die de club van Nieuw Zuid niet meer te boven kwam.</p><p>
<strong>Lees ook: </strong><a href="https://www.omroepwest.nl/nieuws/3620352/Problemen-bij-Quick-Boys-Kuijt-met-blessure-eraf" target="_self"><strong>Problemen bij Quick Boys; Kuijt met blessure eraf</strong></a></p><p>
Bij Scheveningen hadden ze graag gezien dat het seizoen ongeveer tien wedstrijden later was begonnen. De club is de afgelopen maanden haast onverslaanbaar. Ook vandaag wonnen de kustbewoners weer. Capelle werd redelijk simpel met 2-0 verslagen. <br>
<strong><br></strong><br>
<strong>Scoreverloop Quick Boys - DVS '33 Ermelo: (0-0)</strong> 0-1 De Ruijter<br>
<strong>Scoreverloop Scheveningen - Capelle 2-0 (1-0):</strong> 1-0 Rog, 2-0 Aldogan</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/KUIJT" class="tag">KUIJT</a>
										<a href="/tag/TEIJSSE" class="tag">TEIJSSE</a>
										<a href="/tag/DIRK%20KUIJT" class="tag">DIRK KUIJT</a>
										<a href="/tag/AMATEURVOETBAL" class="tag">AMATEURVOETBAL</a>
										<a href="/tag/QUICK%20BOYS" class="tag">QUICK BOYS</a>
										<a href="/tag/DERDE%20DIVISIE" class="tag">DERDE DIVISIE</a>
										<a href="/tag/SCHEVENINGEN" class="tag">SCHEVENINGEN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen&url=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fhA8b" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fhA8b&title=Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nacompetitie+uit+zicht+voor+Quick+Boys%2c+Scheveningen+blijft+winnen%3a+http%3a%2f%2fowst.nl%2fhA8b" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/hA8b" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="abdb1831db0f46c39a841da04244570b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen" title="Muijs in de Morgen " onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen');">
				<img alt="Muijs in de Morgen " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Muijs_in_de_Morgen_banner_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3619988/Wederopbouw-Scheveningse-strandtent-gaat-snel-keuken-en-terras-weer-open" title="Wederopbouw Scheveningse strandtent gaat snel, keuken en terras weer open">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Iets meer dan 24 uur na de brand ligt een deel van de nieuwe vloer al. (Foto: Maikel Coomans)" src="https://imgw.rgcdn.nl/7bd003ed7edc49a593cebf726c804c75/thumb/Iets-meer-dan-24-uur-na-de-brand-ligt-een-deel-van-de-nieuwe-vloer-al-Foto-Maikel-Coomans.jpg" title="Iets meer dan 24 uur na de brand ligt een deel van de nieuwe vloer al. (Foto: Maikel Coomans)" />
		<figcaption>
			<span>
				Wederopbouw Scheveningse strandtent gaat snel, keuken en terras weer open
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3619801/Actie-om-eigenaars-afgebrande-strandtent-hart-onder-de-riem-te-steken" title="Actie om eigenaars afgebrande strandtent &#39;hart onder de riem&#39; te steken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Regio 15" src="https://imgw.rgcdn.nl/f9f67ad1d1e24eb19fab54002ee46b89/thumb/Foto-Regio-15.jpg" title="Foto: Regio 15" />
		<figcaption>
			<span>
				Actie om eigenaars afgebrande strandtent &#39;hart onder de riem&#39; te steken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3619384/Lichaamsdelen-vermoorde-Julia-lagen-in-kist-op-balkon" title="Lichaamsdelen vermoorde Julia lagen in kist op balkon">
	<figure>

<img alt="(Foto: Facebook Julia)" src="https://imgw.rgcdn.nl/f50d41a0a3234dfab895cb0cc564aa9c/thumb/Foto-Facebook-Julia.jpg" title="(Foto: Facebook Julia)" />
		<figcaption>
			<span>
				Lichaamsdelen vermoorde Julia lagen in kist op balkon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3619815/25-jaar-cel-voor-liquidatie-zakenman-Zeynel-Er-in-Leiden" title="25 jaar cel voor liquidatie zakenman Zeynel Er in Leiden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Rechtbanktekening door Theresa Hartgers" src="https://imgw.rgcdn.nl/5ed9025381704ea5a7246c072a4ed278/thumb/Rechtbanktekening-door-Theresa-Hartgers.jpg" title="Rechtbanktekening door Theresa Hartgers" />
		<figcaption>
			<span>
				25 jaar cel voor liquidatie zakenman Zeynel Er in Leiden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3619565/1-2-miljoen-kinderen-genieten-van-zonnige-Koningsspelen-Ik-houd-van-Holland" title="1,2 miljoen kinderen genieten van zonnige Koningsspelen: &#39;Ik houd van Holland!&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Koningsspelen 2018 Zoetermeer | Foto: Omroep West" src="https://imgw.rgcdn.nl/64c26669d6d74a9888b5962048a1f6e7/thumb/Koningsspelen-2018-Zoetermeer-Foto-Omroep-West.jpg" title="Koningsspelen 2018 Zoetermeer | Foto: Omroep West" />
		<figcaption>
			<span>
				1,2 miljoen kinderen genieten van zonnige Koningsspelen: &#39;Ik houd van Holland!&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3620325/Katwijk-gaat-onderuit-en-profiteert-niet-van-verlies-Kozakken-Boys" title="Katwijk gaat onderuit en profiteert niet van verlies Kozakken Boys">
	<figure>

<img alt="Stefan Plat kon het verlies ook niet voorkomen (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/258aa97ed6fe432bbe8345df67370760/thumb/Stefan-Plat-kon-het-verlies-ook-niet-voorkomen-Foto-Orange-Pictures.jpg" title="Stefan Plat kon het verlies ook niet voorkomen (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Katwijk gaat onderuit en profiteert niet van verlies Kozakken Boys
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3620323/Ruben-Valk-zorgt-voor-knappe-overwinning-van-VVSB-op-HHC-Hardenberg" title="Ruben Valk zorgt voor knappe overwinning van VVSB op HHC Hardenberg">
	<figure>

<img alt="VVSB-doelman Ruben Valk kon een verliespartij tegen de Treffers niet voorkomen (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/28dd3869237d4543a777f80de0109f92/thumb/VVSB-doelman-Ruben-Valk-kon-een-verliespartij-tegen-de-Treffers-niet-voorkomen-foto-Orange-Pictures.jpg" title="VVSB-doelman Ruben Valk kon een verliespartij tegen de Treffers niet voorkomen (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Ruben Valk zorgt voor knappe overwinning van VVSB op HHC Hardenberg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3620324/Rijnsburgse-Boys-na-overwinning-op-TEC-steviger-in-het-linkerrijtje" title="Rijnsburgse Boys na overwinning op TEC steviger in het linkerrijtje">
	<figure>

<img alt="Massies Artien probeert met een karatetrap de bal te veroveren (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/964a61696d164bb7bac7d53ded74cbb8/thumb/Massies-Artien-probeert-met-een-karatetrap-de-bal-te-veroveren-foto-Orange-Pictures.jpg" title="Massies Artien probeert met een karatetrap de bal te veroveren (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Rijnsburgse Boys na overwinning op TEC steviger in het linkerrijtje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3620322/FC-Lisse-in-grote-problemen-verliest-van-directe-concurent" title="FC Lisse in grote problemen: verliest van directe concurent">
	<figure>

<img alt="Niels Buijs kon ondanks een treffer een nederlaag niet voorkomen (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/14e26843ac8f452ea76daf0ab99b13a2/thumb/Niels-Buijs-kon-ondanks-een-treffer-een-nederlaag-niet-voorkomen-Foto-Orange-Pictures.jpg" title="Niels Buijs kon ondanks een treffer een nederlaag niet voorkomen (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				FC Lisse in grote problemen: verliest van directe concurent
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3620320/Nacompetitie-uit-zicht-voor-Quick-Boys-Scheveningen-blijft-winnen" title="Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen">
	<figure>

<img alt="Yordi Teijsse kon een verliespartij van Quick Boys niet voorkomen (foto: Orange pictures)" src="https://imgw.rgcdn.nl/bf19abdc0d9546eba091c43ed14c5356/thumb/Yordi-Teijsse-kon-een-verliespartij-van-Quick-Boys-niet-voorkomen-foto-Orange-pictures.jpg" title="Yordi Teijsse kon een verliespartij van Quick Boys niet voorkomen (foto: Orange pictures)" />
		<figcaption>
			<span>
				Nacompetitie uit zicht voor Quick Boys, Scheveningen blijft winnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3617367/Voor-15-000-euro-aan-zonnebrillen-gestolen-bij-opticien-in-Naaldwijk" title="Voor 15.000 euro aan zonnebrillen gestolen bij opticien in Naaldwijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="https://imgw.rgcdn.nl/04face9dd71a4232b39b3389eb9874fd/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Voor 15.000 euro aan zonnebrillen gestolen bij opticien in Naaldwijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3617368/Rugtas-laptop-en-horloge-gestolen-uit-personeelsruimte-McDonalds-Den-Haag" title="Rugtas, laptop en horloge gestolen uit personeelsruimte McDonalds Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="https://imgw.rgcdn.nl/704a800e486f452c90db2396a0e8c3c9/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Rugtas, laptop en horloge gestolen uit personeelsruimte McDonalds Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3617366/Mislukte-pinpogingen-met-van-treinreiziger-gestolen-pinpassen" title="Mislukte pinpogingen met van treinreiziger gestolen pinpassen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="https://imgw.rgcdn.nl/bae535ac71f0491ebad148a75bab5a73/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Mislukte pinpogingen met van treinreiziger gestolen pinpassen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3598406/Overvaller-Blokker-Weimarstraat-Den-Haag-wacht-rustig-op-zijn-beurt" title="Overvaller Blokker Weimarstraat Den Haag wacht rustig op zijn beurt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="https://imgw.rgcdn.nl/06b7a56f45684eb6aed70483b77a7daf/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Overvaller Blokker Weimarstraat Den Haag wacht rustig op zijn beurt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3614529/Dit-is-de-man-die-wordt-gezocht-voor-neerschieten-Azad-Sahin-17" title="Dit is de man die wordt gezocht voor neerschieten Azad Sahin (17)">
	<figure>

<img alt="Deze zaak is opgelost" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg" title="Deze zaak is opgelost" />
		<figcaption>
			<span>
				Dit is de man die wordt gezocht voor neerschieten Azad Sahin (17)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="646385289901031424"></a>

</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b6eba0c8-4ddc-466e-8a3d-c6bf2049cb3b","displayId":3620320,"tags":["KUIJT","TEIJSSE","DIRK KUIJT","AMATEURVOETBAL","QUICK BOYS","DERDE DIVISIE","SCHEVENINGEN"]}, '#abdb1831db0f46c39a841da04244570b', true);initTwitter();setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['KUIJT','TEIJSSE','DIRK+KUIJT','AMATEURVOETBAL','QUICK+BOYS','DERDE+DIVISIE','SCHEVENINGEN'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>