<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Huizen Voorburg zo&#39;n 2 millimeter gezakt door tunnelboor Rotterdamsebaan - Omroep West</title>
		<meta name="description" content="De tunnelboormachine die de Rotterdamsebaan graaft is aangeland onder de Prinses Mariannelaan in Voorburg. De boor graaft op 15 tot 25 meter diepte onder de huizen door. Met spiegeltjes en meetapparatuur op de woningen en in het groen van buitenplaats Arentsburgh, houden de tunnelbouwers eventuele verzakkingen nauwkeurig in de gaten." />
		<meta name="keywords" content="rotterdamsebaan,boormachine,voorburg,prinses mariannelaan" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.4" />
			<link rel="canonical" href="/nieuws/3630263/Huizen-Voorburg-zo-n-2-millimeter-gezakt-door-tunnelboor-Rotterdamsebaan" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3630263/Huizen-Voorburg-zo-n-2-millimeter-gezakt-door-tunnelboor-Rotterdamsebaan" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.29.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3630263" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Huizen Voorburg zo&#39;n 2 millimeter gezakt door tunnelboor Rotterdamsebaan"/>
		<meta property="og:description" content="De tunnelboormachine die de Rotterdamsebaan graaft is aangeland onder de Prinses Mariannelaan in Voorburg. De boor graaft op 15 tot 25 meter diepte onder de huizen door. Met spiegeltjes en meetapparatuur op de woningen en in het groen van buitenplaats Arentsburgh, houden de tunnelbouwers eventuele verzakkingen nauwkeurig in de gaten."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3630263/Huizen-Voorburg-zo-n-2-millimeter-gezakt-door-tunnelboor-Rotterdamsebaan"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROTTERDAMSEBAAN"/>
					<meta property="og:article:tag" content="BOORMACHINE"/>
					<meta property="og:article:tag" content="VOORBURG"/>
					<meta property="og:article:tag" content="PRINSES MARIANNELAAN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/opener/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/opener/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Huizen Voorburg zo&#39;n 2 millimeter gezakt door tunnelboor Rotterdamsebaan"/>
	<meta name="twitter:description" content="De tunnelboormachine die de Rotterdamsebaan graaft is aangeland onder de Prinses Mariannelaan in Voorburg. De boor graaft op 15 tot 25 meter diepte onder de huizen door. Met spiegeltjes en meetapparatuur op de woningen en in het groen van buitenplaats Arentsburgh, houden de tunnelbouwers eventuele verzakkingen nauwkeurig in de gaten."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/opener/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 74 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 28&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
							<li>
								<a href="/ookopwest" title="Ook op West">Ook op West</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/stemmen" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="9db1c90d-ec26-42c8-99cd-8657bb09e2e8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
									<li class="subnav-category">
										<a href="/ookopwest" title="Ook op West">Ook op West</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2c019352-f47c-4f5d-865e-23413e95ae7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6351f48b-f1bd-407c-b4dd-788cdb20921d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d4765995-0735-4c31-b12c-8f2f77ad24d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/stemmen" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="125fd975-ceca-422c-99c3-649a01e01331" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d73d83c1-9a22-4c76-b37e-b801acae424a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3630263/Huizen-Voorburg-zo-n-2-millimeter-gezakt-door-tunnelboor-Rotterdamsebaan"},"headline":"Huizen Voorburg zo'n 2 millimeter gezakt door tunnelboor Rotterdamsebaan","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/opener/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg","width":770,"height":433},"datePublished":"2018-05-08T17:22:41.8934841+02:00","dateModified":"2018-05-08T17:39:45.3891677+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"De tunnelboormachine die de Rotterdamsebaan graaft is aangeland onder de Prinses Mariannelaan in Voorburg. De boor graaft op 15 tot 25 meter diepte onder de huizen door. Met spiegeltjes en meetapparatuur op de woningen en in het groen van buitenplaats Arentsburgh, houden de tunnelbouwers eventuele verzakkingen nauwkeurig in de gaten. 'Dit gebied is de meest gemonitorde plek van Nederland,' zegt Paul Janssen, projectdirecteur van de gemeente Den Haag van de Rotterdamsebaan. 'Dit huis is ongeveer 2 millimeter gezakt,' zegt Janssen terwijl hij naar een hoekhuis op de Prinses Mariannelaan wijst, 'Op een mooie dag als vandaag zet een huis wel een halve centimeter uit, dus deze bewegingen passen in wat hier normaal gebeurt.'\nDe huizen mogen op deze manier 5 tot 6 millimeter verzakken. Maar dat is nog niet gemeten in de buurt van de Prinses Mariannelaan. De boormachine, die Catharina-Amalia heet, is nu ongeveer op de helft van de tunnelbuis, die ruim 1600 meter lang wordt. De tunnel wordt de nieuwe ontsluitingsweg vanuit Rotterdam naar Den Haag. \n'Beetje eng'\nVoor de bewoners b&#243;ven de tunnel zijn de werkzaamheden best spannend. 'Ik vind het wel een beetje eng, maar ik ga ervan uit dat het allemaal goed verloopt,' zegt de au pair die in het huis woont waar de boor nu precies onderdoor gaat. 'Ach, ik heb me eraan overgegeven, ik hoop maar dat het goed gaat,' zegt een buurtgenoot. 'Beter onder de grond dan bovenlangs,' zegt hij nuchter. \n'Ik vind het spannend,' zegt een ander, die haar hondjes uitlaat. En een man die op de kleinkinderen past op de Prinses Mariannelaan voegt toe: 'De boor is hier nu net voorbij zie ik op waarisdeboor.nl. Niets gehoord hoor.'"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 8 mei 2018, 17:22" datetime="2018-05-08T17:22:41.8934841+02:00">
								dinsdag 8 mei 2018, 17:22
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan&url=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f3FA-&title=Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan%3a+http%3a%2f%2fowst.nl%2f3FA-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/3FA-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Huizen Voorburg zo&#39;n 2 millimeter gezakt door tunnelboor Rotterdamsebaan
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="b314fdf530ac4b7b91f446ca854a53a0"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzYyOTkzNnxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzYyOTkzNg==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3629936.js" data-still="https://imgw.rgcdn.nl/be281b721b884ad882d461f8c3e77211/opener/De-tunnelboormachine-die-de-Rotterdamse-Baan-graaft-is-nu-onder-de-Prinses-Mariannelaan-in-Voorburg.jpg" title="De tunnelboormachine die de Rotterdamse Baan graaft, is nu onder de Prinses Mariannelaan in Voorburg."></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/opener/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg" alt="In de tunnelbuis van de Rotterdamsebaan (Foto: Omroep West)" title="In de tunnelbuis van de Rotterdamsebaan (Foto: Omroep West)"/>
								<span class="mediabox-image-title">In de tunnelbuis van de Rotterdamsebaan (Foto: Omroep West)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/be281b721b884ad882d461f8c3e77211/thumb/De-tunnelboormachine-die-de-Rotterdamse-Baan-graaft-is-nu-onder-de-Prinses-Mariannelaan-in-Voorburg.jpg" alt="De tunnelboormachine die de Rotterdamse Baan graaft, is nu onder de Prinses Mariannelaan in Voorburg." title="De tunnelboormachine die de Rotterdamse Baan graaft, is nu onder de Prinses Mariannelaan in Voorburg." itemprop="image"/>
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/971f3caef61541b2aebc642a039a3e1e/thumb/In-de-tunnelbuis-van-de-Rotterdamsebaan-Foto-Omroep-West.jpg" alt="In de tunnelbuis van de Rotterdamsebaan (Foto: Omroep West)" title="In de tunnelbuis van de Rotterdamsebaan (Foto: Omroep West)" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>VOORBURG -</span>
						De tunnelboormachine die de Rotterdamsebaan graaft is aangeland onder de Prinses Mariannelaan in Voorburg. De boor graaft op 15 tot 25 meter diepte onder de huizen door. Met spiegeltjes en meetapparatuur op de woningen en in het groen van buitenplaats Arentsburgh, houden de tunnelbouwers eventuele verzakkingen nauwkeurig in de gaten.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>'Dit gebied is de meest gemonitorde plek van Nederland,' zegt Paul Janssen, projectdirecteur van de gemeente Den Haag van de Rotterdamsebaan. 'Dit huis is ongeveer 2 millimeter gezakt,' zegt Janssen terwijl hij naar een hoekhuis op de Prinses Mariannelaan wijst, 'Op een mooie dag als vandaag zet een huis wel een halve centimeter uit, dus deze bewegingen passen in wat hier normaal gebeurt.'</p><p>
De huizen mogen op deze manier 5 tot 6 millimeter verzakken. Maar dat is nog niet gemeten in de buurt van de Prinses Mariannelaan. De boormachine, die Catharina-Amalia heet, is nu ongeveer op de helft van de tunnelbuis, die ruim 1600 meter lang wordt. De tunnel wordt de nieuwe ontsluitingsweg vanuit Rotterdam naar Den Haag. <br>
</p><h2>'Beetje eng'</h2><p>
Voor de bewoners b&#243;ven de tunnel zijn de werkzaamheden best spannend. 'Ik vind het wel een beetje eng, maar ik ga ervan uit dat het allemaal goed verloopt,' zegt de au pair die in het huis woont waar de boor nu precies onderdoor gaat. 'Ach, ik heb me eraan overgegeven, ik hoop maar dat het goed gaat,' zegt een buurtgenoot. 'Beter onder de grond dan bovenlangs,' zegt hij nuchter. </p><p>
'Ik vind het spannend,' zegt een ander, die haar hondjes uitlaat. En een man die op de kleinkinderen past op de Prinses Mariannelaan voegt toe: 'De boor is hier nu net voorbij zie ik op waarisdeboor.nl. Niets gehoord hoor.'</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/dossiers/Rotterdamsebaan" class="tag">ROTTERDAMSEBAAN</a>
										<a href="/tag/BOORMACHINE" class="tag">BOORMACHINE</a>
										<a href="/tag/VOORBURG" class="tag">VOORBURG</a>
										<a href="/tag/PRINSES%20MARIANNELAAN" class="tag">PRINSES MARIANNELAAN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan&url=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f3FA-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f3FA-&title=Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Huizen+Voorburg+zo%27n+2+millimeter+gezakt+door+tunnelboor+Rotterdamsebaan%3a+http%3a%2f%2fowst.nl%2f3FA-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/3FA-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d4117ea47c874264987b88ca38c44335"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen" title="Muijs in de Morgen " onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen');">
				<img alt="Muijs in de Morgen " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Muijs_in_de_Morgen_banner_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3628900/Buurtbewoners-Verdachte-steekpartij-was-onruststoker-en-schreeuwde-vaker-Allahoe-akbar" title="Buurtbewoners: &#39;Verdachte steekpartij was onruststoker en schreeuwde vaker Allahoe akbar&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Verwarde man smijt huisraad op straat (Foto: Regio15)" src="https://imgw.rgcdn.nl/13dabc252c3c4cf2aa17d0ec42b239ea/thumb/Verwarde-man-smijt-huisraad-op-straat-Foto-Regio15.jpg" title="Verwarde man smijt huisraad op straat (Foto: Regio15)" />
		<figcaption>
			<span>
				Buurtbewoners: &#39;Verdachte steekpartij was onruststoker en schreeuwde vaker Allahoe akbar&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629642/Fietster-zwaargewond-bij-aanrijding-in-Delft" title="Fietster zwaargewond bij aanrijding in Delft">
	<figure>

<img alt="Fietster zwaargewond in Delft | Foto: District8" src="https://imgw.rgcdn.nl/90870c394b3a471682bc55c91a549c91/thumb/Fietster-zwaargewond-in-Delft-Foto-District8.jpg" title="Fietster zwaargewond in Delft | Foto: District8" />
		<figcaption>
			<span>
				Fietster zwaargewond bij aanrijding in Delft
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629216/Verslagenheid-na-tweede-sigarettenroof-in-korte-tijd-Je-voelt-je-machteloos" title="Verslagenheid na tweede sigarettenroof in korte tijd: &#39;Je voelt je machteloos&#39;">
	<figure>

<img alt="Inbrekers richten ravage aan met sigarettenroof | Foto: Facebook-pagina Bruna Stevenshof in Leiden" src="https://imgw.rgcdn.nl/4de35ba4ff734e62ad8638ef3079810c/thumb/Inbrekers-richten-ravage-aan-met-sigarettenroof-Foto-Facebook-pagina-Bruna-Stevenshof-in-Leiden.jpg" title="Inbrekers richten ravage aan met sigarettenroof | Foto: Facebook-pagina Bruna Stevenshof in Leiden" />
		<figcaption>
			<span>
				Verslagenheid na tweede sigarettenroof in korte tijd: &#39;Je voelt je machteloos&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629234/Aanslag-of-daad-door-een-verward-persoon-Vier-vragen-en-antwoorden-over-Malek-F" title="Aanslag of daad door een verward persoon? Vier vragen en antwoorden over Malek F.">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Verdachte steekpartij op Johanna Westerdijkplein in Den Haag gearresteerd. (Foto: Regio15)" src="https://imgw.rgcdn.nl/998105c5c3e84b49b2a653877662bb0b/thumb/Verdachte-steekpartij-op-Johanna-Westerdijkplein-in-Den-Haag-gearresteerd-Foto-Regio15.jpg" title="Verdachte steekpartij op Johanna Westerdijkplein in Den Haag gearresteerd. (Foto: Regio15)" />
		<figcaption>
			<span>
				Aanslag of daad door een verward persoon? Vier vragen en antwoorden over Malek F.
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629354/Bijzonder-fenomeen-zeevonk-langs-kust-van-Katwijk" title="Bijzonder fenomeen: zeevonk langs kust van Katwijk">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Zeevonk bij Katwijk | Foto: Robin van Wissen" src="https://imgw.rgcdn.nl/bd1e98dd36d54f8493653740f6b3a3d1/thumb/Zeevonk-bij-Katwijk-Foto-Robin-van-Wissen.jpg" title="Zeevonk bij Katwijk | Foto: Robin van Wissen" />
		<figcaption>
			<span>
				Bijzonder fenomeen: zeevonk langs kust van Katwijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3630243/Tennisser-Robin-Haase-boekt-tweehonderdste-overwinning-in-ATP-tour" title="Tennisser Robin Haase boekt tweehonderdste overwinning in ATP-tour">
	<figure>

<img alt="Robin Haase boekte een eenvoudige overwinning op de Zuid-Koreaan Hyeon Chung (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/947e946b2878435a8d31e3e7dc788a68/thumb/Robin-Haase-boekte-een-eenvoudige-overwinning-op-de-Zuid-Koreaan-Hyeon-Chung-foto-Orange-Pictures.jpg" title="Robin Haase boekte een eenvoudige overwinning op de Zuid-Koreaan Hyeon Chung (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Tennisser Robin Haase boekt tweehonderdste overwinning in ATP-tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3630158/Aanblijven-Meijers-bij-ADO-weer-dichterbij-Kans-dat-ik-blijf-neemt-toe" title="Aanblijven Meijers bij ADO weer dichterbij: &#39;Kans dat ik blijf neemt toe&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="ADO-speler Aaron Meijers tegen VVV Venlo (foto: SoccratesImages.com)" src="https://imgw.rgcdn.nl/2ac56f76742f4b64b8c85055e2d19943/thumb/ADO-speler-Aaron-Meijers-tegen-VVV-Venlo-foto-SoccratesImages-com.jpg" title="ADO-speler Aaron Meijers tegen VVV Venlo (foto: SoccratesImages.com)" />
		<figcaption>
			<span>
				Aanblijven Meijers bij ADO weer dichterbij: &#39;Kans dat ik blijf neemt toe&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3630052/Voorbeschouwing-ADO-Vitesse-Zwinkels-keert-terug-onder-de-lat" title="Voorbeschouwing ADO - Vitesse: Zwinkels keert terug onder de lat">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="ADO-doelman Robert Zwinkels. (Foto: Soccrates Images)" src="https://imgw.rgcdn.nl/9b31b7ed03e84c6ebb134beb80df836b/thumb/ADO-doelman-Robert-Zwinkels-Foto-Soccrates-Images.jpg" title="ADO-doelman Robert Zwinkels. (Foto: Soccrates Images)" />
		<figcaption>
			<span>
				Voorbeschouwing ADO - Vitesse: Zwinkels keert terug onder de lat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3630104/Team-Brunel-op-de-valreep-geklopt-in-Volvo-Ocean-Race" title="Team Brunel op de valreep geklopt in Volvo Ocean Race">
	<figure>

<img alt="Team Brunel tijdens de vierde etappe van de Volvo Ocean Race. (Foto: Yann Riou/Volvo Ocean Race)" src="https://imgw.rgcdn.nl/81d499c772444e05b61b011228385f65/thumb/Team-Brunel-tijdens-de-vierde-etappe-van-de-Volvo-Ocean-Race-Foto-Yann-Riou-Volvo-Ocean-Race.jpg" title="Team Brunel tijdens de vierde etappe van de Volvo Ocean Race. (Foto: Yann Riou/Volvo Ocean Race)" />
		<figcaption>
			<span>
				Team Brunel op de valreep geklopt in Volvo Ocean Race
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629978/Tom-Beugelsdijk-in-Elftal-van-het-Jaar" title="Tom Beugelsdijk in Elftal van het Jaar">
	<figure>

<img alt="Tom Beugelsdijk viert op uitbundige wijze zijn treffer tegen FC Utrecht. (Foto: Soccrates Images)" src="https://imgw.rgcdn.nl/05a174e9a23d498c90944c5d53d9a79b/thumb/Tom-Beugelsdijk-viert-op-uitbundige-wijze-zijn-treffer-tegen-FC-Utrecht-Foto-Soccrates-Images.jpg" title="Tom Beugelsdijk viert op uitbundige wijze zijn treffer tegen FC Utrecht. (Foto: Soccrates Images)" />
		<figcaption>
			<span>
				Tom Beugelsdijk in Elftal van het Jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3627324/Helpende-man-blijkt-oplichter-tijdens-pinnen-in-Voorburg" title="Helpende man blijkt oplichter tijdens pinnen in Voorburg">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="https://imgw.rgcdn.nl/0141df07373d4e6ca24aa643ea1d85de/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Helpende man blijkt oplichter tijdens pinnen in Voorburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3627321/Dure-drone-gestolen-bij-Mediamarkt-met-hulp-van-caissiere" title="Dure drone gestolen bij Mediamarkt met hulp van caissi&#232;re">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="https://imgw.rgcdn.nl/e0ab2f8c1709406296c27cb8e6db84ba/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Dure drone gestolen bij Mediamarkt met hulp van caissi&#232;re
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3627322/Winkeldief-slaat-vijf-keer-toe-bij-Intertoys-en-Trekpleister" title="Winkeldief slaat vijf keer toe bij Intertoys en Trekpleister">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte. Beeld: Politie" src="https://imgw.rgcdn.nl/302595dbfb0845d8a9e354c986211e91/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte. Beeld: Politie" />
		<figcaption>
			<span>
				Winkeldief slaat vijf keer toe bij Intertoys en Trekpleister
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3627325/Inbrekers-proberen-toe-te-slaan-bij-twee-huizen-in-Lisse" title="Inbrekers proberen toe te slaan bij twee huizen in Lisse">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten. Beeld: Politie" src="https://imgw.rgcdn.nl/432d5824fcd54cb099a9f427b9033bca/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten. Beeld: Politie" />
		<figcaption>
			<span>
				Inbrekers proberen toe te slaan bij twee huizen in Lisse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3629916/Van-wie-zijn-deze-sieraden" title="Van wie zijn deze sieraden?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De aangetroffen sieraden. Foto: Politie" src="https://imgw.rgcdn.nl/21b39a913cda4317b2123431321b48f1/thumb/De-aangetroffen-sieraden-Foto-Politie.jpg" title="De aangetroffen sieraden. Foto: Politie" />
		<figcaption>
			<span>
				Van wie zijn deze sieraden?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"e2aa20ca-0684-4e3e-871d-57a2410df5ea","displayId":3630263,"tags":["ROTTERDAMSEBAAN","BOORMACHINE","VOORBURG","PRINSES MARIANNELAAN"]}, '#d4117ea47c874264987b88ca38c44335', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['ROTTERDAMSEBAAN','BOORMACHINE','VOORBURG','PRINSES+MARIANNELAAN'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>