<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Scheidend wethouder Baldewsingh: &#39;Als u de stad verdeelt, zal u haat oogsten&#39; - Omroep West</title>
		<meta name="description" content="Diversiteit is geen zwakte, maar een sterkte die ervoor zorgt dat Den Haag als stad verder kan komen. &#39;Polarisatie, van links of rechts, gaat de stad niet verder helpen. Als u de stad verdeelt, zal u haat oogsten.&#39;" />
		<meta name="keywords" content="den haag,college van b&amp;w,afscheid,wethouders," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.4" />
			<link rel="canonical" href="/nieuws/3645468/Scheidend-wethouder-Baldewsingh-Als-u-de-stad-verdeelt-zal-u-haat-oogsten" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3645468/Scheidend-wethouder-Baldewsingh-Als-u-de-stad-verdeelt-zal-u-haat-oogsten" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.29.4" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3645468" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
				
	

		<meta property="og:title" content="Scheidend wethouder Baldewsingh: &#39;Als u de stad verdeelt, zal u haat oogsten&#39;"/>
		<meta property="og:description" content="Diversiteit is geen zwakte, maar een sterkte die ervoor zorgt dat Den Haag als stad verder kan komen. &#39;Polarisatie, van links of rechts, gaat de stad niet verder helpen. Als u de stad verdeelt, zal u haat oogsten.&#39;"/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3645468/Scheidend-wethouder-Baldewsingh-Als-u-de-stad-verdeelt-zal-u-haat-oogsten"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
					<meta property="og:article:tag" content="COLLEGE VAN B&amp;W"/>
					<meta property="og:article:tag" content="AFSCHEID"/>
					<meta property="og:article:tag" content="WETHOUDERS"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/cbeebb9e986c4f50b14808c62c564011/opener/Foto-Omroep-West.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/cbeebb9e986c4f50b14808c62c564011/opener/Foto-Omroep-West.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Scheidend wethouder Baldewsingh: &#39;Als u de stad verdeelt, zal u haat oogsten&#39;"/>
	<meta name="twitter:description" content="Diversiteit is geen zwakte, maar een sterkte die ervoor zorgt dat Den Haag als stad verder kan komen. &#39;Polarisatie, van links of rechts, gaat de stad niet verder helpen. Als u de stad verdeelt, zal u haat oogsten.&#39;"/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/cbeebb9e986c4f50b14808c62c564011/opener/Foto-Omroep-West.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="ab870c42-b50e-412e-9eb7-4c8f3983cae4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8202119b-a8d4-45d0-a23b-ce8b46629b28" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3aece151-3c2b-458d-b57a-d7d812031023" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4b6a1c71-9be7-4d9d-99fb-aa7f150f48ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5be56529-fe94-43bd-9fe0-c6c1a58e8518" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d13ccfa8-d109-4da3-84ca-a4c6a0d6e804" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3645468/Scheidend-wethouder-Baldewsingh-Als-u-de-stad-verdeelt-zal-u-haat-oogsten"},"headline":"Scheidend wethouder Baldewsingh: 'Als u de stad verdeelt, zal u haat oogsten'","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/cbeebb9e986c4f50b14808c62c564011/opener/Foto-Omroep-West.jpg","width":770,"height":433},"datePublished":"2018-06-07T23:18:20.7192285+02:00","dateModified":"2018-06-07T23:28:24.6967748+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Diversiteit is geen zwakte, maar een sterkte die ervoor zorgt dat Den Haag als stad verder kan komen. 'Polarisatie, van links of rechts, gaat de stad niet verder helpen. Als u de stad verdeelt, zal u haat oogsten.' Die waarschuwing liet scheidend wethouder Rabin Baldewsingh (PvdA) donderdagavond horen tijdens zijn afscheidstoespraak in de Haagse gemeenteraad. 'We moeten afstappen van de afschuwelijke ideologie die wij populisme noemen.'\nBaldewsingh is een van de vier wethouders die niet terugkeren in het nieuwe college. Hij verklaarde ook dat 'politiek oorlog is'. De voormalig wethouder: 'Ik ben een soldaat en dan moet je bereid zijn te sterven. En ik ben de afgelopen jaren een paar keer gestorven.'\nLaatste PvdA-wethouder\nDe PvdA-er was sinds 2006 wethouder voor zijn partij. Die is in het nieuwe college niet meer vertegenwoordigd. Bij de raadsverkiezingen in maart haalden de sociaal-democraten nog maar drie zetels. Baldewsingh, ge&#235;motioneerd: 'Het spijt mij zeer dat de PvdA niet een goede score heeft kunnen maken. Ik ben de laatste PvdA-wethouder. Daarvoor bied ik mijn excuses aan.'\nNaast Baldewsingh, namen ook Tom de Bruijn (D66), Karsten Klein (CDA) en Joris Wijsmuller (Haagse Stadspartij) afscheid als wethouder. De laatste twee blijven actief in de lokale politiek als raadslid. &nbsp;\nSelfies op Twitter\nDe Bruijn, verantwoordelijk voor onder meer verkeer en financi&#235;n, werd door burgemeester Pauline Krikke geprezen als een 'gentleman, diplomaat en gedegen bestuurder'. Wijsmuller (cultuur, bouwen en wonen) kreeg lof onder meer vanwege de dapperheid die hij toonde om moeilijke besluiten als bijvoorbeeld de komst van de opvanglocatie voor asielzoekers zelf toe te komen lichten in wijken. \nKarsten Klein was acht jaar wethouder, de laatste jaren onder meer van zorg. Hij wordt vooral herinnerd als iemand die vernieuwende projecten bedacht als het 'buurthuis van de toekomst' en goede maaltijden in verzorgingshuizen, aldus Krikke. En natuurlijk zijn selfies op Twitter. Over Baldewsingh zei de burgemeester dat zij hem gaat missen en hem graag langer naast zich had zien zitten in het college. 'Zijn intense betrokkenheid uitte zich in gloedvolle betogen.'\nAcht nieuwe wethouders\nEerder donderdagavond benoemde de Haagse gemeenteraad acht wethouders. Boudewijn Revis (VVD) en Saskia Bruines (D66) zaten ook al in het vorige stadsbestuur. Nieuw zijn Richard de Mos en Rachid Guernaoui (Groep de Mos), Kavita Parbhudayal (VVD), Robert van Asten (D66) en Liesbeth van Tongeren en Bert van Alphen (GroenLinks). \nOpvallend is dat De Mos niet de steun kreeg van alle 43 aanwezige raadsleden, hij kreeg 37 stemmen. Parbhudayal kreeg er 38 en Revis 42. De rest wel allemaal 43. \nMigratiemuseum \nBaldewsingh toonde aan het einde van zijn toespraak nog die soldaten-mentaliteit toen hij duidelijk maakte dat hij nog steeds woedend was over het besluit van het nieuwe college om zijn plannen voor een migratiemuseum te schrappen. 'Dat is een klerestreek.'\nVolgens hem kan nooit de bezuiniging van drie keer 350.000 euro die dat oplevert de reden zijn voor het besluit het museum te schrappen. '53 procent van de mensen in de stad heeft een migratieachtergrond. Dit is een teken aan de stad: jullie migranten moeten wij niet. Een symbool van verbinding wordt om zeep geholpen, Ik heb er acht jaar aan gewerkt. En dan een paar dagen voor mijn afscheid een streep er doorheen. Ik wil u oproepen dit terug te draaien.'"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 7 jun 2018, 23:18" datetime="2018-06-07T23:18:20.7192285+02:00">
								donderdag 7 juni 2018, 23:18
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27&url=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fRrJ3&title=Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27%3a+http%3a%2f%2fowst.nl%2fRrJ3" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/RrJ3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Scheidend wethouder Baldewsingh: &#39;Als u de stad verdeelt, zal u haat oogsten&#39;
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/cbeebb9e986c4f50b14808c62c564011/opener/Foto-Omroep-West.jpg" alt="Foto: Omroep West" title="Foto: Omroep West"/>
								<span class="mediabox-image-title">Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>DEN HAAG -</span>
						Diversiteit is geen zwakte, maar een sterkte die ervoor zorgt dat Den Haag als stad verder kan komen. &#39;Polarisatie, van links of rechts, gaat de stad niet verder helpen. Als u de stad verdeelt, zal u haat oogsten.&#39;
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Die waarschuwing liet scheidend wethouder Rabin Baldewsingh (PvdA) donderdagavond horen tijdens zijn afscheidstoespraak in de Haagse gemeenteraad. 'We moeten afstappen van de afschuwelijke ideologie die wij populisme noemen.'</p><p>
Baldewsingh is een van de vier wethouders die niet terugkeren in het nieuwe college. Hij verklaarde ook dat 'politiek oorlog is'. De voormalig wethouder: 'Ik ben een soldaat en dan moet je bereid zijn te sterven. En ik ben de afgelopen jaren een paar keer gestorven.'<br>
</p><h2>Laatste PvdA-wethouder</h2><p>
De PvdA-er was sinds 2006 wethouder voor zijn partij. Die is in het nieuwe college niet meer vertegenwoordigd. Bij de raadsverkiezingen in maart haalden de sociaal-democraten nog maar drie zetels. Baldewsingh, ge&#235;motioneerd: 'Het spijt mij zeer dat de PvdA niet een goede score heeft kunnen maken. Ik ben de laatste PvdA-wethouder. Daarvoor bied ik mijn excuses aan.'</p><p>
Naast Baldewsingh, namen ook Tom de Bruijn (D66), Karsten Klein (CDA) en Joris Wijsmuller (Haagse Stadspartij) afscheid als wethouder. De laatste twee blijven actief in de lokale politiek als raadslid. &nbsp;<br>
</p><h2>Selfies op Twitter</h2><p>
De Bruijn, verantwoordelijk voor onder meer verkeer en financi&#235;n, werd door burgemeester Pauline Krikke geprezen als een 'gentleman, diplomaat en gedegen bestuurder'. Wijsmuller (cultuur, bouwen en wonen) kreeg lof onder meer vanwege de dapperheid die hij toonde om moeilijke besluiten als bijvoorbeeld de komst van de opvanglocatie voor asielzoekers zelf toe te komen lichten in wijken. </p><p>
Karsten Klein was acht jaar wethouder, de laatste jaren onder meer van zorg. Hij wordt vooral herinnerd als iemand die vernieuwende projecten bedacht als het 'buurthuis van de toekomst' en goede maaltijden in verzorgingshuizen, aldus Krikke. En natuurlijk zijn selfies op Twitter. Over Baldewsingh zei de burgemeester dat zij hem gaat missen en hem graag langer naast zich had zien zitten in het college. 'Zijn intense betrokkenheid uitte zich in gloedvolle betogen.'<br>
</p><h2>Acht nieuwe wethouders</h2><p>
Eerder donderdagavond benoemde de Haagse gemeenteraad acht wethouders. Boudewijn Revis (VVD) en Saskia Bruines (D66) zaten ook al in het vorige stadsbestuur. Nieuw zijn Richard de Mos en Rachid Guernaoui (Groep de Mos), Kavita Parbhudayal (VVD), Robert van Asten (D66) en Liesbeth van Tongeren en Bert van Alphen (GroenLinks). </p><p>
Opvallend is dat De Mos niet de steun kreeg van alle 43 aanwezige raadsleden, hij kreeg 37 stemmen. Parbhudayal kreeg er 38 en Revis 42. De rest wel allemaal 43. <br>
</p><h2>Migratiemuseum </h2><p>
Baldewsingh toonde aan het einde van zijn toespraak nog die soldaten-mentaliteit toen hij duidelijk maakte dat hij nog steeds woedend was over het besluit van het nieuwe college om zijn plannen voor een migratiemuseum te schrappen. 'Dat is een klerestreek.'</p><p>
Volgens hem kan nooit de bezuiniging van drie keer 350.000 euro die dat oplevert de reden zijn voor het besluit het museum te schrappen. '53 procent van de mensen in de stad heeft een migratieachtergrond. Dit is een teken aan de stad: jullie migranten moeten wij niet. Een symbool van verbinding wordt om zeep geholpen, Ik heb er acht jaar aan gewerkt. En dan een paar dagen voor mijn afscheid een streep er doorheen. Ik wil u oproepen dit terug te draaien.'<br></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
										<a href="/tag/COLLEGE%20VAN%20B%26W" class="tag">COLLEGE VAN B&amp;W</a>
										<a href="/tag/AFSCHEID" class="tag">AFSCHEID</a>
										<a href="/tag/WETHOUDERS" class="tag">WETHOUDERS</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27&url=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fRrJ3" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fRrJ3&title=Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scheidend+wethouder+Baldewsingh%3a+%27Als+u+de+stad+verdeelt%2c+zal+u+haat+oogsten%27%3a+http%3a%2f%2fowst.nl%2fRrJ3" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/RrJ3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f32ded66d97c4b36bf7a1fd11c8eca6b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen" title="Muijs in de Morgen " onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270233379/Muijs-in-de-Morgen');">
				<img alt="Muijs in de Morgen " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Muijs_in_de_Morgen_banner_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3644827/Overleden-wielrenner-is-76-jarige-man-uit-Valkenburg" title="Overleden wielrenner is 76-jarige man uit Valkenburg">
	<figure>

<img alt="Verschillende hulpdiensten werden opgeroepen. (Foto: Flashlight Fotografie)" src="https://imgw.rgcdn.nl/ef646732f15947599cd0bac4987738d3/thumb/Verschillende-hulpdiensten-werden-opgeroepen-Foto-Flashlight-Fotografie.jpg" title="Verschillende hulpdiensten werden opgeroepen. (Foto: Flashlight Fotografie)" />
		<figcaption>
			<span>
				Overleden wielrenner is 76-jarige man uit Valkenburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644526/Brand-verwoest-cafe-zes-woningen-ontruimd-Werd-wakker-van-de-rook" title="Brand verwoest caf&#233;, zes woningen ontruimd: &#39;Werd wakker van de rook&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De schade is aanzienlijk. (Foto: Regio15)" src="https://imgw.rgcdn.nl/e9a4c7aaa59c4619bd281c4037ecb5ac/thumb/De-schade-is-aanzienlijk-Foto-Regio15.jpg" title="De schade is aanzienlijk. (Foto: Regio15)" />
		<figcaption>
			<span>
				Brand verwoest caf&#233;, zes woningen ontruimd: &#39;Werd wakker van de rook&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644146/Vrouw-beroofd-van-telefoon-in-pashokje-H-M-Den-Haag" title="Vrouw beroofd van telefoon in pashokje H&amp;M Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/0aa855587a564fe788d09f9f048a6113/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				Vrouw beroofd van telefoon in pashokje H&amp;M Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644657/Help-mee-Weet-jij-hoe-die-mysterieuze-bloemenslingers-in-het-water-van-Zoetermeer-komen" title="Help mee! Weet jij hoe die mysterieuze bloemenslingers in het water van Zoetermeer komen?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Bloemenslingers in het water in de Leidsche Wallenwetering. (foto: Omroep West)" src="https://imgw.rgcdn.nl/edf279bd607c40358e9c1c8f896794f3/thumb/Bloemenslingers-in-het-water-in-de-Leidsche-Wallenwetering-foto-Omroep-West.jpg" title="Bloemenslingers in het water in de Leidsche Wallenwetering. (foto: Omroep West)" />
		<figcaption>
			<span>
				Help mee! Weet jij hoe die mysterieuze bloemenslingers in het water van Zoetermeer komen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644656/Wielrenner-overleden-bij-aanrijding-met-trein" title="Wielrenner overleden bij aanrijding met trein">
	<figure>

<img alt="Verschillende hulpdiensten werden opgeroepen. (Foto: Flashlight Fotografie)" src="https://imgw.rgcdn.nl/ef646732f15947599cd0bac4987738d3/thumb/Verschillende-hulpdiensten-werden-opgeroepen-Foto-Flashlight-Fotografie.jpg" title="Verschillende hulpdiensten werden opgeroepen. (Foto: Flashlight Fotografie)" />
		<figcaption>
			<span>
				Wielrenner overleden bij aanrijding met trein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3645353/Komende-twee-seizoenen-geen-promotie-vanuit-tweede-divisie" title="Komende twee seizoenen geen promotie vanuit tweede divisie">
	<figure>

<img alt="Logo van de KNVB" src="https://imgw.rgcdn.nl/5b3fb0345e844bd4a91cd39cc25cf637/thumb/Logo-van-de-KNVB.jpg" title="Logo van de KNVB" />
		<figcaption>
			<span>
				Komende twee seizoenen geen promotie vanuit tweede divisie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3645409/Scheveningen-coach-staat-voor-het-blok-na-blessuregolf" title="Scheveningen-coach staat voor het blok na blessuregolf">
	<figure>

<img alt="Scheveningen-trainer John Blok (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/d90121969700452686dfdc34accc21a8/thumb/Scheveningen-trainer-John-Blok-foto-Orange-Pictures.jpg" title="Scheveningen-trainer John Blok (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Scheveningen-coach staat voor het blok na blessuregolf
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3645365/Oud-speler-van-ADO-Mike-van-Duinen-niet-naar-PEC-Zwolle" title="Oud-speler van ADO Mike van Duinen niet naar PEC Zwolle">
	<figure>

<img alt="Mike van Duinen in actie voor Excelsior (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/328d2c9ffa304b5a95d986ced3e6cc81/thumb/Mike-van-Duinen-in-actie-voor-Excelsior-foto-Orange-Pictures.jpg" title="Mike van Duinen in actie voor Excelsior (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Oud-speler van ADO Mike van Duinen niet naar PEC Zwolle
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644870/Scheveningen-na-overwinning-met-een-been-in-Tweede-Divisie" title="Scheveningen na overwinning met &#233;&#233;n been in Tweede Divisie">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Scheveningen-speler Mehmet Aldogan in actie tegen TEC | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/b1b2d72361fc488c93f2fef97723ec1a/thumb/Scheveningen-speler-Mehmet-Aldogan-in-actie-tegen-TEC-Foto-Orange-Pictures.jpg" title="Scheveningen-speler Mehmet Aldogan in actie tegen TEC | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Scheveningen na overwinning met &#233;&#233;n been in Tweede Divisie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644817/Wim-Schaap-assistent-trainer-Katwijk" title="Wim Schaap assistent-trainer Katwijk">
	<figure>

<img alt="Wim Schaap (Foto Orange Pictures)" src="https://imgw.rgcdn.nl/e800c453f92e4a1c8a33a17d5e6b7b33/thumb/Wim-Schaap-Foto-Orange-Pictures.jpg" title="Wim Schaap (Foto Orange Pictures)" />
		<figcaption>
			<span>
				Wim Schaap assistent-trainer Katwijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3644146/Vrouw-beroofd-van-telefoon-in-pashokje-H-M-Den-Haag" title="Vrouw beroofd van telefoon in pashokje H&amp;M Den Haag">
	<figure>

<img alt="Deze zaak is opgelost" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg" title="Deze zaak is opgelost" />
		<figcaption>
			<span>
				Vrouw beroofd van telefoon in pashokje H&amp;M Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644145/Drietal-stopt-tassen-vol-met-spullen-bij-So-Low-in-Rijswijk" title="Drietal stopt tassen vol met spullen bij So Low in Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/2a51317ab64045228c22abf91725732d/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Drietal stopt tassen vol met spullen bij So Low in Rijswijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644148/Medewerkers-Jumbo-Scheveningen-mishandeld-en-bedreigd-na-winkeldiefstal" title="Medewerkers Jumbo Scheveningen mishandeld en bedreigd na winkeldiefstal">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/4d7ce2790da245968d8c1d6b1e3de192/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Medewerkers Jumbo Scheveningen mishandeld en bedreigd na winkeldiefstal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644147/Twaalf-dure-horloges-gestolen-bij-Jewelz-in-Den-Haag" title="Twaalf dure horloges gestolen bij Jewelz in Den Haag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/10cf26637ae74dbcb6399f4f34bf9d4a/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Twaalf dure horloges gestolen bij Jewelz in Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3644149/Inbreker-steelt-vier-elektrische-fietsen-bij-inbraak-Rijswijk" title="Inbreker steelt vier elektrische fietsen bij inbraak Rijswijk">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/b9bee789c0044053a5973e514d0dc88d/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				Inbreker steelt vier elektrische fietsen bij inbraak Rijswijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<iframe src="https://mediareader.omroepwest.nl/gaslicht/gaslicht.html" style="width:320px;202px;border:0;" width="320" height="202" frameborder="0" scrolling="no"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
								<li class="footernav-item"><a href="https://www.microsoft.com/en-us/store/apps/omroep-west/9wzdncrcwf5q" target="_blank" title="Windows App">Windows App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepwest.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"9ccf10fc-9ebf-4a4c-ad34-975c3f998d3b","displayId":3645468,"tags":["DEN HAAG","COLLEGE VAN B&W","AFSCHEID","WETHOUDERS"]}, '#f32ded66d97c4b36bf7a1fd11c8eca6b', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['DEN+HAAG','COLLEGE+VAN+B%26W','AFSCHEID','WETHOUDERS'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>