<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op - Omroep West</title>
		<meta name="description" content="Noordwijk heeft zich verzekerd van een plek in het hoofdtoernooi van de KNVB-beker. De kersverse derdedivisionist boekte dinsdagavond een knappe overwinning op IJsselmeervogels. Noordwijk knokte zich in Spakenburg terug van een 2-0 achterstand en trok in de verlenging de overwinning over de streep: 2-3." />
		<meta name="keywords" content="noordwijk,knvb-beker,amateurvoetbal,bekervoetbal" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.22" />
			<link rel="canonical" href="/nieuws/3682520/Comeback-levert-Noordwijk-plek-in-hoofdtoernooi-KNVB-beker-op" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3682520/Comeback-levert-Noordwijk-plek-in-hoofdtoernooi-KNVB-beker-op" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.30.22" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3682520" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				

	

		<meta property="og:title" content="Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op"/>
		<meta property="og:description" content="Noordwijk heeft zich verzekerd van een plek in het hoofdtoernooi van de KNVB-beker. De kersverse derdedivisionist boekte dinsdagavond een knappe overwinning op IJsselmeervogels. Noordwijk knokte zich in Spakenburg terug van een 2-0 achterstand en trok in de verlenging de overwinning over de streep: 2-3."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3682520/Comeback-levert-Noordwijk-plek-in-hoofdtoernooi-KNVB-beker-op"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NOORDWIJK"/>
					<meta property="og:article:tag" content="KNVB-BEKER"/>
					<meta property="og:article:tag" content="AMATEURVOETBAL"/>
					<meta property="og:article:tag" content="BEKERVOETBAL"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/opener/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/opener/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op"/>
	<meta name="twitter:description" content="Noordwijk heeft zich verzekerd van een plek in het hoofdtoernooi van de KNVB-beker. De kersverse derdedivisionist boekte dinsdagavond een knappe overwinning op IJsselmeervogels. Noordwijk knokte zich in Spakenburg terug van een 2-0 achterstand en trok in de verlenging de overwinning over de streep: 2-3."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/opener/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 23&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="df1e22db-fb5c-4247-b8b6-6633d50495fc" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a9bba715-3aa5-4988-a702-d7c2932ec37a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/volvooceanrace" title="Volvo Ocean Race">Volvo Ocean Race</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9d137b3c-ad72-43fb-9334-ef25a11a8eea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c02e8c1-6959-45f1-8b2a-6ac0c0a69b17" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ce0327c6-379a-45ca-b462-cc33252bc117" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="34104b5c-ece8-451f-bac2-decc2a61597d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3682520/Comeback-levert-Noordwijk-plek-in-hoofdtoernooi-KNVB-beker-op"},"headline":"Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/opener/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg","width":770,"height":433},"datePublished":"2018-08-21T22:35:28.3791903+02:00","dateModified":"2018-08-22T00:54:44.9736209+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Images/west/logo-sm.png","width":94,"height":40}},"description":"Noordwijk heeft zich verzekerd van een plek in het hoofdtoernooi van de KNVB-beker. De kersverse derdedivisionist boekte dinsdagavond een knappe overwinning op IJsselmeervogels. Noordwijk knokte zich in Spakenburg terug van een 2-0 achterstand en trok in de verlenging de overwinning over de streep: 2-3. Het begin van Noordwijk was niet veelbelovend. IJsselmeervogels kwam al na drie minuten spelen op voorsprong en verdubbelde deze vlak voor rust. In de tweede helft liet Noordwijk van zich horen. Emiel Wendt kopte de aansluitingstreffer binnen en twee minuten voor tijd sleepte Nick van Staveren met de 2-2 een verlenging uit het vuur.\nDiezelfde Van Staveren kroonde zich uiteindelijk tot matchwinner. In de tweede helft van de verlenging schoot hij zijn ploeg naar de overwinning. Afgelopen weekend plaatsten Rijnsburgse Boys en Scheveningen zich al voor het hoofdtoernooi. FC 's-Gravenzande is dinsdagavond uitgeschakeld door Excelsior Maassluis.\n\nScoreverloop IJsselmeervogels - Noordwijk 2-3 (2-0): 1-0 Olijfveld, 2-0 Markiet, 2-1 Wendt, 2-2 Van Staveren, 2-3 Van Staveren"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 21 aug 2018, 22:35" datetime="2018-08-21T22:35:28.3791903+02:00">
								dinsdag 21 augustus 2018, 22:35
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op&url=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fjLHE&title=Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op%3a+http%3a%2f%2fowst.nl%2fjLHE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/jLHE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/opener/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg" alt="Noordwijk knokte zich knap terug (foto: Orange Pictures)" title="Noordwijk knokte zich knap terug (foto: Orange Pictures)"/>
								<span class="mediabox-image-title">Noordwijk knokte zich knap terug (foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>NOORDWIJK -</span>
						Noordwijk heeft zich verzekerd van een plek in het hoofdtoernooi van de KNVB-beker. De kersverse derdedivisionist boekte dinsdagavond een knappe overwinning op IJsselmeervogels. Noordwijk knokte zich in Spakenburg terug van een 2-0 achterstand en trok in de verlenging de overwinning over de streep: 2-3.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het begin van Noordwijk was niet veelbelovend. IJsselmeervogels kwam al na drie minuten spelen op voorsprong en verdubbelde deze vlak voor rust. In de tweede helft liet Noordwijk van zich horen. Emiel Wendt kopte de aansluitingstreffer binnen en twee minuten voor tijd sleepte Nick van Staveren met de 2-2 een verlenging uit het vuur.</p><p>
Diezelfde Van Staveren kroonde zich uiteindelijk tot matchwinner. In de tweede helft van de verlenging schoot hij zijn ploeg naar de overwinning. Afgelopen weekend plaatsten <a href="https://www.omroepwest.nl/nieuws/3681137/KNVB-beker-tweede-ronde-Rijnsburgse-Boys-door-Quick-Boys-uitgeschakeld" target="_self">Rijnsburgse Boys en Scheveningen</a> zich al voor het hoofdtoernooi. FC 's-Gravenzande is dinsdagavond uitgeschakeld door Excelsior Maassluis.</p><p>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/vvnoordwijk/statuses/1032000092109266950"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>
<strong>Scoreverloop IJsselmeervogels - Noordwijk 2-3 (2-0): </strong>1-0 Olijfveld, 2-0 Markiet, 2-1 Wendt, 2-2 Van Staveren, 2-3 Van Staveren<br></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NOORDWIJK" class="tag">NOORDWIJK</a>
										<a href="/tag/KNVB-BEKER" class="tag">KNVB-BEKER</a>
										<a href="/tag/AMATEURVOETBAL" class="tag">AMATEURVOETBAL</a>
										<a href="/tag/BEKERVOETBAL" class="tag">BEKERVOETBAL</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op&url=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fjLHE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fjLHE&title=Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Comeback+levert+Noordwijk+plek+in+hoofdtoernooi+KNVB-beker+op%3a+http%3a%2f%2fowst.nl%2fjLHE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/jLHE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="7367d61dd7874a5c94f26dbb0cb282e5"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3682313/Doorlaten-glazenwasser-topje-van-ijsberg-van-burenruzie-Vincent-Icke" title="Doorlaten glazenwasser topje van ijsberg van burenruzie Vincent Icke">
	<figure>

<img alt="Een glazenwasser in actie | Foto: ANP" src="https://imgw.rgcdn.nl/6a4ae07fa425488498e3a6dda1bdd947/thumb/Een-glazenwasser-in-actie-Foto-ANP.jpg" title="Een glazenwasser in actie | Foto: ANP" />
		<figcaption>
			<span>
				Doorlaten glazenwasser topje van ijsberg van burenruzie Vincent Icke
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3681964/Iedereen-gaat-het-vergelijken-met-O-o-Den-Haag-maar-dat-moeten-ze-niet-doen" title="&#39;Iedereen gaat het vergelijken met O, o, Den Haag, maar dat moeten ze niet doen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Singer-songwriter Jhilani Wijsman | Foto: Rob Vlastuin" src="https://imgw.rgcdn.nl/03264aa49c0d44329256d46825cc141b/thumb/Singer-songwriter-Jhilani-Wijsman-Foto-Rob-Vlastuin.jpg" title="Singer-songwriter Jhilani Wijsman | Foto: Rob Vlastuin" />
		<figcaption>
			<span>
				&#39;Iedereen gaat het vergelijken met O, o, Den Haag, maar dat moeten ze niet doen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3682298/Glas-op-de-weg-verbindingswegen-A4-en-A13-dicht-bij-Prins-Clausplein" title="Glas op de weg: verbindingswegen A4 en A13 dicht bij Prins Clausplein">
	<figure>

<img alt="De verbindingswegen werden afgesloten. (Foto: Twitter Rijkswaterstaat Verkeersinformatie)" src="https://imgw.rgcdn.nl/138a793f2ea443b09779ece6a118c081/thumb/De-verbindingswegen-werden-afgesloten-Foto-Twitter-Rijkswaterstaat-Verkeersinformatie.jpg" title="De verbindingswegen werden afgesloten. (Foto: Twitter Rijkswaterstaat Verkeersinformatie)" />
		<figcaption>
			<span>
				Glas op de weg: verbindingswegen A4 en A13 dicht bij Prins Clausplein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3682230/Gewonde-bij-steekpartij-Wassenaar-verdachte-aangehouden" title="Gewonde bij steekpartij Wassenaar, verdachte aangehouden">
	<figure>

<img alt="De politie doet onderzoek in de Pieter Maritzstraat in Wassenaar. (Foto: Regio15)" src="https://imgw.rgcdn.nl/4a19395848244b6e97bb780496fc7801/thumb/De-politie-doet-onderzoek-in-de-Pieter-Maritzstraat-in-Wassenaar-Foto-Regio15.jpg" title="De politie doet onderzoek in de Pieter Maritzstraat in Wassenaar. (Foto: Regio15)" />
		<figcaption>
			<span>
				Gewonde bij steekpartij Wassenaar, verdachte aangehouden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3681778/Bomenkap-Scheveningseweg-Haagse-Bomenstichting-woedend-over-blunder" title="Bomenkap Scheveningseweg: Haagse Bomenstichting woedend over blunder">
	<figure>

<img alt="Bomenkap Scheveningseweg | Foto: Omroep West" src="https://imgw.rgcdn.nl/a50ee39eaf7d4b07bbc57e1887e9e8d2/thumb/Bomenkap-Scheveningseweg-Foto-Omroep-West.jpg" title="Bomenkap Scheveningseweg | Foto: Omroep West" />
		<figcaption>
			<span>
				Bomenkap Scheveningseweg: Haagse Bomenstichting woedend over blunder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3682520/Comeback-levert-Noordwijk-plek-in-hoofdtoernooi-KNVB-beker-op" title="Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op">
	<figure>

<img alt="Noordwijk knokte zich knap terug (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/4e7e9fff73314c5fa6decaa578ca96f0/thumb/Noordwijk-knokte-zich-knap-terug-foto-Orange-Pictures.jpg" title="Noordwijk knokte zich knap terug (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Comeback levert Noordwijk plek in hoofdtoernooi KNVB-beker op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3682494/Zieke-Kiki-Bertens-meldt-zich-op-valreep-af-voor-toernooi-van-New-Haven" title="Zieke Kiki Bertens meldt zich op valreep af voor toernooi van New Haven">
	<figure>

<img alt="Foto: NOS/Omroep West" src="https://imgw.rgcdn.nl/541d4559643441c79ca6e09693ed9f27/thumb/Foto-NOS-Omroep-West.jpg" title="Foto: NOS/Omroep West" />
		<figcaption>
			<span>
				Zieke Kiki Bertens meldt zich op valreep af voor toernooi van New Haven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3682223/Ricardo-Kishna-gaat-bij-ADO-Den-Haag-revalideren" title="Ricardo Kishna gaat bij ADO Den Haag revalideren">
	<figure>

<img alt="Ricardo Kishna in actie voor ADO Den Haag (foto: Soccrates)" src="https://imgw.rgcdn.nl/5e07ba3bf5e44488b3de33dd7459770d/thumb/Ricardo-Kishna-in-actie-voor-ADO-Den-Haag-foto-Soccrates.jpg" title="Ricardo Kishna in actie voor ADO Den Haag (foto: Soccrates)" />
		<figcaption>
			<span>
				Ricardo Kishna gaat bij ADO Den Haag revalideren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3681975/Arantxa-Rus-tegen-Russin-in-kwalificatie-US-Open" title="Arantxa Rus tegen Russin in kwalificatie US Open">
	<figure>

<img alt="Arantxa Rus. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/06b9cb85b1144a5f85a6dcb01869b13a/thumb/Arantxa-Rus-Foto-Orange-Pictures.jpg" title="Arantxa Rus. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Arantxa Rus tegen Russin in kwalificatie US Open
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3681929/HBS-haalt-voormalig-Oranje-international-Ruben-Schaken-over-voor-terugkeer" title="HBS haalt voormalig Oranje-international Ruben Schaken over voor terugkeer">
	<figure>

<img alt="Ruben Schaken was met twee treffers de grote man aan HBS-zijde (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/c13a9d1bbcf14aef9390cb4d80042100/thumb/Ruben-Schaken-was-met-twee-treffers-de-grote-man-aan-HBS-zijde-Foto-Orange-Pictures.jpg" title="Ruben Schaken was met twee treffers de grote man aan HBS-zijde (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				HBS haalt voormalig Oranje-international Ruben Schaken over voor terugkeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3662896/Team-West-is-terug-op-dinsdag-28-augustus" title="Team West is terug op dinsdag 28 augustus">
	<figure>

<img alt="Foto: Omroep West" src="https://imgw.rgcdn.nl/4d8abfb25ff944de8e2d9f0278a6d940/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			<span>
				Team West is terug op dinsdag 28 augustus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3662108/Dit-zijn-de-mannen-die-handgranaten-lieten-ontploffen-in-Delft" title="Dit zijn de mannen die handgranaten lieten ontploffen in Delft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/6973ef54113a4fb9be2e692f71763425/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Dit zijn de mannen die handgranaten lieten ontploffen in Delft
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3662114/75-jarige-vrouw-beroofd-van-ketting-verdachte-gefilmd" title="75-jarige vrouw beroofd van ketting, verdachte gefilmd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/1c4194e254024ab18da8144794c4a42a/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				75-jarige vrouw beroofd van ketting, verdachte gefilmd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3662113/1250-euro-gestolen-van-rekening-van-85-jarige-vrouw" title="1250 euro gestolen van rekening van 85-jarige vrouw">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/ca964f11821d456dac5994fd3c5cd3d0/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				1250 euro gestolen van rekening van 85-jarige vrouw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3662110/Schrijver-waarschuwingsbriefje-Malek-F-nog-niet-bekend-politie-toont-envelop" title="Schrijver waarschuwingsbriefje Malek F. nog niet bekend, politie toont envelop">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De envelop waarin het briefje zat | Beeld: Politie" src="https://imgw.rgcdn.nl/d9e511020f55485b81bf4289def3419b/thumb/De-envelop-waarin-het-briefje-zat-Beeld-Politie.jpg" title="De envelop waarin het briefje zat | Beeld: Politie" />
		<figcaption>
			<span>
				Schrijver waarschuwingsbriefje Malek F. nog niet bekend, politie toont envelop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://westreclameadvies.nl/online/">
									<img src="//storage-w.rgcdn.nl/scripts/hier_uw_advertentie.jpg" />
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.22"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"422a44ca-ec18-445d-b200-d3b8146ff1c1","displayId":3682520,"tags":["NOORDWIJK","KNVB-BEKER","AMATEURVOETBAL","BEKERVOETBAL"]}, '#7367d61dd7874a5c94f26dbb0cb282e5', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['NOORDWIJK','KNVB-BEKER','AMATEURVOETBAL','BEKERVOETBAL'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>