<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Honden wassen voor Hundertwasser in Zoeterwoude - Omroep West</title>
		<meta name="description" content="Wassen geblazen voor bewoners van zorginstelling Swetterhage in Zoeterwoude. De zorginstelling en de bewoners willen een bijzonder dagbestedingscentrum laten bouwen, ontworpen door de Oostenrijke kunstenaar en architect Friedensreich Hundertwasser, maar daar is veel geld voor nodig. Dus werd er zondag, niet geheel toevallig, honden gewassen." />
		<meta name="keywords" content="hundertwasser,bewoners,zorginstelling,swetterhage,zoeterwoude,westdoc,kunstenaar,oostenrijk" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.24" />
			<link rel="canonical" href="/nieuws/3700897/Honden-wassen-voor-Hundertwasser-in-Zoeterwoude" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3700897/Honden-wassen-voor-Hundertwasser-in-Zoeterwoude" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.31.24" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3700897" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				

	

		<meta property="og:title" content="Honden wassen voor Hundertwasser in Zoeterwoude"/>
		<meta property="og:description" content="Wassen geblazen voor bewoners van zorginstelling Swetterhage in Zoeterwoude. De zorginstelling en de bewoners willen een bijzonder dagbestedingscentrum laten bouwen, ontworpen door de Oostenrijke kunstenaar en architect Friedensreich Hundertwasser, maar daar is veel geld voor nodig. Dus werd er zondag, niet geheel toevallig, honden gewassen."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3700897/Honden-wassen-voor-Hundertwasser-in-Zoeterwoude"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HUNDERTWASSER"/>
					<meta property="og:article:tag" content="BEWONERS"/>
					<meta property="og:article:tag" content="ZORGINSTELLING"/>
					<meta property="og:article:tag" content="SWETTERHAGE"/>
					<meta property="og:article:tag" content="ZOETERWOUDE"/>
					<meta property="og:article:tag" content="WESTDOC"/>
					<meta property="og:article:tag" content="KUNSTENAAR"/>
					<meta property="og:article:tag" content="OOSTENRIJK"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/opener/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/opener/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Honden wassen voor Hundertwasser in Zoeterwoude"/>
	<meta name="twitter:description" content="Wassen geblazen voor bewoners van zorginstelling Swetterhage in Zoeterwoude. De zorginstelling en de bewoners willen een bijzonder dagbestedingscentrum laten bouwen, ontworpen door de Oostenrijke kunstenaar en architect Friedensreich Hundertwasser, maar daar is veel geld voor nodig. Dus werd er zondag, niet geheel toevallig, honden gewassen."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/opener/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 17&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/omleiding" title="Omleiding route Omroep West">Omleiding route Omroep West</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="a0ad2053-c7d4-4d5b-b56f-2e2cb61a885e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d9c5283e-c8b6-44a4-a0dc-e0bd003d93d9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b588c20e-f528-4a74-985c-169c00c5adc3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fc2e3af6-d512-4470-bef7-b666e096bd3c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9f867af9-5224-49f2-b071-f2412582994e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d3778c88-c8b0-4149-b993-cbaabd8a6b12" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3700897/Honden-wassen-voor-Hundertwasser-in-Zoeterwoude"},"headline":"Honden wassen voor Hundertwasser in Zoeterwoude","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/opener/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg","width":770,"height":433},"datePublished":"2018-09-30T18:50:38.3467322+02:00","dateModified":"2018-09-30T18:59:49.839574+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Wassen geblazen voor bewoners van zorginstelling Swetterhage in Zoeterwoude. De zorginstelling en de bewoners willen een bijzonder dagbestedingscentrum laten bouwen, ontworpen door de Oostenrijke kunstenaar en architect Friedensreich Hundertwasser, maar daar is veel geld voor nodig. Dus werd er zondag, niet geheel toevallig, honden gewassen. Het beoogde gebouw kost 10 miljoen euro. Dat is 2 miljoen euro meer dan een regulier zorgcentrum. En alle kleine beetjes helpen natuurlijk. Dus werd er zondag flink gewassen voor 5 euro per hond.\nIn de documentaire &#8216;Hundertwasser in ons Groene Hart&#8217;, die Omroep West in augustus uitzond, verspreekt bewoonster Gertrude van het zorgcentrum zich. In plaats van &#8216;Hundertwasser&#8217; zegt ze steevast 'Honden wassen&#8217;. 'Dat bracht ons op het idee om honden te wassen voor 5 euro en zo aandacht te vragen voor de crowdfunding,' zegt projectleider Sandra Larsen.\nUit het bad\n\n'Sommige honden vinden het leuk en sommigen springen uit het bad', zegt bewoonster Nicole Rijnsburger. Ze weet niet hoeveel geld er opgehaald moet worden, maar ze weet precies waarom het Hundertwassergebouw zo fijn is voor de bewoners. 'Mijn mede-cli&#235;nten worden er vrolijk en rustig van', zegt Nicole. &#8216;Dat komt door de kleuren en vormen&#8217;, legt ze uit. \nDe maquette van het nieuwe dagbestedingsgebouw dat sprookjesachtig aandoet, lonkt ondertussen een glazen stolp in &#233;&#233;n van de gebouwen van Swetterhage. &nbsp;Crowdfunding en sponsoren kunnen dit plan tot een realistisch gebouw maken, zegt de zorginstelling. Omdat de kunstenaar Hundertwasser in het jaar 2000 overleden is, zal het dagbestedingscentrum in Zoeterwoude waarschijnlijk het laatste ontwerp van zijn hand zijn.\nLEES OOK: Swetterhage zoekt nog twee miljoen euro voor uniek Hundertwasser-gebouw"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude&url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fdqM7&title=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Honden+wassen+voor+Hundertwasser+in+Zoeterwoude%3a+http%3a%2f%2fowst.nl%2fdqM7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/dqM7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 30 sep 2018, 18:50" datetime="2018-09-30T18:50:38.3467322+02:00">
							zondag 30 september 2018, 18:50
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude&url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fdqM7&title=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Honden+wassen+voor+Hundertwasser+in+Zoeterwoude%3a+http%3a%2f%2fowst.nl%2fdqM7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/dqM7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Honden wassen voor Hundertwasser in Zoeterwoude
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="be618d53341340d4aec494dde30d2f97"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MzcwMDc3MnxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzcwMDc3Mg==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3700772.js" data-still="https://imgw.rgcdn.nl/a072ef7ab1f2407faa6495753d39af4b/opener/Swetterhage-heeft-nog-zo-n-twee-miljoen-euro-extra-nodig-voor-het-bijzondere-gebouw.jpg" title="Swetterhage heeft nog zo&#39;n twee miljoen euro extra nodig voor het bijzondere gebouw"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/opener/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg" alt="Niet alle honden vonden het zondag even leuk. (Foto: Omroep West)" title="Niet alle honden vonden het zondag even leuk. (Foto: Omroep West)"/>
								<span class="mediabox-image-title">Niet alle honden vonden het zondag even leuk. (Foto: Omroep West)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/51b901e88afd471ea64cfb714e060e56/opener/De-maquette-van-het-beoogde-gebouw-Foto-Omroep-West.jpg" alt="De maquette van het beoogde gebouw. (Foto: Omroep West)" title="De maquette van het beoogde gebouw. (Foto: Omroep West)"/>
								<span class="mediabox-image-title">De maquette van het beoogde gebouw. (Foto: Omroep West)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/a072ef7ab1f2407faa6495753d39af4b/thumb/Swetterhage-heeft-nog-zo-n-twee-miljoen-euro-extra-nodig-voor-het-bijzondere-gebouw.jpg" alt="Swetterhage heeft nog zo&#39;n twee miljoen euro extra nodig voor het bijzondere gebouw" title="Swetterhage heeft nog zo&#39;n twee miljoen euro extra nodig voor het bijzondere gebouw" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/934eec9f08664014b4d44aa94cc2f853/thumb/Niet-alle-honden-vonden-het-zondag-even-leuk-Foto-Omroep-West.jpg" alt="Niet alle honden vonden het zondag even leuk. (Foto: Omroep West)" title="Niet alle honden vonden het zondag even leuk. (Foto: Omroep West)" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/51b901e88afd471ea64cfb714e060e56/thumb/De-maquette-van-het-beoogde-gebouw-Foto-Omroep-West.jpg" alt="De maquette van het beoogde gebouw. (Foto: Omroep West)" title="De maquette van het beoogde gebouw. (Foto: Omroep West)" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>ZOETERWOUDE-DORP -</span>
					Wassen geblazen voor bewoners van zorginstelling Swetterhage in Zoeterwoude. De zorginstelling en de bewoners willen een bijzonder dagbestedingscentrum laten bouwen, ontworpen door de Oostenrijke kunstenaar en architect Friedensreich Hundertwasser, maar daar is veel geld voor nodig. Dus werd er zondag, niet geheel toevallig, honden gewassen.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Het beoogde gebouw kost 10 miljoen euro. Dat is 2 miljoen euro meer dan een regulier zorgcentrum. En alle kleine beetjes helpen natuurlijk. Dus werd er zondag flink gewassen voor 5 euro per hond.</p><p>
In de documentaire &#8216;Hundertwasser in ons Groene Hart&#8217;, <a href="https://www.omroepwest.nl/tv/programma/170000210/Westdoc/aflevering/170263460/Hundertwasser-in-ons-Groene-Hart" target="_self">die Omroep West in augustus uitzond</a>, verspreekt bewoonster Gertrude van het zorgcentrum zich. In plaats van &#8216;Hundertwasser&#8217; zegt ze steevast 'Honden wassen&#8217;. 'Dat bracht ons op het idee om honden te wassen voor 5 euro en zo aandacht te vragen voor de crowdfunding,' zegt projectleider Sandra Larsen.</p><p>
<strong>Uit het bad</strong><br>
<strong><br></strong><br>
'Sommige honden vinden het leuk en sommigen springen uit het bad', zegt bewoonster Nicole Rijnsburger. Ze weet niet hoeveel geld er opgehaald moet worden, maar ze weet precies waarom het Hundertwassergebouw zo fijn is voor de bewoners. 'Mijn mede-cli&#235;nten worden er vrolijk en rustig van', zegt Nicole. &#8216;Dat komt door de kleuren en vormen&#8217;, legt ze uit. </p><p>
De maquette van het nieuwe dagbestedingsgebouw dat sprookjesachtig aandoet, lonkt ondertussen een glazen stolp in &#233;&#233;n van de gebouwen van Swetterhage. &nbsp;Crowdfunding en sponsoren kunnen dit plan tot een realistisch gebouw maken, zegt de zorginstelling. Omdat de kunstenaar Hundertwasser in het jaar 2000 overleden is, zal het dagbestedingscentrum in Zoeterwoude waarschijnlijk het laatste ontwerp van zijn hand zijn.</p><p>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3555353/Swetterhage-zoekt-nog-twee-miljoen-euro-voor-uniek-Hundertwasser-gebouw" target="_self"><strong>Swetterhage zoekt nog twee miljoen euro voor uniek Hundertwasser-gebouw</strong></a><br></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/HUNDERTWASSER" class="tag">HUNDERTWASSER</a>
									<a href="/tag/BEWONERS" class="tag">BEWONERS</a>
									<a href="/tag/ZORGINSTELLING" class="tag">ZORGINSTELLING</a>
									<a href="/tag/SWETTERHAGE" class="tag">SWETTERHAGE</a>
									<a href="/tag/ZOETERWOUDE" class="tag">ZOETERWOUDE</a>
									<a href="/tag/WESTDOC" class="tag">WESTDOC</a>
									<a href="/tag/KUNSTENAAR" class="tag">KUNSTENAAR</a>
									<a href="/tag/OOSTENRIJK" class="tag">OOSTENRIJK</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude&url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fdqM7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fdqM7&title=Honden+wassen+voor+Hundertwasser+in+Zoeterwoude" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Honden+wassen+voor+Hundertwasser+in+Zoeterwoude%3a+http%3a%2f%2fowst.nl%2fdqM7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/dqM7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="23ef9534757d4630931183737e66ac75"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270267378/Margriet" title="margriet aankondiging nieuw" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270267378/Margriet');">
				<img alt="margriet aankondiging nieuw" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_2018_Margriet_vanaf_1_okt.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3700362/Krikke-Iedereen-mag-God-is-Groot-roepen-in-welke-taal-dan-ook" title="Krikke: &#39;Iedereen mag &#39;God is Groot&#39; roepen, in welke taal dan ook&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Pauline Krikke. Foto: ANP" src="https://imgw.rgcdn.nl/ce20d08d5c1147769f5c34513d6fc52e/thumb/Pauline-Krikke-Foto-ANP.jpg" title="Pauline Krikke. Foto: ANP" />
		<figcaption>
			<span>
				Krikke: &#39;Iedereen mag &#39;God is Groot&#39; roepen, in welke taal dan ook&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700301/Overvallers-Raymond-van-Barneveld-Ik-schiet-je-dood-waar-is-je-kluis" title="Overvallers Raymond van Barneveld: &#39;Ik schiet je dood, waar is je kluis&#39;">
	<figure>

<img alt="Overval op het huis van Raymond van Barneveld | Foto: Regio15" src="https://imgw.rgcdn.nl/f75b33d570b04465ace30fadf6094671/thumb/Overval-op-het-huis-van-Raymond-van-Barneveld-Foto-Regio15.jpg" title="Overval op het huis van Raymond van Barneveld | Foto: Regio15" />
		<figcaption>
			<span>
				Overvallers Raymond van Barneveld: &#39;Ik schiet je dood, waar is je kluis&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700068/Drugsrijder-verrast-door-camera-in-de-rechtbank" title="Drugsrijder verrast door camera in de rechtbank">
	<figure>

<img alt="Schrijvers van de rubriek &#39;Bij de politierechter&#39;| Tekening: Theresa Hartgers" src="https://imgw.rgcdn.nl/27983ba501974942b936690ed9c35e12/thumb/Schrijvers-van-de-rubriek-Bij-de-politierechter-Tekening-Theresa-Hartgers.jpg" title="Schrijvers van de rubriek &#39;Bij de politierechter&#39;| Tekening: Theresa Hartgers" />
		<figcaption>
			<span>
				Drugsrijder verrast door camera in de rechtbank
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700342/Poepdonoren-gezocht-We-zijn-vooral-op-zoek-naar-jonge-mensen" title="Poepdonoren gezocht: &#39;We zijn vooral op zoek naar jonge mensen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het LUMC heeft de eerste en enige poepbank van Europa | Foto: Omroep West" src="https://imgw.rgcdn.nl/4debd3cde1e147c3a38bc671cb783e30/thumb/Het-LUMC-heeft-de-eerste-en-enige-poepbank-van-Europa-Foto-Omroep-West.jpg" title="Het LUMC heeft de eerste en enige poepbank van Europa | Foto: Omroep West" />
		<figcaption>
			<span>
				Poepdonoren gezocht: &#39;We zijn vooral op zoek naar jonge mensen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3699800/Jeroen-Dijsselbloem-Ik-kan-nog-niet-naar-Griekenland-op-vakantie" title="Jeroen Dijsselbloem: &#39;Ik kan nog niet naar Griekenland op vakantie&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Talkshow FRITS!" src="https://imgw.rgcdn.nl/cd102a21cc624431b3b6150700a0468e/thumb/Foto-Talkshow-FRITS.jpg" title="Foto: Talkshow FRITS!" />
		<figcaption>
			<span>
				Jeroen Dijsselbloem: &#39;Ik kan nog niet naar Griekenland op vakantie&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3700903/Hockeyers-HGC-zijn-Klein-Zwitserland-de-baas-in-burenruzie" title="Hockeyers HGC zijn Klein Zwitserland de baas in burenruzie">
	<figure>

<img alt="Ashey Jackson van HGC | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/0520a0665699402c89ec41286fa7bdb3/thumb/Ashey-Jackson-van-HGC-Foto-Orange-Pictures.jpg" title="Ashey Jackson van HGC | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Hockeyers HGC zijn Klein Zwitserland de baas in burenruzie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700894/Westlandia-spits-Serbony-weer-helemaal-de-oude-Komt-door-het-aanvallende-spel-van-Grunholz" title="Westlandia-spits Serbony weer helemaal de oude: &#39;Komt door het aanvallende spel van Gr&#252;nholz&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Willem van Zuilen (links) en Edwin Grünholz (rechts) | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/0ba87bb08fe84bbc896a23cd15703e8d/thumb/Willem-van-Zuilen-links-en-Edwin-Grunholz-rechts-Foto-Orange-Pictures.jpg" title="Willem van Zuilen (links) en Edwin Grünholz (rechts) | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Westlandia-spits Serbony weer helemaal de oude: &#39;Komt door het aanvallende spel van Gr&#252;nholz&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700899/Ruben-Schaken-helpt-HBS-aan-een-punt-tegen-EVV" title="Ruben Schaken helpt HBS aan een punt tegen EVV">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Ruben Schaken in het shirt van HBS. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/fdf1b0fe9de3412698967ad7a1b2d477/thumb/Ruben-Schaken-in-het-shirt-van-HBS-Foto-Orange-Pictures.jpg" title="Ruben Schaken in het shirt van HBS. (Foto: Orange Pictures)" />
		<figcaption>
			<span>
				Ruben Schaken helpt HBS aan een punt tegen EVV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700865/Serbony-hoofdpersoon-in-voetbalshow-van-Westlandia-tegen-machteloos-Quick" title="Serbony hoofdpersoon in voetbalshow van Westlandia tegen machteloos Quick">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gio Serbony van Westlandia | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/eb93e5a928b745608c9ce7c0b13e2c82/thumb/Gio-Serbony-van-Westlandia-Foto-Orange-Pictures.jpg" title="Gio Serbony van Westlandia | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Serbony hoofdpersoon in voetbalshow van Westlandia tegen machteloos Quick
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3700867/Hockeydames-HDM-houden-het-een-helft-vol-tegen-lijstaanvoerder-Den-Bosch" title="Hockeydames HDM houden het &#233;&#233;n helft vol tegen lijstaanvoerder Den Bosch">
	<figure>

<img alt="Tessa Beetsma van HDM | foto: Orange Pictures" src="https://imgw.rgcdn.nl/e8865faaed934517ae9ff462a4fd0000/thumb/Tessa-Beetsma-van-HDM-foto-Orange-Pictures.jpg" title="Tessa Beetsma van HDM | foto: Orange Pictures" />
		<figcaption>
			<span>
				Hockeydames HDM houden het &#233;&#233;n helft vol tegen lijstaanvoerder Den Bosch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3698460/Bewakingsbeelden-ook-geprobeerd-andere-Delftse-coffeeshop-te-beschieten" title="Bewakingsbeelden: ook geprobeerd andere Delftse coffeeshop te beschieten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten van de drie incidenten | Beeld: Politie" src="https://imgw.rgcdn.nl/b480ed2fbb4c45b2b61bb19bc8d1bb21/thumb/De-verdachten-van-de-drie-incidenten-Beeld-Politie.jpg" title="De verdachten van de drie incidenten | Beeld: Politie" />
		<figcaption>
			<span>
				Bewakingsbeelden: ook geprobeerd andere Delftse coffeeshop te beschieten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3698462/Eigenaresse-Haags-eethuis-overvallen-en-bedreigd-door-twee-mannen" title="Eigenaresse Haags eethuis overvallen en bedreigd door twee mannen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De politie wil weten wie de man met de witte pet is | Beeld: Politie" src="https://imgw.rgcdn.nl/df48e804bb444f1daa9b2da288b77c91/thumb/De-politie-wil-weten-wie-de-man-met-de-witte-pet-is-Beeld-Politie.jpg" title="De politie wil weten wie de man met de witte pet is | Beeld: Politie" />
		<figcaption>
			<span>
				Eigenaresse Haags eethuis overvallen en bedreigd door twee mannen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3698461/74-jarige-vrouw-uit-Wateringen-overvallen-in-haar-slaap" title="74-jarige vrouw uit Wateringen overvallen in haar slaap">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Mommastraat in Wateringen | Beeld: Omroep West" src="https://imgw.rgcdn.nl/31be99d87d98418fac48a500a6f9d268/thumb/De-Mommastraat-in-Wateringen-Beeld-Omroep-West.jpg" title="De Mommastraat in Wateringen | Beeld: Omroep West" />
		<figcaption>
			<span>
				74-jarige vrouw uit Wateringen overvallen in haar slaap
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3698463/Wie-weet-meer-over-beschieting-Club-Magnum-in-Zoetermeer" title="Wie weet meer over beschieting Club Magnum in Zoetermeer?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Club Magnum in Zoetermeer" src="https://imgw.rgcdn.nl/127f7143f9764814aaf72f54f9837b2e/thumb/Club-Magnum-in-Zoetermeer.jpg" title="Club Magnum in Zoetermeer" />
		<figcaption>
			<span>
				Wie weet meer over beschieting Club Magnum in Zoetermeer?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3695239/92-jarige-vrouw-afgeleid-en-beroofd-tijdens-het-pinnen" title="92-jarige vrouw afgeleid en beroofd tijdens het pinnen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/fcb501dcdcf44bd29f982d5000512cb4/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				92-jarige vrouw afgeleid en beroofd tijdens het pinnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://westreclameadvies.nl/online/">
									<img src="//storage-w.rgcdn.nl/scripts/hier_uw_advertentie.jpg" />
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/omleiding" title="Omleiding route Omroep West">Omleiding route Omroep West</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.24"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"07194ead-7daa-4f85-a984-e804c2190529","displayId":3700897,"tags":["HUNDERTWASSER","BEWONERS","ZORGINSTELLING","SWETTERHAGE","ZOETERWOUDE","WESTDOC","KUNSTENAAR","OOSTENRIJK"]}, '#23ef9534757d4630931183737e66ac75', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['HUNDERTWASSER','BEWONERS','ZORGINSTELLING','SWETTERHAGE','ZOETERWOUDE','WESTDOC','KUNSTENAAR','OOSTENRIJK'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>