<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Beloofde belastingverlaging vaak wassen neus, blijkt uit Leids onderzoek - Omroep West</title>
		<meta name="description" content="Huishoudens moeten na verkiezingen steevast meer belasting betalen dan politieke partijen in hun verkiezingsprogramma&#39;s voorspiegelen. Bedrijven komen er financieel juist iets gunstiger uit. Die conclusie trekt Wimar Bolhuis van de Universiteit Leiden uit onderzoek waarop hij donderdag promoveert." />
		<meta name="keywords" content="universiteit leiden" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.24" />
			<link rel="canonical" href="/nieuws/3704439/Beloofde-belastingverlaging-vaak-wassen-neus-blijkt-uit-Leids-onderzoek" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3704439/Beloofde-belastingverlaging-vaak-wassen-neus-blijkt-uit-Leids-onderzoek" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.31.24" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3704439" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				

	

		<meta property="og:title" content="Beloofde belastingverlaging vaak wassen neus, blijkt uit Leids onderzoek"/>
		<meta property="og:description" content="Huishoudens moeten na verkiezingen steevast meer belasting betalen dan politieke partijen in hun verkiezingsprogramma&#39;s voorspiegelen. Bedrijven komen er financieel juist iets gunstiger uit. Die conclusie trekt Wimar Bolhuis van de Universiteit Leiden uit onderzoek waarop hij donderdag promoveert."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3704439/Beloofde-belastingverlaging-vaak-wassen-neus-blijkt-uit-Leids-onderzoek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="UNIVERSITEIT LEIDEN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/1a637563e14d4de8aabda233446a11db/opener/Mark-Rutte-Foto-Rijksoverheid.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1a637563e14d4de8aabda233446a11db/opener/Mark-Rutte-Foto-Rijksoverheid.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Beloofde belastingverlaging vaak wassen neus, blijkt uit Leids onderzoek"/>
	<meta name="twitter:description" content="Huishoudens moeten na verkiezingen steevast meer belasting betalen dan politieke partijen in hun verkiezingsprogramma&#39;s voorspiegelen. Bedrijven komen er financieel juist iets gunstiger uit. Die conclusie trekt Wimar Bolhuis van de Universiteit Leiden uit onderzoek waarop hij donderdag promoveert."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1a637563e14d4de8aabda233446a11db/opener/Mark-Rutte-Foto-Rijksoverheid.jpg" />
				
	</head>
	<body>


		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 4 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="/omleiding" title="Omleiding route Omroep West">Omleiding route Omroep West</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="003427ad-5ab0-466a-a58c-64f20459fedf" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ccfb5d77-a110-4175-a867-ccc1289bfb64" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a29d2835-f74c-4ca1-b166-79546cea6d24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="eee830ee-2742-4d44-a8f7-f3c6ff9ddf7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/debbydraaitdoor" target="_blank" title="Plaat aanvragen bij Debby">Plaat aanvragen bij Debby</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fdc69d31-7fd6-4d55-9807-d1d95b96ac12" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f04ab8cf-d6d2-4353-b9fd-211efbf304e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3704439/Beloofde-belastingverlaging-vaak-wassen-neus-blijkt-uit-Leids-onderzoek"},"headline":"Beloofde belastingverlaging vaak wassen neus, blijkt uit Leids onderzoek","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/1a637563e14d4de8aabda233446a11db/opener/Mark-Rutte-Foto-Rijksoverheid.jpg","width":770,"height":433},"datePublished":"2018-10-09T07:47:24.4846183+02:00","dateModified":"2018-10-09T07:56:42.2929496+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Huishoudens moeten na verkiezingen steevast meer belasting betalen dan politieke partijen in hun verkiezingsprogramma's voorspiegelen. Bedrijven komen er financieel juist iets gunstiger uit. Die conclusie trekt Wimar Bolhuis van de Universiteit Leiden uit onderzoek waarop hij donderdag promoveert. Econoom en bestuurskundige Bolhuis onderzocht de periode van het kabinet Lubbers-II, dat in 1986 aantrad, tot en met het huidige kabinet Rutte-III. Hij merkt op dat de onderhandelaars over het algemeen wel in lijn met hun verkiezingsprogramma handelen tijdens formaties. \nMaar plannen voor lastenverlichting sneuvelen dikwijls, onder meer doordat de overheidsuitgaven meestal hoger uitvallen: gemiddeld geven partijen drie miljard euro meer uit dan ze eigenlijk van plan waren. Waarschijnlijk komt dat doordat iedere coalitiepartij iets moet worden 'gegund'.\nSociale zekerheid en internationale samenwerking\nGemiddeld valt de rekening voor huishoudens - met name die met een hoog- of middeninkomen - volgens de promovendus opgeteld vier miljard euro hoger uit dan voorgesteld in de verkiezingsprogramma's van deelnemende partijen. Bedrijven betaalden in de onderzochte periode gemiddeld juist 300 miljoen euro minder.\nVooral aan sociale zekerheid, openbaar bestuur, zorg en internationale samenwerking gaven opeenvolgende kabinetten extra geld uit. Het onderwijs kwam er gemiddeld 600 miljoen slechter af dan in de verkiezingsprogramma's was voorgesteld. Uitkeringsgerechtigden en mensen met lage inkomens komen er vaak iets gunstiger uit. Politici willen volgens de onderzoeker 'een evenwichtig koopkrachtbeeld' presenteren.\nLobbyen\nBolhuis constateert dat tijdens de verkiezingscampagne de burger centraal staat, aangezien zijn of haar stem bepalend is. 'In de kabinetsformatie hebben de politieke onderhandelaars andere belangen en overwegingen en lijkt het bedrijfsleven door te lobbyen de besluitvorming te be&#239;nvloeden.'"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek&url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fQAXq&title=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek%3a+http%3a%2f%2fowst.nl%2fQAXq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/QAXq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 9 okt 2018, 07:47" datetime="2018-10-09T07:47:24.4846183+02:00">
							dinsdag 9 oktober 2018, 07:47
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek&url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fQAXq&title=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek%3a+http%3a%2f%2fowst.nl%2fQAXq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/QAXq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Beloofde belastingverlaging vaak wassen neus, blijkt uit Leids onderzoek
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/1a637563e14d4de8aabda233446a11db/opener/Mark-Rutte-Foto-Rijksoverheid.jpg" alt="Mark Rutte (Foto: Rijksoverheid)" title="Mark Rutte (Foto: Rijksoverheid)"/>
								<span class="mediabox-image-title">Mark Rutte (Foto: Rijksoverheid)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
						<span>LEIDEN -</span>
					Huishoudens moeten na verkiezingen steevast meer belasting betalen dan politieke partijen in hun verkiezingsprogramma&#39;s voorspiegelen. Bedrijven komen er financieel juist iets gunstiger uit. Die conclusie trekt Wimar Bolhuis van de Universiteit Leiden uit onderzoek waarop hij donderdag promoveert.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Econoom en bestuurskundige Bolhuis onderzocht de periode van het kabinet Lubbers-II, dat in 1986 aantrad, tot en met het huidige kabinet Rutte-III. Hij merkt op dat de onderhandelaars over het algemeen wel in lijn met hun verkiezingsprogramma handelen tijdens formaties. </p><p>
Maar plannen voor lastenverlichting sneuvelen dikwijls, onder meer doordat de overheidsuitgaven meestal hoger uitvallen: gemiddeld geven partijen drie miljard euro meer uit dan ze eigenlijk van plan waren. Waarschijnlijk komt dat doordat iedere coalitiepartij iets moet worden 'gegund'.<br>
<strong><br></strong></p><h2>Sociale zekerheid en internationale samenwerking</h2><p>
Gemiddeld valt de rekening voor huishoudens - met name die met een hoog- of middeninkomen - volgens de promovendus opgeteld vier miljard euro hoger uit dan voorgesteld in de verkiezingsprogramma's van deelnemende partijen. Bedrijven betaalden in de onderzochte periode gemiddeld juist 300 miljoen euro minder.</p><p>
Vooral aan sociale zekerheid, openbaar bestuur, zorg en internationale samenwerking gaven opeenvolgende kabinetten extra geld uit. Het onderwijs kwam er gemiddeld 600 miljoen slechter af dan in de verkiezingsprogramma's was voorgesteld. Uitkeringsgerechtigden en mensen met lage inkomens komen er vaak iets gunstiger uit. Politici willen volgens de onderzoeker 'een evenwichtig koopkrachtbeeld' presenteren.<br>
</p><h2>Lobbyen</h2><p>
Bolhuis constateert dat tijdens de verkiezingscampagne de burger centraal staat, aangezien zijn of haar stem bepalend is. 'In de kabinetsformatie hebben de politieke onderhandelaars andere belangen en overwegingen en lijkt het bedrijfsleven door te lobbyen de besluitvorming te be&#239;nvloeden.'<br></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/UNIVERSITEIT%20LEIDEN" class="tag">UNIVERSITEIT LEIDEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek&url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fQAXq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fQAXq&title=Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beloofde+belastingverlaging+vaak+wassen+neus%2c+blijkt+uit+Leids+onderzoek%3a+http%3a%2f%2fowst.nl%2fQAXq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/QAXq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b6924e3714574afea77514b180c57d85"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170265719/Verborgen-Thuisschatten" title="Verborgen Thuisschatten" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170265719/Verborgen-Thuisschatten');">
				<img alt="Verborgen Thuisschatten" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/thuisschat.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3704162/Neergeschoten-man-in-ziekenhuis-Zoetermeer-overleden" title="Neergeschoten man in ziekenhuis Zoetermeer overleden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Breestraat Delft afgesloten voor onderzoek nadat de politie op een verdacht persoon schoot | Foto: Omroep West" src="https://imgw.rgcdn.nl/f6ed248bccbf49148b7576eec6396a70/thumb/De-Breestraat-Delft-afgesloten-voor-onderzoek-nadat-de-politie-op-een-verdacht-persoon-schoot-Foto-Omroep-West.jpg" title="De Breestraat Delft afgesloten voor onderzoek nadat de politie op een verdacht persoon schoot | Foto: Omroep West" />
		<figcaption>
			<span>
				Neergeschoten man in ziekenhuis Zoetermeer overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3703786/Bestuurder-dodelijk-ongeluk-A44-had-cocaine-amfetamine-en-methamfetamine-gebruikt" title="Bestuurder dodelijk ongeluk A44 had coca&#239;ne, amfetamine en methamfetamine gebruikt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hulpdiensten schieten te hulp op de A44. (Foto: MediaTV)" src="https://imgw.rgcdn.nl/a013744f40164ad4b7a297447cdb3465/thumb/Hulpdiensten-schieten-te-hulp-op-de-A44-Foto-MediaTV.jpg" title="Hulpdiensten schieten te hulp op de A44. (Foto: MediaTV)" />
		<figcaption>
			<span>
				Bestuurder dodelijk ongeluk A44 had coca&#239;ne, amfetamine en methamfetamine gebruikt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3703883/Auto-belandt-op-zijn-dak-in-Scheveningen" title="Auto belandt op zijn dak in Scheveningen">
	<figure>

<img alt="De Mini belandde op zijn dak. | Foto: Regio15" src="https://imgw.rgcdn.nl/e6498bfc917a44c887876912024d0bac/thumb/De-Mini-belandde-op-zijn-dak-Foto-Regio15.jpg" title="De Mini belandde op zijn dak. | Foto: Regio15" />
		<figcaption>
			<span>
				Auto belandt op zijn dak in Scheveningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3704218/Elso-51-naar-de-rechter-om-zijn-huis-niet-kwijt-te-raken" title="Elso (51) naar de rechter om zijn huis niet kwijt te raken">
	<figure>

<img alt="Elso Reedijk is bang dat hij zijn huis uit moet: &#39;Mijn leven is een slechte film&#39; | Foto: Omroep West" src="https://imgw.rgcdn.nl/8d23425d246642ba899b42a6c462b805/thumb/Elso-Reedijk-is-bang-dat-hij-zijn-huis-uit-moet-Mijn-leven-is-een-slechte-film-Foto-Omroep-West.jpg" title="Elso Reedijk is bang dat hij zijn huis uit moet: &#39;Mijn leven is een slechte film&#39; | Foto: Omroep West" />
		<figcaption>
			<span>
				Elso (51) naar de rechter om zijn huis niet kwijt te raken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3698421/Geweld-in-Delft-dit-gebeurde-de-afgelopen-maanden" title="Geweld in Delft: dit gebeurde de afgelopen maanden">
	<figure>

<img alt="Politie heeft Breestraat Delft afgezet | Foto: Regio15" src="https://imgw.rgcdn.nl/be45ad8df66e446c9868f5ea824c7c93/thumb/Politie-heeft-Breestraat-Delft-afgezet-Foto-Regio15.jpg" title="Politie heeft Breestraat Delft afgezet | Foto: Regio15" />
		<figcaption>
			<span>
				Geweld in Delft: dit gebeurde de afgelopen maanden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3704315/Dat-Gert-Aandewiel-niet-naar-Katwijk-kan-is-een-puberale-gedachte" title="‘Dat Gert Aandewiel niet naar Katwijk kan, is een puberale gedachte&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" src="https://imgw.rgcdn.nl/5378009e9cda45828eedfe018a09feb1/thumb/De-analyse-van-Willem-van-Zuilen-foto-Angelo-Blankenspoor-bewerking-Omroep-West.jpg" title="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" />
		<figcaption>
			<span>
				‘Dat Gert Aandewiel niet naar Katwijk kan, is een puberale gedachte&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3704303/Als-Eric-Meijers-naar-Katwijk-komt-scheld-ik-terug-Ik-stel-Andre-Wetzel-voor" title="&#39;Als Eric Meijers naar Katwijk komt, scheld ik terug. Ik stel Andr&#233; Wetzel voor&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep West" src="https://imgw.rgcdn.nl/18c3393cc78946069f4266f4a72b02f9/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			<span>
				&#39;Als Eric Meijers naar Katwijk komt, scheld ik terug. Ik stel Andr&#233; Wetzel voor&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3704175/Kiki-Bertens-officieel-in-top-10-Nooit-gedacht-dat-ik-dit-kon-bereiken" title="Kiki Bertens officieel in top 10: &#39;Nooit gedacht dat ik dit kon bereiken&#39;">
	<figure>

<img alt="Kiki Bertens juicht na haar toernooizege in Cincinnati. | Foto: ANP" src="https://imgw.rgcdn.nl/b653975d1adb4af1b51b1a835d2c11c2/thumb/Kiki-Bertens-juicht-na-haar-toernooizege-in-Cincinnati-Foto-ANP.jpg" title="Kiki Bertens juicht na haar toernooizege in Cincinnati. | Foto: ANP" />
		<figcaption>
			<span>
				Kiki Bertens officieel in top 10: &#39;Nooit gedacht dat ik dit kon bereiken&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3703859/Klein-Zwitserland-pakt-de-volle-buit-HGC-geeft-voorsprong-uit-handen" title="Klein Zwitserland pakt de volle buit, HGC geeft voorsprong uit handen">
	<figure>

<img alt="Klein Zwitserland viert een treffer (foto: Orange Pictures)" src="https://imgw.rgcdn.nl/b73b717829c34adfad01d71b2052dda6/thumb/Klein-Zwitserland-viert-een-treffer-foto-Orange-Pictures.jpg" title="Klein Zwitserland viert een treffer (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Klein Zwitserland pakt de volle buit, HGC geeft voorsprong uit handen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3703837/Quick-door-nederlaag-tegen-UNA-nog-verder-in-de-problemen" title="Quick door nederlaag tegen UNA nog verder in de problemen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Marc Boshoff van Quick (foto: ORange Pictures)" src="https://imgw.rgcdn.nl/fa864d5042e142789430b642aeb7021b/thumb/Marc-Boshoff-van-Quick-foto-ORange-Pictures.jpg" title="Marc Boshoff van Quick (foto: ORange Pictures)" />
		<figcaption>
			<span>
				Quick door nederlaag tegen UNA nog verder in de problemen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3701706/Politie-houdt-er-rekening-mee-dat-Mona-Baartmans-is-overleden" title="Politie houdt er rekening mee dat Mona Baartmans is overleden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Mona Baartmans | Foto: Politie" src="https://imgw.rgcdn.nl/bfa7504518aa4130adec081a3c5492a9/thumb/Mona-Baartmans-Foto-Politie.jpg" title="Mona Baartmans | Foto: Politie" />
		<figcaption>
			<span>
				Politie houdt er rekening mee dat Mona Baartmans is overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3701704/Nog-een-verdachte-gezocht-voor-overval-en-gijzeling-in-Boskoop" title="Nog &#233;&#233;n verdachte gezocht voor overval en gijzeling in Boskoop">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte die nog wordt gezocht | Beeld: Politie" src="https://imgw.rgcdn.nl/e3bdb195c1d441628abe75afd5519145/thumb/De-verdachte-die-nog-wordt-gezocht-Beeld-Politie.jpg" title="De verdachte die nog wordt gezocht | Beeld: Politie" />
		<figcaption>
			<span>
				Nog &#233;&#233;n verdachte gezocht voor overval en gijzeling in Boskoop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3701703/Vingervlugge-dieven-stelen-dure-smartphone-onder-de-ogen-van-caissiere" title="Vingervlugge dieven stelen dure smartphone onder de ogen van caissi&#232;re">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/a6189342083943d7a603e31b0ecb6e94/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Vingervlugge dieven stelen dure smartphone onder de ogen van caissi&#232;re
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3701705/Voor-honderden-euro-s-aan-vitaminepillen-gestolen-bij-Etos-in-Wassenaar" title="Voor honderden euro’s aan vitaminepillen gestolen bij Etos in Wassenaar">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/6b7dd9f624b94189aed4261979484f37/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Voor honderden euro’s aan vitaminepillen gestolen bij Etos in Wassenaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3698460/Bewakingsbeelden-ook-geprobeerd-andere-Delftse-coffeeshop-te-beschieten" title="Bewakingsbeelden: ook geprobeerd andere Delftse coffeeshop te beschieten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten van de drie incidenten | Beeld: Politie" src="https://imgw.rgcdn.nl/b480ed2fbb4c45b2b61bb19bc8d1bb21/thumb/De-verdachten-van-de-drie-incidenten-Beeld-Politie.jpg" title="De verdachten van de drie incidenten | Beeld: Politie" />
		<figcaption>
			<span>
				Bewakingsbeelden: ook geprobeerd andere Delftse coffeeshop te beschieten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://westreclameadvies.nl/online/">
									<img src="//storage-w.rgcdn.nl/scripts/hier_uw_advertentie.jpg" />
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="/omleiding" title="Omleiding route Omroep West">Omleiding route Omroep West</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.24"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1b25de82-f0ae-4227-a1a6-f9ae62ceaa0f","displayId":3704439,"tags":["UNIVERSITEIT LEIDEN"]}, '#b6924e3714574afea77514b180c57d85', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['UNIVERSITEIT+LEIDEN'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>