<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>VIDEO: Alweer zeer grote brand bij afvalverwerker Renewi in Wateringen - Omroep West</title>
		<meta name="description" content="In Wateringen woedt donderdagavond een zeer grote brand bij afvalverwerker Renewi Contrans. Dat bevestigt een brandweerwoordvoerster aan Omroep West. De brandweer rukte met groot materieel uit en schaalde al snel op naar zeer grote brand. Iets na 22.00 uur meldde de brandweer dat het vuur zich niet meer uitbreidt." />
		<meta name="keywords" content="brand,wateringen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.1" />
			<link rel="canonical" href="/nieuws/3748718/VIDEO-Alweer-zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3748718/VIDEO-Alweer-zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.32.1" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3748718" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3748718"/>
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				

	

		<meta property="og:title" content="VIDEO: Alweer zeer grote brand bij afvalverwerker Renewi in Wateringen"/>
		<meta property="og:description" content="In Wateringen woedt donderdagavond een zeer grote brand bij afvalverwerker Renewi Contrans. Dat bevestigt een brandweerwoordvoerster aan Omroep West. De brandweer rukte met groot materieel uit en schaalde al snel op naar zeer grote brand. Iets na 22.00 uur meldde de brandweer dat het vuur zich niet meer uitbreidt."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3748718/VIDEO-Alweer-zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="BRAND"/>
					<meta property="og:article:tag" content="WATERINGEN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/opener/Foto-Regio15.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/opener/Foto-Regio15.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="VIDEO: Alweer zeer grote brand bij afvalverwerker Renewi in Wateringen"/>
	<meta name="twitter:description" content="In Wateringen woedt donderdagavond een zeer grote brand bij afvalverwerker Renewi Contrans. Dat bevestigt een brandweerwoordvoerster aan Omroep West. De brandweer rukte met groot materieel uit en schaalde al snel op naar zeer grote brand. Iets na 22.00 uur meldde de brandweer dat het vuur zich niet meer uitbreidt."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/opener/Foto-Regio15.jpg" />
				
	</head>
	<body>




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="Feestdagen" title="Feestdagen">Feestdagen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="d5a45fc6-41fa-4a6c-9c31-15cb73cce9b7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="16017033-c735-4454-be75-d94aba53a2b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ffa72a11-58a3-4911-ad31-54294d21753c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="Feestdagen" title="Feestdagen">Feestdagen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="45c33ef9-e86b-4680-9c48-3bd75b406ee7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/radio/programma/270044765/Eeuwige-Roem-Top-100" target="_blank" title="Eeuwige Roem Top 100">Eeuwige Roem Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="37e6f476-479e-4ea6-bca1-1a84b044bc4f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a5209c78-052e-4ae4-8684-926e73955342" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3748718/VIDEO-Alweer-zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen"},"headline":"VIDEO: Alweer zeer grote brand bij afvalverwerker Renewi in Wateringen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/opener/Foto-Regio15.jpg","width":770,"height":433},"datePublished":"2019-01-03T20:56:35.2680448+01:00","dateModified":"2019-01-03T22:27:18.2561025+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"In Wateringen woedt donderdagavond een zeer grote brand bij afvalverwerker Renewi Contrans. Dat bevestigt een brandweerwoordvoerster aan Omroep West. De brandweer rukte met groot materieel uit en schaalde al snel op naar zeer grote brand. Iets na 22.00 uur meldde de brandweer dat het vuur zich niet meer uitbreidt. De brand woedt in een grote loods waar papierafval opgeslagen ligt. Over de oorzaak is nog niets bekend. In de omgeving zijn grote rookwolken en flinke vlammen zichtbaar. Er zijn geen gewonden gevallen. De brandweer adviseert omwonenden ramen en deuren gesloten te houden en ventilatiesystemen uit te zetten.\nHet is niet de eerste keer dat de Wateringse afvalverwerker getroffen wordt door een grote brand. Afgelopen jaar was het in april en mei drie keer kort achter elkaar raak. Meerdere loodsen van Renewi gingen toen in vlammen op. De schade liep destijds op naar zeker 1,5 miljoen euro.\nAfgesloten\nDe N211 van Hoek van Holland naar Delft is tussen Den Haag Zuid en de snelweg A4 bij Rijswijk vanwege de rookontwikkeling afgesloten, meldt de ANWB. \n\nLEES OOK: Afvalverwerker na derde brand op rij: 'Het lijkt alsof de pech aan onze zijde is'"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen&url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fXmbZ&title=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen%3a+http%3a%2f%2fowst.nl%2fXmbZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/XmbZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 3 jan 2019, 20:56" datetime="2019-01-03T20:56:35.2680448+01:00">
							donderdag 3 januari 2019, 20:56
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen&url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fXmbZ&title=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen%3a+http%3a%2f%2fowst.nl%2fXmbZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/XmbZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						VIDEO: Alweer zeer grote brand bij afvalverwerker Renewi in Wateringen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="49a5a6dd101b44d1ab5024e90c9e2edd"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18Mzc0ODcyMHxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzc0ODcyMA==" data-script="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3748720.js" data-still="https://imgw.rgcdn.nl/2aae33eebe2a4a47be2d2a915ccc7ef1/opener/Zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen.jpg" title="Zeer grote brand bij afvalverwerker Renewi in Wateringen"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/opener/Foto-Regio15.jpg" alt="Foto: Regio15" title="Foto: Regio15"/>
								<span class="mediabox-image-title">Foto: Regio15</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/2aae33eebe2a4a47be2d2a915ccc7ef1/thumb/Zeer-grote-brand-bij-afvalverwerker-Renewi-in-Wateringen.jpg" alt="Zeer grote brand bij afvalverwerker Renewi in Wateringen" title="Zeer grote brand bij afvalverwerker Renewi in Wateringen" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/c9d6a82309304c94874bd5aa792df4c7/thumb/Foto-Regio15.jpg" alt="Foto: Regio15" title="Foto: Regio15" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>WATERINGEN -</span>
					In Wateringen woedt donderdagavond een zeer grote brand bij afvalverwerker Renewi Contrans. Dat bevestigt een brandweerwoordvoerster aan Omroep West. De brandweer rukte met groot materieel uit en schaalde al snel op naar zeer grote brand. Iets na 22.00 uur meldde de brandweer dat het vuur zich niet meer uitbreidt.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De brand woedt in een grote loods waar papierafval opgeslagen ligt. Over de oorzaak is nog niets bekend. In de omgeving zijn grote rookwolken en flinke vlammen zichtbaar. Er zijn geen gewonden gevallen. De brandweer adviseert omwonenden ramen en deuren gesloten te houden en ventilatiesystemen uit te zetten.</p><p>
Het is niet de eerste keer dat de Wateringse afvalverwerker getroffen wordt door een grote brand. Afgelopen jaar was het in <a href="https://www.omroepwest.nl/nieuws/3622423/Opnieuw-brand-bij-afvalverwerker-Wateringen" target="_self">april</a> en <a href="https://www.omroepwest.nl/nieuws/3638586/Brandweer-rukt-uit-voor-fikse-buitenbrand-afvalverwerker-Wateringen" target="_self">mei</a> drie keer kort achter elkaar raak. Meerdere loodsen van Renewi gingen toen in vlammen op. De schade liep destijds op naar zeker <a href="https://www.omroepwest.nl/nieuws/3621202/Zeker-1-5-miljoen-euro-schade-voor-afvalverwerker-na-brand" target="_self">1,5 miljoen euro</a>.<br>
</p><h2>Afgesloten</h2><p>
De N211 van Hoek van Holland naar Delft is tussen Den Haag Zuid en de snelweg A4 bij Rijswijk vanwege de rookontwikkeling afgesloten, meldt de ANWB. </p><p>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/Brandweer_HGL/statuses/1080934665836552192"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3639811/Afvalverwerker-na-derde-brand-op-rij-Het-lijkt-alsof-de-pech-aan-onze-zijde-is" target="_self"><strong>Afvalverwerker na derde brand op rij: 'Het lijkt alsof de pech aan onze zijde is'</strong></a><br></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/BRAND" class="tag">BRAND</a>
									<a href="/tag/WATERINGEN" class="tag">WATERINGEN</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen&url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fXmbZ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fXmbZ&title=VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO%3a+Alweer+zeer+grote+brand+bij+afvalverwerker+Renewi+in+Wateringen%3a+http%3a%2f%2fowst.nl%2fXmbZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/XmbZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="7c3f54687ac5479bb32014fb52c9d95f"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3747513/Demente-vrouw-uit-Den-Haag-gevonden" title="Demente vrouw uit Den Haag gevonden">
	<figure class="__trackInView__" data-itemid="3747513" data-url="/nieuws/3747513/Demente-vrouw-uit-Den-Haag-gevonden">

<img alt="Foto: John van der Tol" src="https://imgw.rgcdn.nl/390daa0adb4a42a39cea2f2311c8b588/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			<span>
				Demente vrouw uit Den Haag gevonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3747450/Vuurtornado-s-Scheveningen-ook-in-buitenlandse-media-onderwerp-van-gesprek" title="Vuurtornado&#39;s Scheveningen ook in buitenlandse media onderwerp van gesprek">
	<figure class="__trackInView__" data-itemid="3747450" data-url="/nieuws/3747450/Vuurtornado-s-Scheveningen-ook-in-buitenlandse-media-onderwerp-van-gesprek">

<img alt="Foto: Regio15" src="https://imgw.rgcdn.nl/2c24c340a2bb4427a6eec62d3efd35e2/thumb/Foto-Regio15.jpg" title="Foto: Regio15" />
		<figcaption>
			<span>
				Vuurtornado&#39;s Scheveningen ook in buitenlandse media onderwerp van gesprek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3747905/Huis-beschadigd-na-vonkenregen-Verzekeraars-vergoeden-de-schade-fietseigenaar-heeft-pech" title="Huis beschadigd na vonkenregen? &#39;Verzekeraars vergoeden de schade, fietseigenaar heeft pech&#39;">
	<figure class="__trackInView__" data-itemid="3747905" data-url="/nieuws/3747905/Huis-beschadigd-na-vonkenregen-Verzekeraars-vergoeden-de-schade-fietseigenaar-heeft-pech">
			<span class="item-type icon-video">
				
			</span>

<img alt="Scheveningen na de vonkenregen | Foto: Richard Mulder" src="https://imgw.rgcdn.nl/14e75113f9a940c0afa6255983c4dc04/thumb/Scheveningen-na-de-vonkenregen-Foto-Richard-Mulder.jpg" title="Scheveningen na de vonkenregen | Foto: Richard Mulder" />
		<figcaption>
			<span>
				Huis beschadigd na vonkenregen? &#39;Verzekeraars vergoeden de schade, fietseigenaar heeft pech&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3747496/Auto-met-Leidenaren-rijdt-in-op-agenten-politie-schiet-gericht" title="Auto met Leidenaren rijdt in op agenten, politie schiet gericht">
	<figure class="__trackInView__" data-itemid="3747496" data-url="/nieuws/3747496/Auto-met-Leidenaren-rijdt-in-op-agenten-politie-schiet-gericht">

<img alt="De politie schoot gericht op de auto. Foto: AS Media" src="https://imgw.rgcdn.nl/270625293190450bab2f5fcfe312e833/thumb/De-politie-schoot-gericht-op-de-auto-Foto-AS-Media.jpg" title="De politie schoot gericht op de auto. Foto: AS Media" />
		<figcaption>
			<span>
				Auto met Leidenaren rijdt in op agenten, politie schiet gericht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3748055/Tiener-toegetakeld-en-bestolen-tijdens-oud-en-nieuw" title="&#39;Tiener toegetakeld en bestolen tijdens oud en nieuw&#39;">
	<figure class="__trackInView__" data-itemid="3748055" data-url="/nieuws/3748055/Tiener-toegetakeld-en-bestolen-tijdens-oud-en-nieuw">

<img alt="Foto: John van der Tol" src="https://imgw.rgcdn.nl/390daa0adb4a42a39cea2f2311c8b588/thumb/Foto-John-van-der-Tol.jpg" title="Foto: John van der Tol" />
		<figcaption>
			<span>
				&#39;Tiener toegetakeld en bestolen tijdens oud en nieuw&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3748716/Galatasaray-wil-Mendes-Rodrigues-naar-Midden-Oosten-laten-gaan" title="Galatasaray wil Mendes Rodrigues naar Midden-Oosten laten gaan">
	<figure class="__trackInView__" data-itemid="3748716" data-url="/nieuws/3748716/Galatasaray-wil-Mendes-Rodrigues-naar-Midden-Oosten-laten-gaan">

<img alt="Garry Mendes Rodrigues viert zijn goal voor Galatasaray tegen Lokomotiv Moskou. (Foto: ANP)" src="https://imgw.rgcdn.nl/3a028bccab9b49a9ae86322703d15e03/thumb/Garry-Mendes-Rodrigues-viert-zijn-goal-voor-Galatasaray-tegen-Lokomotiv-Moskou-Foto-ANP.jpg" title="Garry Mendes Rodrigues viert zijn goal voor Galatasaray tegen Lokomotiv Moskou. (Foto: ANP)" />
		<figcaption>
			<span>
				Galatasaray wil Mendes Rodrigues naar Midden-Oosten laten gaan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3748603/Navigatiefout-werpt-Van-Velsen-terug-in-tweede-etappe-Africa-Eco-Race" title="Navigatiefout werpt Van Velsen terug in tweede etappe Africa Eco Race">
	<figure class="__trackInView__" data-itemid="3748603" data-url="/nieuws/3748603/Navigatiefout-werpt-Van-Velsen-terug-in-tweede-etappe-Africa-Eco-Race">
			<span class="item-type icon-video">
				
			</span>

<img alt="Aad van Velsen met zijn truck in actie. (Foto: Alessio Coradini)" src="https://imgw.rgcdn.nl/e276066fc8c24eeaa18641703f0d4623/thumb/Aad-van-Velsen-met-zijn-truck-in-actie-Foto-Alessio-Coradini.jpg" title="Aad van Velsen met zijn truck in actie. (Foto: Alessio Coradini)" />
		<figcaption>
			<span>
				Navigatiefout werpt Van Velsen terug in tweede etappe Africa Eco Race
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3748591/Haase-en-Middelkoop-bereiken-dubbelfinale-in-Doha" title="Haase en Middelkoop bereiken dubbelfinale in Doha">
	<figure class="__trackInView__" data-itemid="3748591" data-url="/nieuws/3748591/Haase-en-Middelkoop-bereiken-dubbelfinale-in-Doha">

<img alt="Robin Haase (links) en Matwé Middelkoop. | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/cba9511ba2894872a167a699a8feec53/thumb/Robin-Haase-links-en-Matwe-Middelkoop-Foto-Orange-Pictures.jpg" title="Robin Haase (links) en Matwé Middelkoop. | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Haase en Middelkoop bereiken dubbelfinale in Doha
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3748588/Schaatswereld-geschokt-door-overlijden-Van-Deutekom-Een-groot-sportvrouw" title="Schaatswereld geschokt door overlijden Van Deutekom: &#39;Een groot sportvrouw&#39;">
	<figure class="__trackInView__" data-itemid="3748588" data-url="/nieuws/3748588/Schaatswereld-geschokt-door-overlijden-Van-Deutekom-Een-groot-sportvrouw">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Paulien van Deutekom in actie. (Foto: ANP)" src="https://imgw.rgcdn.nl/d6fd36f6bac84343838e587a002d38fe/thumb/Paulien-van-Deutekom-in-actie-Foto-ANP.jpg" title="Paulien van Deutekom in actie. (Foto: ANP)" />
		<figcaption>
			<span>
				Schaatswereld geschokt door overlijden Van Deutekom: &#39;Een groot sportvrouw&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3748083/DELA-Beach-Open-Stubbe-en-Piersma-plaatsen-zich-voor-hoofdtoernooi" title="DELA Beach Open: Stubbe en Piersma plaatsen zich voor hoofdtoernooi">
	<figure class="__trackInView__" data-itemid="3748083" data-url="/nieuws/3748083/DELA-Beach-Open-Stubbe-en-Piersma-plaatsen-zich-voor-hoofdtoernooi">

<img alt="Blijdschap bij Puk Stubbe. (Foto: FIVB)" src="https://imgw.rgcdn.nl/402edf0c412a4b9e9057fe72f95759a3/thumb/Blijdschap-bij-Puk-Stubbe-Foto-FIVB.jpg" title="Blijdschap bij Puk Stubbe. (Foto: FIVB)" />
		<figcaption>
			<span>
				DELA Beach Open: Stubbe en Piersma plaatsen zich voor hoofdtoernooi
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3741881/Team-West-is-terug-op-dinsdag-15-januari" title="Team West is terug op dinsdag 15 januari">
	<figure class="__trackInView__" data-itemid="3741881" data-url="/nieuws/3741881/Team-West-is-terug-op-dinsdag-15-januari">

<img alt="Foto: Omroep West" src="https://imgw.rgcdn.nl/4d8abfb25ff944de8e2d9f0278a6d940/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			<span>
				Team West is terug op dinsdag 15 januari
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3739798/Vrouwen-versturen-doos-vol-illegaal-vuurwerk-per-post" title="Vrouwen versturen doos vol illegaal vuurwerk per post">
	<figure class="__trackInView__" data-itemid="3739798" data-url="/nieuws/3739798/Vrouwen-versturen-doos-vol-illegaal-vuurwerk-per-post">

<img alt="Deze zaak is opgelost" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg" title="Deze zaak is opgelost" />
		<figcaption>
			<span>
				Vrouwen versturen doos vol illegaal vuurwerk per post
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3739799/Medeverdachte-moet-hebben-vermoed-wat-bedreiger-Wilders-van-plan-was" title="&#39;Medeverdachte moet hebben vermoed wat bedreiger Wilders van plan was&#39;">
	<figure class="__trackInView__" data-itemid="3739799" data-url="/nieuws/3739799/Medeverdachte-moet-hebben-vermoed-wat-bedreiger-Wilders-van-plan-was">
			<span class="item-type icon-video">
				
			</span>

<img alt="Deze man wordt gezocht als medeverdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/2e942f10f63d4b468ad4b22aca8be7f6/thumb/Deze-man-wordt-gezocht-als-medeverdachte-Beeld-Politie.jpg" title="Deze man wordt gezocht als medeverdachte | Beeld: Politie" />
		<figcaption>
			<span>
				&#39;Medeverdachte moet hebben vermoed wat bedreiger Wilders van plan was&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3739797/Vijf-euro-buitgemaakt-tijdens-beroving-78-jarige-man-in-Den-Haag" title="Vijf euro buitgemaakt tijdens beroving 78-jarige man in Den Haag">
	<figure class="__trackInView__" data-itemid="3739797" data-url="/nieuws/3739797/Vijf-euro-buitgemaakt-tijdens-beroving-78-jarige-man-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/e98be095493f4792a9e4554392ac3379/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Vijf euro buitgemaakt tijdens beroving 78-jarige man in Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3739796/Twee-mannen-halen-gokkast-leeg-in-Zoetermeer" title="Twee mannen halen gokkast leeg in Zoetermeer">
	<figure class="__trackInView__" data-itemid="3739796" data-url="/nieuws/3739796/Twee-mannen-halen-gokkast-leeg-in-Zoetermeer">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/6ba87053f3f64309bcc7bab27129f380/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Twee mannen halen gokkast leeg in Zoetermeer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://com94.club/click.php?key=8874izyz0ai085haa19p&product=ph5">
									<img src="//storage-w.rgcdn.nl/sitemanagerdata/images/pil_hand5.jpg" />
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>

			<script type="text/javascript">
				initGtm('GTM-NH57D6',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b244b030-d9c8-4b6a-b143-a5447495c94b","displayId":3748718,"tags":["BRAND","WATERINGEN"]}, '#7c3f54687ac5479bb32014fb52c9d95f', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}]);});_adManager.KeywordTargets = ['BRAND','WATERINGEN'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>