<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Vechtpartij bij school Nieuwerkerk, leerling gewond - Omroep West</title>
		<meta name="description" content="Een 17-jarige scholier is dinsdagmiddag gewond geraakt bij een vechtpartij in de buurt van een middelbare school in Nieuwerkerk aan den IJssel. Volgens de politie zou een ruzie daar uit de hand zijn gelopen." />
		<meta name="keywords" content="nieuwerkerk aan den ijssel,vechtpartij,school,politie," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.24" />
			<link rel="canonical" href="/nieuws/3769571/Vechtpartij-bij-school-Nieuwerkerk-leerling-gewond" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3769571/Vechtpartij-bij-school-Nieuwerkerk-leerling-gewond" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.24"></script>
		

		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.33.24" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3769571" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3769571"/>
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				

	

		<meta property="og:title" content="Vechtpartij bij school Nieuwerkerk, leerling gewond"/>
		<meta property="og:description" content="Een 17-jarige scholier is dinsdagmiddag gewond geraakt bij een vechtpartij in de buurt van een middelbare school in Nieuwerkerk aan den IJssel. Volgens de politie zou een ruzie daar uit de hand zijn gelopen."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3769571/Vechtpartij-bij-school-Nieuwerkerk-leerling-gewond"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NIEUWERKERK AAN DEN IJSSEL"/>
					<meta property="og:article:tag" content="VECHTPARTIJ"/>
					<meta property="og:article:tag" content="SCHOOL"/>
					<meta property="og:article:tag" content="POLITIE"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/2f20fb69b38444f4855854a1d8c7dd19/opener/Foto-John-van-der-Tol.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/2f20fb69b38444f4855854a1d8c7dd19/opener/Foto-John-van-der-Tol.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Vechtpartij bij school Nieuwerkerk, leerling gewond"/>
	<meta name="twitter:description" content="Een 17-jarige scholier is dinsdagmiddag gewond geraakt bij een vechtpartij in de buurt van een middelbare school in Nieuwerkerk aan den IJssel. Volgens de politie zou een ruzie daar uit de hand zijn gelopen."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/2f20fb69b38444f4855854a1d8c7dd19/opener/Foto-John-van-der-Tol.jpg" />
				
				<script type="text/javascript">
					cookieHelper.attachOnAcceptFunctions(function () {
						initGtm('GTM-NH57D6');
					});
				</script>
	</head>
	<body>
		




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 10&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
							<li>
								<a href="/sport/cpc" title="NN CPC Loop 2019">NN CPC Loop 2019</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkiezingen2019" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/verkiezingen2019/stemwijzer" title="Stemwijzer">Stemwijzer</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="a5ea756f-859f-4374-9f55-7fb78af9811b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="01974717-c206-4e23-8d4d-a3ba575710c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/cpc" title="NN CPC Loop 2019">NN CPC Loop 2019</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f172d908-a8f1-4779-b3b5-ac712909e1e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b94f938e-a90d-47e3-82a0-a9efa57ef628" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6e1d1b0e-26ce-4f70-b07c-f1a336e7f943" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2a3ad664-ca9f-4471-b965-0c9a47952c81" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7a2d7999-3da0-4ec3-9c44-03c6bcf8c621" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkiezingen2019" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/verkiezingen2019/stemwijzer" title="Stemwijzer">Stemwijzer</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3769571/Vechtpartij-bij-school-Nieuwerkerk-leerling-gewond"},"headline":"Vechtpartij bij school Nieuwerkerk, leerling gewond","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/2f20fb69b38444f4855854a1d8c7dd19/opener/Foto-John-van-der-Tol.jpg","width":770,"height":433},"datePublished":"2019-02-19T23:41:38.0819943+01:00","dateModified":"2019-02-19T23:41:39.7531026+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Een 17-jarige scholier is dinsdagmiddag gewond geraakt bij een vechtpartij in de buurt van een middelbare school in Nieuwerkerk aan den IJssel. Volgens de politie zou een ruzie daar uit de hand zijn gelopen. Leraren van de school aan het Fresiaveld waren tussen de vechtende leerlingen gesprongen om de boel te sussen. Daarna werd een 15-jarige verdachte door agenten aangehouden. Volgens de politie hebben twee leerlingen aangifte gedaan. De 17-jarige scholier raakte lichtgewond. \nDe vechtpartij is gefilmd en daarom is de politie op zoek naar beelden die kunnen helpen bij het onderzoek. "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond&url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f-JvG&title=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond%3a+http%3a%2f%2fowst.nl%2f-JvG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/-JvG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 19 feb 2019, 23:41" datetime="2019-02-19T23:41:38.0819943+01:00">
							dinsdag 19 februari 2019, 23:41
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond&url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f-JvG&title=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond%3a+http%3a%2f%2fowst.nl%2f-JvG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/-JvG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Vechtpartij bij school Nieuwerkerk, leerling gewond
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgw.rgcdn.nl/2f20fb69b38444f4855854a1d8c7dd19/opener/Foto-John-van-der-Tol.jpg" alt="Foto: John van der Tol" title="Foto: John van der Tol"/>
								<span class="mediabox-image-title">Foto: John van der Tol</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
						<span>NIEUWERKERK AAN DEN IJSSEL -</span>
					Een 17-jarige scholier is dinsdagmiddag gewond geraakt bij een vechtpartij in de buurt van een middelbare school in Nieuwerkerk aan den IJssel. Volgens de politie zou een ruzie daar uit de hand zijn gelopen.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Leraren van de school aan het Fresiaveld waren tussen de vechtende leerlingen gesprongen om de boel te sussen. Daarna werd een 15-jarige verdachte door agenten aangehouden. Volgens de politie hebben twee leerlingen aangifte gedaan. De 17-jarige scholier raakte lichtgewond. </p><p>
De vechtpartij is gefilmd en daarom is de politie op zoek naar beelden die kunnen helpen bij het onderzoek. <br></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/NIEUWERKERK%20AAN%20DEN%20IJSSEL" class="tag">NIEUWERKERK AAN DEN IJSSEL</a>
									<a href="/tag/VECHTPARTIJ" class="tag">VECHTPARTIJ</a>
									<a href="/tag/SCHOOL" class="tag">SCHOOL</a>
									<a href="/tag/POLITIE" class="tag">POLITIE</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond&url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2f-JvG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2f-JvG&title=Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vechtpartij+bij+school+Nieuwerkerk%2c+leerling+gewond%3a+http%3a%2f%2fowst.nl%2f-JvG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/-JvG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function () {
								cookieHelper.attachOnAcceptFunctions(function () {
									loadStrossle();
								});
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="0cb83811850e411c9e6f7c27b6c5fe2f"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepwest.nl/ditdoeik" title="Dit doe ik, wat doe jij? Meld je aan!" onclick="handleClickEvent('TeaserClick', 'http://www.omroepwest.nl/ditdoeik');">
				<img alt="Dit doe ik, wat doe jij? Meld je aan!" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/970-250.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3769290/Gelekt-politiedossier-zelfverwondingen-en-bedreigingen-met-messen-in-azc" title="Gelekt politiedossier: zelfverwondingen en bedreigingen met messen in azc">
	<figure class="__trackInView__" data-itemid="3769290" data-url="/nieuws/3769290/Gelekt-politiedossier-zelfverwondingen-en-bedreigingen-met-messen-in-azc">
			<span class="item-type icon-video">
				
			</span>

<img alt="Archieffoto: Inge van MIll/ANP" src="https://imgw.rgcdn.nl/301bca7087f942f1be3471ee01ed71d2/thumb/Archieffoto-Inge-van-MIll-ANP.jpg" title="Archieffoto: Inge van MIll/ANP" />
		<figcaption>
			<span>
				Gelekt politiedossier: zelfverwondingen en bedreigingen met messen in azc
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769117/Den-Haag-krijgt-als-eerste-Nederlandse-stad-volledige-5G-dekking" title="Den Haag krijgt als eerste Nederlandse stad volledige 5G-dekking">
	<figure class="__trackInView__" data-itemid="3769117" data-url="/nieuws/3769117/Den-Haag-krijgt-als-eerste-Nederlandse-stad-volledige-5G-dekking">

<img alt="De skyline van Den Haag | Foto: Quinten Izeboud" src="https://imgw.rgcdn.nl/cca9be3b7f9a4a41ad02f3ad3010ad22/thumb/De-skyline-van-Den-Haag-Foto-Quinten-Izeboud.jpg" title="De skyline van Den Haag | Foto: Quinten Izeboud" />
		<figcaption>
			<span>
				Den Haag krijgt als eerste Nederlandse stad volledige 5G-dekking
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769327/Roofmoordenaar-opgepakt-in-Den-Haag" title="Roofmoordenaar opgepakt in Den Haag">
	<figure class="__trackInView__" data-itemid="3769327" data-url="/nieuws/3769327/Roofmoordenaar-opgepakt-in-Den-Haag">

<img alt="Archieffoto" src="https://imgw.rgcdn.nl/e205d7e7e7dd4a59ba6da662516549cb/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			<span>
				Roofmoordenaar opgepakt in Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769278/Na-openbaring-relatie-met-Lilian-Marijnissen-Bart-Nolles-overspoeld-met-reacties" title="Na openbaring relatie met Lilian Marijnissen: Bart Nolles overspoeld met reacties">
	<figure class="__trackInView__" data-itemid="3769278" data-url="/nieuws/3769278/Na-openbaring-relatie-met-Lilian-Marijnissen-Bart-Nolles-overspoeld-met-reacties">

<img alt="Lilian Marijnissen en Bart Nolles zijn een stelletje. Foto: Instagram Bart Nolles" src="https://imgw.rgcdn.nl/0d20fc22e7f445f297e85dea47dc0cc9/thumb/Lilian-Marijnissen-en-Bart-Nolles-zijn-een-stelletje-Foto-Instagram-Bart-Nolles.jpg" title="Lilian Marijnissen en Bart Nolles zijn een stelletje. Foto: Instagram Bart Nolles" />
		<figcaption>
			<span>
				Na openbaring relatie met Lilian Marijnissen: Bart Nolles overspoeld met reacties
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769312/Een-snelle-parkeerboete-Lees-hier-hoe-dat-komt" title="Een snelle parkeerboete? Lees hier hoe dat komt">
	<figure class="__trackInView__" data-itemid="3769312" data-url="/nieuws/3769312/Een-snelle-parkeerboete-Lees-hier-hoe-dat-komt">
			<span class="item-type icon-video">
				
			</span>

<img alt="Scanauto van de gemeente Den Haag" src="https://imgw.rgcdn.nl/6b00810ebb6c4d308661b8fd088d5fa6/thumb/Scanauto-van-de-gemeente-Den-Haag.jpg" title="Scanauto van de gemeente Den Haag" />
		<figcaption>
			<span>
				Een snelle parkeerboete? Lees hier hoe dat komt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3769478/Krikke-Ajax-supporters-mogen-demonstreren-in-Den-Haag" title="Krikke: Ajax-supporters mogen demonstreren in Den Haag">
	<figure class="__trackInView__" data-itemid="3769478" data-url="/nieuws/3769478/Krikke-Ajax-supporters-mogen-demonstreren-in-Den-Haag">

<img alt="Ajax-supporters | Foto: Soccrates Images" src="https://imgw.rgcdn.nl/5eccaae36cbe497896839f9e7611d5df/thumb/Ajax-supporters-Foto-Soccrates-Images.jpg" title="Ajax-supporters | Foto: Soccrates Images" />
		<figcaption>
			<span>
				Krikke: Ajax-supporters mogen demonstreren in Den Haag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769370/Ajax-supporters-willen-zondag-naar-Den-Haag-komen-om-te-protesteren" title="Ajax-supporters willen zondag naar Den Haag komen om te protesteren">
	<figure class="__trackInView__" data-itemid="3769370" data-url="/nieuws/3769370/Ajax-supporters-willen-zondag-naar-Den-Haag-komen-om-te-protesteren">

<img alt="Beeld uit de wedstrijd tussen Ajax en ADO in de Johan Cruyff ArenA | Foto: Soccrates Images" src="https://imgw.rgcdn.nl/2bbc107e521a419b998efc0e5bc56927/thumb/Beeld-uit-de-wedstrijd-tussen-Ajax-en-ADO-in-de-Johan-Cruyff-ArenA-Foto-Soccrates-Images.jpg" title="Beeld uit de wedstrijd tussen Ajax en ADO in de Johan Cruyff ArenA | Foto: Soccrates Images" />
		<figcaption>
			<span>
				Ajax-supporters willen zondag naar Den Haag komen om te protesteren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769342/Weekendvoetbal-in-de-hoofdklasse-zaterdag-en-zondagvoetbal-verdwijnt" title="Weekendvoetbal in de hoofdklasse: zaterdag- en zondagvoetbal verdwijnt">
	<figure class="__trackInView__" data-itemid="3769342" data-url="/nieuws/3769342/Weekendvoetbal-in-de-hoofdklasse-zaterdag-en-zondagvoetbal-verdwijnt">

<img alt="Duel tijdens de wedstrijd FC Rijnvogels - Alphense Boys | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/f9db5baa68af40c3bea7acea012ad2f4/thumb/Duel-tijdens-de-wedstrijd-FC-Rijnvogels-Alphense-Boys-Foto-Orange-Pictures.jpg" title="Duel tijdens de wedstrijd FC Rijnvogels - Alphense Boys | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Weekendvoetbal in de hoofdklasse: zaterdag- en zondagvoetbal verdwijnt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769295/Kiki-Bertens-uitgeschakeld-in-Dubai" title="Kiki Bertens uitgeschakeld in Dubai">
	<figure class="__trackInView__" data-itemid="3769295" data-url="/nieuws/3769295/Kiki-Bertens-uitgeschakeld-in-Dubai">

<img alt="Kiki Bertens | Foto: Orange Pictures" src="https://imgw.rgcdn.nl/90e7c6c537d7460f99ac86c6c578ec9b/thumb/Kiki-Bertens-Foto-Orange-Pictures.jpg" title="Kiki Bertens | Foto: Orange Pictures" />
		<figcaption>
			<span>
				Kiki Bertens uitgeschakeld in Dubai
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769126/Klasse-hoe-Tim-Peters-van-Scheveningen-met-zijn-rol-als-reserve-om-is-gegaan" title="&#39;Klasse hoe Tim Peters van Scheveningen met zijn rol als reserve om is gegaan&#39;">
	<figure class="__trackInView__" data-itemid="3769126" data-url="/nieuws/3769126/Klasse-hoe-Tim-Peters-van-Scheveningen-met-zijn-rol-als-reserve-om-is-gegaan">
			<span class="item-type icon-video">
				
			</span>

<img alt="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" src="https://imgw.rgcdn.nl/5378009e9cda45828eedfe018a09feb1/thumb/De-analyse-van-Willem-van-Zuilen-foto-Angelo-Blankenspoor-bewerking-Omroep-West.jpg" title="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" />
		<figcaption>
			<span>
				&#39;Klasse hoe Tim Peters van Scheveningen met zijn rol als reserve om is gegaan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">
<div class="sidebar-block news-block">
	<ul class="newsitems">
			<li>
<a href="/nieuws/3769200/Man-verwijdert-alarmlabels-om-vier-spijkerbroeken-te-stelen" title="Man verwijdert alarmlabels om vier spijkerbroeken te stelen">
	<figure class="__trackInView__" data-itemid="3769200" data-url="/nieuws/3769200/Man-verwijdert-alarmlabels-om-vier-spijkerbroeken-te-stelen">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/14bb41eea98749b4840683831f93f2fd/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				Man verwijdert alarmlabels om vier spijkerbroeken te stelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769203/Dader-van-seksueel-misbruik-16-jarig-meisje-laat-riem-achter" title="Dader van seksueel misbruik 16-jarig meisje laat riem achter">
	<figure class="__trackInView__" data-itemid="3769203" data-url="/nieuws/3769203/Dader-van-seksueel-misbruik-16-jarig-meisje-laat-riem-achter">
			<span class="item-type icon-video">
				
			</span>

<img alt="De riem van de verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/bec2a4d7bfd147c49178f9e943764078/thumb/De-riem-van-de-verdachte-Beeld-Politie.jpg" title="De riem van de verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				Dader van seksueel misbruik 16-jarig meisje laat riem achter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769201/Overvaller-Domino-s-Pizza-vertrekt-zonder-buit" title="Overvaller Domino’s Pizza vertrekt zonder buit">
	<figure class="__trackInView__" data-itemid="3769201" data-url="/nieuws/3769201/Overvaller-Domino-s-Pizza-vertrekt-zonder-buit">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/1a73d4e70425493b8c0c5eb3704a1acf/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
		<figcaption>
			<span>
				Overvaller Domino’s Pizza vertrekt zonder buit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3769202/Vier-flessen-champagne-gestolen-bij-Zoetermeerse-Albert-Heijn" title="Vier flessen champagne gestolen bij Zoetermeerse Albert Heijn">
	<figure class="__trackInView__" data-itemid="3769202" data-url="/nieuws/3769202/Vier-flessen-champagne-gestolen-bij-Zoetermeerse-Albert-Heijn">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/3166f24b7177404db5fe25314c1455e6/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
		<figcaption>
			<span>
				Vier flessen champagne gestolen bij Zoetermeerse Albert Heijn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3768888/Dinsdag-19-februari-in-Team-West" title="Dinsdag 19 februari in Team West">
	<figure class="__trackInView__" data-itemid="3768888" data-url="/nieuws/3768888/Dinsdag-19-februari-in-Team-West">

<img alt="Foto: Omroep West" src="https://imgw.rgcdn.nl/9202d67e077c414a9b1bf87daa1c0093/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
		<figcaption>
			<span>
				Dinsdag 19 februari in Team West
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
					<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://com94.club/click.php?key=8874izyz0ai085haa19p&product=ph5">
									<img src="//storage-w.rgcdn.nl/sitemanagerdata/images/pil_hand5.jpg" />
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.24"></script>


			<script type="text/javascript">initGa('UA-34371687-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f4458d5f-9c68-4c15-a559-b34a9c8aa450","displayId":3769571,"tags":["NIEUWERKERK AAN DEN IJSSEL","VECHTPARTIJ","SCHOOL","POLITIE"]}, '#0cb83811850e411c9e6f7c27b6c5fe2f', false);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});});_adManager.KeywordTargets = ['NIEUWERKERK+AAN+DEN+IJSSEL','VECHTPARTIJ','SCHOOL','POLITIE'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>