<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Teruglezen: Liveblog verkiezingen - Omroep West</title>
		<meta name="description" content="Vandaag mocht Nederland weer naar de stembus. De verkiezingen voor de Provinciale Staten en waterschappen staan op de agenda. Mis niets van het &#39;feestje van de democratie&#39; in Zuid-Holland via dit liveblog." />
		<meta name="keywords" content="verkiezingen2019,liveblog,psv19,provinciale staten,zuid-holland" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.35.27" />
			<link rel="canonical" href="/nieuws/3814352/Teruglezen-Liveblog-verkiezingen" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3814352/Teruglezen-Liveblog-verkiezingen" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<script src="/Content/Scripts/head.bundle.min.js?v=1.35.27"></script>
		

		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.35.27" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3814352" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3814352"/>
		
	

		<meta property="og:title" content="Teruglezen: Liveblog verkiezingen"/>
		<meta property="og:description" content="Vandaag mocht Nederland weer naar de stembus. De verkiezingen voor de Provinciale Staten en waterschappen staan op de agenda. Mis niets van het &#39;feestje van de democratie&#39; in Zuid-Holland via dit liveblog."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3814352/Teruglezen-Liveblog-verkiezingen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="VERKIEZINGEN2019"/>
					<meta property="og:article:tag" content="LIVEBLOG"/>
					<meta property="og:article:tag" content="PSV19"/>
					<meta property="og:article:tag" content="PROVINCIALE STATEN"/>
					<meta property="og:article:tag" content="ZUID-HOLLAND"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/ace40ea96c0741cb8f784937c2700335/opener/Stemmen-tellen-Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/ace40ea96c0741cb8f784937c2700335/opener/Stemmen-tellen-Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Teruglezen: Liveblog verkiezingen"/>
	<meta name="twitter:description" content="Vandaag mocht Nederland weer naar de stembus. De verkiezingen voor de Provinciale Staten en waterschappen staan op de agenda. Mis niets van het &#39;feestje van de democratie&#39; in Zuid-Holland via dit liveblog."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/ace40ea96c0741cb8f784937c2700335/opener/Stemmen-tellen-Foto-ANP.jpg" />
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				
		

			<script>initGa('UA-34371687-1');</script>

				<script>
					cookieHelper.attachOnAcceptFunctions(function () {
						initGtm('GTM-NH57D6');
					});
				</script>
			</head>
	<body>
		




<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 11&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/cpc" title="NN CPC Loop 2019">NN CPC Loop 2019</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/verkiezingen2019" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.omroepwest.nl/verkiezingen2019" target="_blank" title="Laatste Nieuws">Laatste Nieuws</a>
							</li>
							<li>
								<a href="/verkiezingen2019/kieskompas" title="KiesKompas">KiesKompas</a>
							</li>
							<li>
								<a href="/verkiezingen2019/stemwijzer" title="Stemwijzer">Stemwijzer</a>
							</li>
							<li>
								<a href="/verkiezingen2019/mijnstem" title="Stemadvies Waterschappen">Stemadvies Waterschappen</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="1ef7f93f-5ffc-4f2f-8c31-85f8d1c56ef5" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/columns" target="_blank" title="Columns">Columns</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ff82c0ab-c024-4894-9dd9-a26edc68ada3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/cpc" title="NN CPC Loop 2019">NN CPC Loop 2019</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c4bcfbf1-4632-4cc0-9e9b-95b534258bea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="45ba1a4b-cc2a-40e3-83c6-df26ee912d45" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1a345afb-7ad7-4bd6-91eb-61cdfff2f37c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9389d690-d637-4b14-94be-60a8e57cb78c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fedd5603-7f61-43f2-ae9b-493ff99c3c8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/verkiezingen2019" title="WestKiest">WestKiest<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/verkiezingen2019" target="_blank" title="Laatste Nieuws">Laatste Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/verkiezingen2019/kieskompas" title="KiesKompas">KiesKompas</a>
									</li>
									<li class="subnav-category">
										<a href="/verkiezingen2019/stemwijzer" title="Stemwijzer">Stemwijzer</a>
									</li>
									<li class="subnav-category">
										<a href="/verkiezingen2019/mijnstem" title="Stemadvies Waterschappen">Stemadvies Waterschappen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3814352/Teruglezen-Liveblog-verkiezingen"},"headline":"Teruglezen: Liveblog verkiezingen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/ace40ea96c0741cb8f784937c2700335/opener/Stemmen-tellen-Foto-ANP.jpg","width":770,"height":433},"datePublished":"2019-03-20T10:29:39.6489842+01:00","dateModified":"2019-03-21T00:12:40.770327+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Vandaag mocht Nederland weer naar de stembus. De verkiezingen voor de Provinciale Staten en waterschappen staan op de agenda. Mis niets van het 'feestje van de democratie' in Zuid-Holland via dit liveblog. \n"}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Teruglezen%3a+Liveblog+verkiezingen&url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fBshk&title=Teruglezen%3a+Liveblog+verkiezingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Teruglezen%3a+Liveblog+verkiezingen%3a+http%3a%2f%2fowst.nl%2fBshk" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Bshk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 20 mrt 2019, 10:29" datetime="2019-03-20T10:29:39.6489842+01:00">
							woensdag 20 maart 2019, 10:29
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Teruglezen%3a+Liveblog+verkiezingen&url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fBshk&title=Teruglezen%3a+Liveblog+verkiezingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Teruglezen%3a+Liveblog+verkiezingen%3a+http%3a%2f%2fowst.nl%2fBshk" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Bshk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Teruglezen: Liveblog verkiezingen
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgw.rgcdn.nl/ace40ea96c0741cb8f784937c2700335/opener/Stemmen-tellen-Foto-ANP.jpg" alt="Stemmen tellen | Foto: ANP" title="Stemmen tellen | Foto: ANP"/>
								<span class="mediabox-image-title">Stemmen tellen | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
						<span>DEN HAAG -</span>
					Vandaag mocht Nederland weer naar de stembus. De verkiezingen voor de Provinciale Staten en waterschappen staan op de agenda. Mis niets van het &#39;feestje van de democratie&#39; in Zuid-Holland via dit liveblog.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<p><div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2216587178474448102"></div><script src="https://v.24liveblog.com/24.js"></script></p><p>
<br></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/VERKIEZINGEN2019" class="tag">VERKIEZINGEN2019</a>
									<a href="/tag/LIVEBLOG" class="tag">LIVEBLOG</a>
									<a href="/verkiezingen2019" class="tag">PSV19</a>
									<a href="/tag/PROVINCIALE%20STATEN" class="tag">PROVINCIALE STATEN</a>
									<a href="/tag/ZUID-HOLLAND" class="tag">ZUID-HOLLAND</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Teruglezen%3a+Liveblog+verkiezingen&url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2fBshk" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fBshk&title=Teruglezen%3a+Liveblog+verkiezingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Teruglezen%3a+Liveblog+verkiezingen%3a+http%3a%2f%2fowst.nl%2fBshk" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Bshk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>
						<script>
							onReadyFunctions.push(function () {
								cookieHelper.attachOnAcceptFunctions(function () {
									loadStrossle();
								});
							});
						</script>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="69de48d6f8014c07a9d86da917fe0905"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="//storage-w.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3814418/Ex-van-Barbie-ontpopt-zich-als-zanger-met-zijn-nieuwe-nummer-De-boel-de-boel" title="Ex van Barbie ontpopt zich als zanger met zijn nieuwe nummer: ‘De boel de boel’">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814418" data-url="/nieuws/3814418/Ex-van-Barbie-ontpopt-zich-als-zanger-met-zijn-nieuwe-nummer-De-boel-de-boel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Michael van der Plas zingt een mopje | Foto ANP" src="https://imgw.rgcdn.nl/be89eddaed9449f3bae3f5915358185d/thumb/Michael-van-der-Plas-zingt-een-mopje-Foto-ANP.jpg" title="Michael van der Plas zingt een mopje | Foto ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ex van Barbie ontpopt zich als zanger met zijn nieuwe nummer: ‘De boel de boel’
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3814265/Vrouw-steelt-voor-900-euro-aan-spullen-bij-Primark-Zoetermeer" title="Vrouw steelt voor 900 euro aan spullen bij Primark Zoetermeer">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814265" data-url="/nieuws/3814265/Vrouw-steelt-voor-900-euro-aan-spullen-bij-Primark-Zoetermeer">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een deel van de bij Primark gestolen spullen  | Foto: Facebook politie Zoetermeer" src="https://imgw.rgcdn.nl/4fc2d502475e438581e15ae7bd283816/thumb/Een-deel-van-de-bij-Primark-gestolen-spullen-Foto-Facebook-politie-Zoetermeer.jpg" title="Een deel van de bij Primark gestolen spullen  | Foto: Facebook politie Zoetermeer" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw steelt voor 900 euro aan spullen bij Primark Zoetermeer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3814497/Extra-beveiliging-in-Den-Haag-bij-Binnenhof-stadhuis-en-treinstations" title="Extra beveiliging in Den Haag bij Binnenhof, stadhuis en treinstations">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814497" data-url="/nieuws/3814497/Extra-beveiliging-in-Den-Haag-bij-Binnenhof-stadhuis-en-treinstations">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De politie op het Spui I Foto: Regio15" src="https://imgw.rgcdn.nl/6bce459f58e84c388f4f4d21ef4b7cee/thumb/De-politie-op-het-Spui-I-Foto-Regio15.jpg" title="De politie op het Spui I Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Extra beveiliging in Den Haag bij Binnenhof, stadhuis en treinstations
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3814422/Fietser-komt-onder-vrachtwagen-terecht-en-raakt-zwaargewond" title="Fietser komt onder vrachtwagen terecht en raakt zwaargewond">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814422" data-url="/nieuws/3814422/Fietser-komt-onder-vrachtwagen-terecht-en-raakt-zwaargewond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Fietser onder vrachtwagen in Wassenaar | Foto: Rene Hendriks (Regio15)" src="https://imgw.rgcdn.nl/6cddd82f5a9c4110a010aece92abda4a/thumb/Fietser-onder-vrachtwagen-in-Wassenaar-Foto-Rene-Hendriks-Regio15.jpg" title="Fietser onder vrachtwagen in Wassenaar | Foto: Rene Hendriks (Regio15)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fietser komt onder vrachtwagen terecht en raakt zwaargewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3814229/Vuilnisman-dumpt-berg-afval-op-straat-om-brand-te-voorkomen" title="Vuilnisman dumpt berg afval op straat om brand te voorkomen">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814229" data-url="/nieuws/3814229/Vuilnisman-dumpt-berg-afval-op-straat-om-brand-te-voorkomen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Mauritskade in Den Haag was tijdelijk één grote vuilnisbelt. (Foto: Regio15)" src="https://imgw.rgcdn.nl/bb4e330af5194156aaea34df9a2590b0/thumb/De-Mauritskade-in-Den-Haag-was-tijdelijk-een-grote-vuilnisbelt-Foto-Regio15.jpg" title="De Mauritskade in Den Haag was tijdelijk één grote vuilnisbelt. (Foto: Regio15)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vuilnisman dumpt berg afval op straat om brand te voorkomen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3814635/Maureen-Koster-verruilt-na-14-jaar-haar-oom-voor-andere-coach" title="Maureen Koster verruilt na 14 jaar haar oom voor andere coach">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814635" data-url="/nieuws/3814635/Maureen-Koster-verruilt-na-14-jaar-haar-oom-voor-andere-coach">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Maureen Koster tijdens de NK indoor 2019 in Apeldoorn. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/cb8d606163044814ab94874a5d19c5a6/thumb/Maureen-Koster-tijdens-de-NK-indoor-2019-in-Apeldoorn-Foto-Orange-Pictures.jpg" title="Maureen Koster tijdens de NK indoor 2019 in Apeldoorn. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Maureen Koster verruilt na 14 jaar haar oom voor andere coach
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3814093/Memphis-Depay-is-bij-Oranje-wel-onomstreden-Altijd-blij-als-ik-hier-ben" title="Memphis Depay is bij Oranje w&#233;l onomstreden: &#39;Altijd blij als ik hier ben&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3814093" data-url="/nieuws/3814093/Memphis-Depay-is-bij-Oranje-wel-onomstreden-Altijd-blij-als-ik-hier-ben">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Memphis Depay na Duitsland - Nederland in de Nations League. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/4071257d911547a3a950952af603e987/thumb/Memphis-Depay-na-Duitsland-Nederland-in-de-Nations-League-Foto-Orange-Pictures.jpg" title="Memphis Depay na Duitsland - Nederland in de Nations League. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Memphis Depay is bij Oranje w&#233;l onomstreden: &#39;Altijd blij als ik hier ben&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813837/Trappen-FC-Groningen-trainer-Buijs-levert-Sheraldo-Becker-geen-schorsing-op" title="Trappen FC Groningen-trainer Buijs levert Sheraldo Becker geen schorsing op">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813837" data-url="/nieuws/3813837/Trappen-FC-Groningen-trainer-Buijs-levert-Sheraldo-Becker-geen-schorsing-op">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het opstootje ontsierde FC Groningen-ADO I Foto: Soccrates Images" src="https://imgw.rgcdn.nl/b1a20c8e246d43f2a7697f31622b78f2/thumb/Het-opstootje-ontsierde-FC-Groningen-ADO-I-Foto-Soccrates-Images.jpg" title="Het opstootje ontsierde FC Groningen-ADO I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Trappen FC Groningen-trainer Buijs levert Sheraldo Becker geen schorsing op
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813554/Jack-Honsbeek-lijkt-mij-de-ideale-man-om-Henk-Wisman-op-te-volgen-bij-Ter-Leede" title="&#39;Jack Honsbeek lijkt mij de ideale man om Henk Wisman op te volgen bij Ter Leede&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813554" data-url="/nieuws/3813554/Jack-Honsbeek-lijkt-mij-de-ideale-man-om-Henk-Wisman-op-te-volgen-bij-Ter-Leede">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" src="https://imgw.rgcdn.nl/5378009e9cda45828eedfe018a09feb1/thumb/De-analyse-van-Willem-van-Zuilen-foto-Angelo-Blankenspoor-bewerking-Omroep-West.jpg" title="De analyse van Willem van Zuilen (foto: Angelo Blankenspoor/bewerking: Omroep West)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Jack Honsbeek lijkt mij de ideale man om Henk Wisman op te volgen bij Ter Leede&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813315/Tennis-Bertens-zakt-naar-achtste-plek-op-wereldranglijst" title="Tennis: Bertens zakt naar achtste plek op wereldranglijst">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813315" data-url="/nieuws/3813315/Tennis-Bertens-zakt-naar-achtste-plek-op-wereldranglijst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kiki Bertens in de vierde ronde van Indian Wells. (Foto: ANP)" src="https://imgw.rgcdn.nl/b62a4dedafa14d26bc208a20b306eccd/thumb/Kiki-Bertens-in-de-vierde-ronde-van-Indian-Wells-Foto-ANP.jpg" title="Kiki Bertens in de vierde ronde van Indian Wells. (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tennis: Bertens zakt naar achtste plek op wereldranglijst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3813920/80-jarige-vrouw-beroofd-van-handtas-Het-ging-zo-snel" title="80-jarige vrouw beroofd van handtas: &#39;Het ging zo snel!&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813920" data-url="/nieuws/3813920/80-jarige-vrouw-beroofd-van-handtas-Het-ging-zo-snel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/3149998e1bdf41c4baf4ec28167cc685/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				80-jarige vrouw beroofd van handtas: &#39;Het ging zo snel!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813919/Familie-kan-reis-vergeten-nadat-dief-hun-tas-steelt" title="Familie kan reis vergeten nadat dief hun tas steelt">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813919" data-url="/nieuws/3813919/Familie-kan-reis-vergeten-nadat-dief-hun-tas-steelt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/53672da5cf254c95a43bc4ad98423ff8/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Familie kan reis vergeten nadat dief hun tas steelt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813923/Botsing-op-de-piste-in-SnowWorld-leidt-tot-mishandeling" title="Botsing op de piste in SnowWorld leidt tot mishandeling">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813923" data-url="/nieuws/3813923/Botsing-op-de-piste-in-SnowWorld-leidt-tot-mishandeling">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" src="https://imgw.rgcdn.nl/e27798cf06e04b3d8584424618b33be1/thumb/De-verdachten-Beeld-Politie.jpg" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Botsing op de piste in SnowWorld leidt tot mishandeling
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3813921/Vertraagde-1-000-euro-meegenomen-uit-pinautomaat-in-Zoetermeer" title="&#39;Vertraagde&#39; 1.000 euro meegenomen uit pinautomaat in Zoetermeer">
	<figure class="__trackInView__" pio-category="article" data-itemid="3813921" data-url="/nieuws/3813921/Vertraagde-1-000-euro-meegenomen-uit-pinautomaat-in-Zoetermeer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/7a3381adb584400bb388b7572e304a83/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Vertraagde&#39; 1.000 euro meegenomen uit pinautomaat in Zoetermeer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3793828/Vier-straatroven-Leiden-en-Oegstgeest-mogelijk-het-werk-van-dezelfde-daders" title="Vier straatroven Leiden en Oegstgeest mogelijk het werk van dezelfde daders">
	<figure class="__trackInView__" pio-category="article" data-itemid="3793828" data-url="/nieuws/3793828/Vier-straatroven-Leiden-en-Oegstgeest-mogelijk-het-werk-van-dezelfde-daders">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/48671cf026c04a0a9460b2c42dc60d0c/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vier straatroven Leiden en Oegstgeest mogelijk het werk van dezelfde daders
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/verkiezingen2019/stemwijzer" title="STEMWIJZER" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/verkiezingen2019/stemwijzer');">
				<img alt="STEMWIJZER" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/doe-de-stemwijzer.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/verkiezingen2019" title="Verkiezingen 2019" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/verkiezingen2019');">
				<img alt="Verkiezingen 2019" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/verkiezingen-banner-2019.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
						
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://com94.club/click.php?key=8874izyz0ai085haa19p&product=ph5">
									<img src="//storage-w.rgcdn.nl/sitemanagerdata/images/pil_hand5.jpg"/>
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script>
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


			<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script src="/Content/Scripts/body.bundle.min.js?v=1.35.27"></script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c2271cf9-e463-45bb-80a5-d4bf3ccc4239","displayId":3814352,"tags":["VERKIEZINGEN2019","LIVEBLOG","PSV19","PROVINCIALE STATEN","ZUID-HOLLAND"]}, '#69de48d6f8014c07a9d86da917fe0905', false);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});});_adManager.KeywordTargets = ['VERKIEZINGEN2019','LIVEBLOG','PSV19','PROVINCIALE+STATEN','ZUID-HOLLAND'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>