<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Taxi Wegman failliet, Groene Hart Hopper rijdt nog door - Omroep West</title>
		<meta name="description" content="Het vervoersbedrijf van de Groene Hart Hopper, Taxi Wegman, is maandag door de rechtbank in Utrecht failliet verklaard. Groene Hart Hopper regelt deur tot deur vervoer in Gouda, Waddinxveen, Zuidplas en Bodegraven-Reeuwijk waaronder voor leerlingen van speciaal onderwijs." />
		<meta name="keywords" content="groene hart hopper,failliet,rechtbank,taxi,wegman" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.3" />
			<link rel="canonical" href="/nieuws/3820357/Taxi-Wegman-failliet-Groene-Hart-Hopper-rijdt-nog-door" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3820357/Taxi-Wegman-failliet-Groene-Hart-Hopper-rijdt-nog-door" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.36.3" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3820357" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3820357"/>
		
	

		<meta property="og:title" content="Taxi Wegman failliet, Groene Hart Hopper rijdt nog door"/>
		<meta property="og:description" content="Het vervoersbedrijf van de Groene Hart Hopper, Taxi Wegman, is maandag door de rechtbank in Utrecht failliet verklaard. Groene Hart Hopper regelt deur tot deur vervoer in Gouda, Waddinxveen, Zuidplas en Bodegraven-Reeuwijk waaronder voor leerlingen van speciaal onderwijs."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3820357/Taxi-Wegman-failliet-Groene-Hart-Hopper-rijdt-nog-door"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GROENE HART HOPPER"/>
					<meta property="og:article:tag" content="FAILLIET"/>
					<meta property="og:article:tag" content="RECHTBANK"/>
					<meta property="og:article:tag" content="TAXI"/>
					<meta property="og:article:tag" content="WEGMAN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/5c92e1057f6c4cd382745279a88de090/opener/Een-taxichauffeur-aan-het-stuur-Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/5c92e1057f6c4cd382745279a88de090/opener/Een-taxichauffeur-aan-het-stuur-Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Taxi Wegman failliet, Groene Hart Hopper rijdt nog door"/>
	<meta name="twitter:description" content="Het vervoersbedrijf van de Groene Hart Hopper, Taxi Wegman, is maandag door de rechtbank in Utrecht failliet verklaard. Groene Hart Hopper regelt deur tot deur vervoer in Gouda, Waddinxveen, Zuidplas en Bodegraven-Reeuwijk waaronder voor leerlingen van speciaal onderwijs."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/5c92e1057f6c4cd382745279a88de090/opener/Een-taxichauffeur-aan-het-stuur-Foto-ANP.jpg" />
		
				<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.3"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West"/>
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West"/>
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 8 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 17&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/meldpunt" target="_blank" title="Meldpunt Onveilig Verkeer">Meldpunt Onveilig Verkeer</a>
							</li>
							<li>
								<a href="/economie" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radio/podcast" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/frequenties" title="Frequenties">Frequenties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="14948fc5-cb42-4466-bae5-ae1b9c17d8a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/meldpunt" target="_blank" title="Meldpunt Onveilig Verkeer">Meldpunt Onveilig Verkeer</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" title="Bij de politierechter">Bij de politierechter</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="03a5aa25-9290-4dcf-ac40-bdb334e3551c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d0ae0111-bd0b-43dd-ba56-f3f1c8b49a91" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ebbc7d1-e157-4f3e-b607-86013202a15c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" title="Frequenties">Frequenties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="54bc44df-8467-4031-b70f-84961810a329" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="abb5f5b9-db86-4714-9f75-6e1d27abefef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3820357/Taxi-Wegman-failliet-Groene-Hart-Hopper-rijdt-nog-door"},"headline":"Taxi Wegman failliet, Groene Hart Hopper rijdt nog door","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/5c92e1057f6c4cd382745279a88de090/opener/Een-taxichauffeur-aan-het-stuur-Foto-ANP.jpg","width":770,"height":433},"datePublished":"2019-04-08T14:47:53.1035422+02:00","dateModified":"2019-04-08T14:50:57.2485405+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Het vervoersbedrijf van de Groene Hart Hopper, Taxi Wegman, is maandag door de rechtbank in Utrecht failliet verklaard. Groene Hart Hopper regelt deur tot deur vervoer in Gouda, Waddinxveen, Zuidplas en Bodegraven-Reeuwijk waaronder voor leerlingen van speciaal onderwijs. Op de website van de Groene Hart Hopper staat dat er gekeken wordt naar een doorstart, maar dat het faillissement een feit is. Ook valt te lezen dat maandag en dinsdag in ieder geval nog wordt gereden, en dat chauffeurs daarvoor betaald krijgen. De curator laat weten naar de mogelijkheden voor een eventuele doorstart van het bedrijf te kijken. &nbsp;\nTaxi Wegman nam vorig jaar het vervoer van de Hopper over. FNV verloor toen een kort geding over de arbeidsvoorwaarden van de chauffeurs. &nbsp;\nLEES OOK: Regiochauffeurs Groene Hart staan met lege handen als ze niet tekenen"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door&url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffklA&title=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door%3a+http%3a%2f%2fowst.nl%2ffklA" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fklA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 8 apr 2019, 14:47" datetime="2019-04-08T14:47:53.1035422+02:00">
								maandag 8 april 2019, 14:47
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door&url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffklA&title=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door%3a+http%3a%2f%2fowst.nl%2ffklA" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fklA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Taxi Wegman failliet, Groene Hart Hopper rijdt nog door
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgw.rgcdn.nl/5c92e1057f6c4cd382745279a88de090/opener/Een-taxichauffeur-aan-het-stuur-Foto-ANP.jpg" alt="Een taxichauffeur aan het stuur. (Foto: ANP)" title="Een taxichauffeur aan het stuur. (Foto: ANP)"/>
								<span class="mediabox-image-title">Een taxichauffeur aan het stuur. (Foto: ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>GOUDA -</span>
						Het vervoersbedrijf van de Groene Hart Hopper, Taxi Wegman, is maandag door de rechtbank in Utrecht failliet verklaard. Groene Hart Hopper regelt deur tot deur vervoer in Gouda, Waddinxveen, Zuidplas en Bodegraven-Reeuwijk waaronder voor leerlingen van speciaal onderwijs.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Op de website van de Groene Hart Hopper staat dat er gekeken wordt naar een doorstart, maar dat het faillissement een feit is. Ook valt te lezen dat maandag en dinsdag in ieder geval nog wordt gereden, en dat chauffeurs daarvoor betaald krijgen. De curator laat weten naar de mogelijkheden voor een eventuele doorstart van het bedrijf te kijken. &nbsp;</p><p>
Taxi Wegman nam vorig jaar het vervoer van de Hopper over. <a href="https://www.omroepwest.nl/nieuws/3630846/FNV-verliest-kort-geding-over-arbeidsvoorwaarden-Groene-Hart-Hopper" target="_self">FNV verloor</a> toen een kort geding over de arbeidsvoorwaarden van de chauffeurs. &nbsp;</p><p>
<strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3566482/Regiochauffeurs-Groene-Hart-staan-met-lege-handen-als-ze-niet-tekenen" target="_self"><strong>Regiochauffeurs Groene Hart staan met lege handen als ze niet tekenen</strong></a><br></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GROENE%20HART%20HOPPER" class="tag">GROENE HART HOPPER</a>
										<a href="/tag/FAILLIET" class="tag">FAILLIET</a>
										<a href="/tag/RECHTBANK" class="tag">RECHTBANK</a>
										<a href="/tag/TAXI" class="tag">TAXI</a>
										<a href="/tag/WEGMAN" class="tag">WEGMAN</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door&url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fowst.nl%2ffklA" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffklA&title=Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Taxi+Wegman+failliet%2c+Groene+Hart+Hopper+rijdt+nog+door%3a+http%3a%2f%2fowst.nl%2ffklA" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fklA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8f015bf3d9004d37beccd47dd88ff37f"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="462f766679ec4705a41e47cf1c0a1978"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3820180/Grootste-deel-per-ongeluk-betaalde-miljoenen-Den-Haag-weer-terug" title="Grootste deel per ongeluk betaalde miljoenen Den Haag weer terug">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820180" data-url="/nieuws/3820180/Grootste-deel-per-ongeluk-betaalde-miljoenen-Den-Haag-weer-terug">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het stadhuis van Den Haag. Foto Maarten Brakema" src="https://imgw.rgcdn.nl/af82127d63c74cee97909bbed31ffd8c/thumb/Het-stadhuis-van-Den-Haag-Foto-Maarten-Brakema.jpg" title="Het stadhuis van Den Haag. Foto Maarten Brakema" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Grootste deel per ongeluk betaalde miljoenen Den Haag weer terug
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820020/Marktplaatskoper-trekt-wapen-in-Alphen-aan-den-Rijn" title="&#39;Marktplaatskoper&#39; trekt wapen in Alphen aan den Rijn">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820020" data-url="/nieuws/3820020/Marktplaatskoper-trekt-wapen-in-Alphen-aan-den-Rijn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archief |  Foto: ANP" src="https://imgw.rgcdn.nl/8e46dafd51a04449a820e34f360ccd7c/thumb/Archief-Foto-ANP.jpg" title="Archief |  Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Marktplaatskoper&#39; trekt wapen in Alphen aan den Rijn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820137/Geniet-er-maar-van-prachtige-zondag" title="Geniet er maar van; prachtige zondag">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820137" data-url="/nieuws/3820137/Geniet-er-maar-van-prachtige-zondag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep West" src="https://imgw.rgcdn.nl/d836709dff9e4a4ab46f74d71f1db96f/thumb/Foto-Omroep-West.jpg" title="Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geniet er maar van; prachtige zondag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820102/Jeroen-is-niet-te-stoppen-Loopt-kwart-marathon-na-hersenbloeding" title="Jeroen is niet te stoppen: Loopt kwart marathon na hersenbloeding">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820102" data-url="/nieuws/3820102/Jeroen-is-niet-te-stoppen-Loopt-kwart-marathon-na-hersenbloeding">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jeroen Mars. Foto: Kevin Paro" src="https://imgw.rgcdn.nl/a65267df4388476b80a394550e2d6b6c/thumb/Jeroen-Mars-Foto-Kevin-Paro.jpg" title="Jeroen Mars. Foto: Kevin Paro" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jeroen is niet te stoppen: Loopt kwart marathon na hersenbloeding
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820022/Effectief-ADO-zet-grote-stap-richting-lijfsbehoud-na-overwinning-op-FC-Utrecht" title="Effectief ADO zet grote stap richting lijfsbehoud na overwinning op FC Utrecht">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820022" data-url="/nieuws/3820022/Effectief-ADO-zet-grote-stap-richting-lijfsbehoud-na-overwinning-op-FC-Utrecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Aaron Meijers was verantwoordelijk voor de 2-0. (Foto: Soccrates Images)" src="https://imgw.rgcdn.nl/e13a399e5f584eb39fcd9a354480a50a/thumb/Aaron-Meijers-was-verantwoordelijk-voor-de-2-0-Foto-Soccrates-Images.jpg" title="Aaron Meijers was verantwoordelijk voor de 2-0. (Foto: Soccrates Images)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Effectief ADO zet grote stap richting lijfsbehoud na overwinning op FC Utrecht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3820212/Arbitrale-blunder-spookdoelpunt-komt-hoofdklasser-Alphense-Boys-duur-te-staan" title="Arbitrale blunder: &#39;spookdoelpunt&#39; komt hoofdklasser Alphense Boys duur te staan">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820212" data-url="/nieuws/3820212/Arbitrale-blunder-spookdoelpunt-komt-hoofdklasser-Alphense-Boys-duur-te-staan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Alphense Boys-keeper Tim van der Linden. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/358e41c6a84d44059521b3b65a10cd15/thumb/Alphense-Boys-keeper-Tim-van-der-Linden-Foto-Orange-Pictures.jpg" title="Alphense Boys-keeper Tim van der Linden. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arbitrale blunder: &#39;spookdoelpunt&#39; komt hoofdklasser Alphense Boys duur te staan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820167/Westlandia-beter-bij-de-les-dan-OFC-in-verhit-potje-nederlagen-Quick-en-HBS" title="Westlandia beter bij de les dan OFC in verhit potje, nederlagen Quick en HBS">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820167" data-url="/nieuws/3820167/Westlandia-beter-bij-de-les-dan-OFC-in-verhit-potje-nederlagen-Quick-en-HBS">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Westlandia-doelman Edgar Leerdam. (Foto: Orange Pictures/bewerking: Omroep West)" src="https://imgw.rgcdn.nl/92dc7391072044d082fb3da68d804deb/thumb/Westlandia-doelman-Edgar-Leerdam-Foto-Orange-Pictures-bewerking-Omroep-West.jpg" title="Westlandia-doelman Edgar Leerdam. (Foto: Orange Pictures/bewerking: Omroep West)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Westlandia beter bij de les dan OFC in verhit potje, nederlagen Quick en HBS
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820184/Hockey-heren-HGC-geven-gas-tegen-Almere-knap-puntje-HDM" title="Hockey: heren HGC geven gas tegen Almere; knap puntje HDM">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820184" data-url="/nieuws/3820184/Hockey-heren-HGC-geven-gas-tegen-Almere-knap-puntje-HDM">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="HGC&#39;er Ashley Jackson juicht. (Foto: Orange Pictures)" src="https://imgw.rgcdn.nl/79e2c7aac5ad42ea9fb0ffd815ad75f6/thumb/HGC-er-Ashley-Jackson-juicht-Foto-Orange-Pictures.jpg" title="HGC&#39;er Ashley Jackson juicht. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hockey: heren HGC geven gas tegen Almere; knap puntje HDM
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820168/Khalid-Choukoud-rekent-af-met-teleurstellingen-in-marathon-Mentaal-ben-ik-ijzersterk" title="Khalid Choukoud rekent af met teleurstellingen in marathon: &#39;Mentaal ben ik ijzersterk&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820168" data-url="/nieuws/3820168/Khalid-Choukoud-rekent-af-met-teleurstellingen-in-marathon-Mentaal-ben-ik-ijzersterk">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Khalid Choukoud tijdens de CPC Loop. (Foto: Luka de Kruijf)" src="https://imgw.rgcdn.nl/5c8395ea543a4e81badfcdd21f1b41c4/thumb/Khalid-Choukoud-tijdens-de-CPC-Loop-Foto-Luka-de-Kruijf.jpg" title="Khalid Choukoud tijdens de CPC Loop. (Foto: Luka de Kruijf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Khalid Choukoud rekent af met teleurstellingen in marathon: &#39;Mentaal ben ik ijzersterk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3820148/Is-ADO-Den-Haag-veilig-na-de-perfecte-avond-Daar-ga-ik-wel-vanuit" title="Is ADO Den Haag veilig na &#39;de perfecte avond&#39;: &#39;Daar ga ik wel vanuit&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3820148" data-url="/nieuws/3820148/Is-ADO-Den-Haag-veilig-na-de-perfecte-avond-Daar-ga-ik-wel-vanuit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO-trainer Fons Groenendijk met Danny Bakker. (Foto: Soccrates Images)" src="https://imgw.rgcdn.nl/2febaa674d63433885c630bc746c1aee/thumb/ADO-trainer-Fons-Groenendijk-met-Danny-Bakker-Foto-Soccrates-Images.jpg" title="ADO-trainer Fons Groenendijk met Danny Bakker. (Foto: Soccrates Images)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Is ADO Den Haag veilig na &#39;de perfecte avond&#39;: &#39;Daar ga ik wel vanuit&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3818387/Twee-overvallen-op-Delftse-avondwinkel-gepleegd-door-verschillende-daders" title="Twee overvallen op Delftse avondwinkel gepleegd door verschillende daders">
	<figure class="__trackInView__" pio-category="article" data-itemid="3818387" data-url="/nieuws/3818387/Twee-overvallen-op-Delftse-avondwinkel-gepleegd-door-verschillende-daders">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachten van de twee overvallen | Beeld: Politie" src="https://imgw.rgcdn.nl/c259989b8b554c63b658634e6b0cb3a2/thumb/De-verdachten-van-de-twee-overvallen-Beeld-Politie.jpg" title="De verdachten van de twee overvallen | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Twee overvallen op Delftse avondwinkel gepleegd door verschillende daders
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3818390/Kinderen-vinden-vier-dode-puppy-s-in-Leidschendam-Heel-triest" title="Kinderen vinden vier dode puppy’s in Leidschendam: &#39;Heel triest&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="3818390" data-url="/nieuws/3818390/Kinderen-vinden-vier-dode-puppy-s-in-Leidschendam-Heel-triest">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De tassen waar de puppy&#39;s in zaten | Foto: Politie" src="https://imgw.rgcdn.nl/b1df363e3eeb4f629be7ee3b114dd537/thumb/De-tassen-waar-de-puppy-s-in-zaten-Foto-Politie.jpg" title="De tassen waar de puppy&#39;s in zaten | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kinderen vinden vier dode puppy’s in Leidschendam: &#39;Heel triest&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3818389/Oranje-auto-betrokken-bij-woningoverval-in-Poeldijk" title="Oranje auto betrokken bij woningoverval in Poeldijk">
	<figure class="__trackInView__" pio-category="article" data-itemid="3818389" data-url="/nieuws/3818389/Oranje-auto-betrokken-bij-woningoverval-in-Poeldijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto die is betrokken bij de overval | Beeld: Politie" src="https://imgw.rgcdn.nl/ffe3243825b449c1afedc33dd51d2456/thumb/De-auto-die-is-betrokken-bij-de-overval-Beeld-Politie.jpg" title="De auto die is betrokken bij de overval | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oranje auto betrokken bij woningoverval in Poeldijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3818386/Zeven-dure-portemonnees-gestolen-bij-Hudson-s-Bay-Den-Haag" title="Zeven dure portemonnees gestolen bij Hudson’s Bay Den Haag">
	<figure class="__trackInView__" pio-category="article" data-itemid="3818386" data-url="/nieuws/3818386/Zeven-dure-portemonnees-gestolen-bij-Hudson-s-Bay-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/bc983b38f84144b5b3c4018f41ffce59/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeven dure portemonnees gestolen bij Hudson’s Bay Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3816010/Overvaller-supermarkt-Leidschendam-vertrekt-na-30-seconden-zonder-buit" title="Overvaller supermarkt Leidschendam vertrekt na 30 seconden zonder buit">
	<figure class="__trackInView__" pio-category="article" data-itemid="3816010" data-url="/nieuws/3816010/Overvaller-supermarkt-Leidschendam-vertrekt-na-30-seconden-zonder-buit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" src="https://imgw.rgcdn.nl/9a8904ec4b0345bdb9f9923c2975ccea/thumb/De-verdachte-Beeld-Politie.jpg" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Overvaller supermarkt Leidschendam vertrekt na 30 seconden zonder buit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/meldpunt" title="MELDPUNT ONVEILIG VERKEER" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/meldpunt');">
				<img alt="MELDPUNT ONVEILIG VERKEER" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-onveilige-verkeerssituaties.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://com94.club/click.php?key=8874izyz0ai085haa19p&product=ph5">
									<img src="//storage-w.rgcdn.nl/sitemanagerdata/images/pil_hand5.jpg"/>
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Livestream Radio West">Livestream Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" target="_blank" title="Podcast">Podcast</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.3"></script>

			<script>initGoogleDoubleClickForPublishers();</script>






		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"83a49b96-6b0c-40f1-a932-0e4c27359146","displayId":3820357,"tags":["GROENE HART HOPPER","FAILLIET","RECHTBANK","TAXI","WEGMAN"]}, '#8f015bf3d9004d37beccd47dd88ff37f', false);asyncActionRender('PopularNewsAsync', 'News', null, '#462f766679ec4705a41e47cf1c0a1978', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});});_adManager.KeywordTargets = ['GROENE+HART+HOPPER','FAILLIET','RECHTBANK','TAXI','WEGMAN'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>