<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Traplift voor gehandicapten die willen varen wint prijs - Omroep West</title>
		<meta name="description" content="Een traplift om toeristen in de bootjes te hijsen. Met dat idee heeft rederij De Willemsvaart de Onbeperkt070-prijs 2019 gewonnen. De prijs werd vrijdag uitgereikt." />
		<meta name="keywords" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.4.27187" />
			<link rel="canonical" href="/nieuws/3855350/Traplift-voor-gehandicapten-die-willen-varen-wint-prijs" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3855350/Traplift-voor-gehandicapten-die-willen-varen-wint-prijs" />
		<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.38.4.27187" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.4.27187" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.4.27187" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3855350" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3855350" />
				
	

		<meta property="og:title" content="Traplift voor gehandicapten die willen varen wint prijs"/>
		<meta property="og:description" content="Een traplift om toeristen in de bootjes te hijsen. Met dat idee heeft rederij De Willemsvaart de Onbeperkt070-prijs 2019 gewonnen. De prijs werd vrijdag uitgereikt."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3855350/Traplift-voor-gehandicapten-die-willen-varen-wint-prijs"/>
		<meta property="og:type" content="article"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Traplift voor gehandicapten die willen varen wint prijs"/>
	<meta name="twitter:description" content="Een traplift om toeristen in de bootjes te hijsen. Met dat idee heeft rederij De Willemsvaart de Onbeperkt070-prijs 2019 gewonnen. De prijs werd vrijdag uitgereikt."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/west.js"/>
					<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.38.4.27187"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
		        <link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.38.4.27187" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>E</i> 22&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/meldpunt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/meldpunt&#39;)" target="_blank" title="Meldpunt Onveilig Verkeer">Meldpunt Onveilig Verkeer</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="https://www.omroepwest.nl/rakevragen" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="57a94c3c-205e-40f1-8199-dd0cb6c04da4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/meldpunt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/meldpunt&#39;)" target="_blank" title="Meldpunt Onveilig Verkeer">Meldpunt Onveilig Verkeer</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="19c73b67-13e8-4dc9-a650-273b6791e707" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ae9e9180-6421-4e18-ba2c-b8d297e80b5c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c1fb9237-b352-4531-86c0-1ae4d6083896" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6701e17d-2702-42e1-a004-0ae9c400704e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="05465e51-74a5-4c89-9c77-6d5809c32328" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3855350/Traplift-voor-gehandicapten-die-willen-varen-wint-prijs"},"headline":"Traplift voor gehandicapten die willen varen wint prijs","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2","width":770,"height":433},"datePublished":"2019-06-14T20:04:15.4621968+02:00","dateModified":"2019-06-14T20:07:14.7621929+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Een traplift om toeristen in de bootjes te hijsen. Met dat idee heeft rederij De Willemsvaart de Onbeperkt070-prijs 2019 gewonnen. De prijs werd vrijdag uitgereikt. De Onbeperkt070-prijs wordt ieder jaar uitgereikt aan iemand die iets bedacht heeft om het voor mensen met een beperking makkelijker te maken in Den Haag. Vorig jaar ging de onderscheiding bijvoorbeeld naar de mobilitheek van de Haagse Sportcampus.  \nChris Schram van De Willemsvaart ontving de prijs vrijdagmiddag uit handen van wethouder Kavita Parbhudayal. De jury is lovend over de traplift: 'In 2020 verwachten we vanwege onder meer de Invictus Games en de Special Olympics Nationale Spelen veel toeristen in Den Haag, waaronder ook veel mensen met een beperking. Wij willen dat zij net zo van onze stad kunnen genieten. Deze tillift maakt dat voor iedereen mogelijk'.\nGeld om de lift te installeren \nSchram krijgt behalve de eer, ook nog 7,500 euro om de lift daadwerkelijk te installeren bij de opstapplaats ter hoogte van Madurodam."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs&url=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fSnHu&title=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Traplift+voor+gehandicapten+die+willen+varen+wint+prijs%3a+http%3a%2f%2fowst.nl%2fSnHu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/SnHu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 14 jun 2019, 20:04" datetime="2019-06-14T20:04:15.4621968+02:00">
								vrijdag 14 juni 2019, 20:04
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs&url=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fSnHu&title=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Traplift+voor+gehandicapten+die+willen+varen+wint+prijs%3a+http%3a%2f%2fowst.nl%2fSnHu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/SnHu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Traplift voor gehandicapten die willen varen wint prijs
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2"
							   data-toggle="lightbox"
							   data-title="Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2" title="Foto: Omroep West" alt="Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/4db3225d355141aaa4bd5d52e9abaa86/opener/Foto-Omroep-West.jpg?v=bCCdgNWxXN5vorsxruLfig2" 
							     alt="Foto: Omroep West" 
							     title="Foto: Omroep West" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>DEN HAAG -</span>
						Een traplift om toeristen in de bootjes te hijsen. Met dat idee heeft rederij De Willemsvaart de Onbeperkt070-prijs 2019 gewonnen. De prijs werd vrijdag uitgereikt.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p></p><p>De Onbeperkt070-prijs wordt ieder jaar uitgereikt aan iemand die iets bedacht heeft om het voor mensen met een beperking makkelijker te maken in Den Haag. Vorig jaar ging de onderscheiding bijvoorbeeld naar de <a href="https://www.omroepwest.nl/nieuws/3604675/Onbeperkt070-prijs-voor-innovatieve-Mobilitheek">mobilitheek van de Haagse Sportcampus</a>.  </p>
<p>Chris Schram van De Willemsvaart ontving de prijs vrijdagmiddag uit handen van wethouder Kavita Parbhudayal. De jury is lovend over de traplift: 'In 2020 verwachten we vanwege onder meer de Invictus Games en de Special Olympics Nationale Spelen veel toeristen in Den Haag, waaronder ook veel mensen met een beperking. Wij willen dat zij net zo van onze stad kunnen genieten. Deze tillift maakt dat voor iedereen mogelijk'.</p>
<p><strong>Geld om de lift te installeren</strong> </p>
<p>Schram krijgt behalve de eer, ook nog 7,500 euro om de lift daadwerkelijk te installeren bij de opstapplaats ter hoogte van Madurodam.</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs&url=http%3a%2f%2fowst.nl%2fSnHu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fSnHu&title=Traplift+voor+gehandicapten+die+willen+varen+wint+prijs" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Traplift+voor+gehandicapten+die+willen+varen+wint+prijs%3a+http%3a%2f%2fowst.nl%2fSnHu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/SnHu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="dbc1ce392d6c48f1bc659ba89ef49551"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3854674/Jongens-redden-pasgeboren-kalfje-van-verdrinkingsdood" title="Jongens redden pasgeboren kalfje van verdrinkingsdood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854674" data-url="/nieuws/3854674/Jongens-redden-pasgeboren-kalfje-van-verdrinkingsdood">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kalf in sloot" data-biggerthumb="https://imgw.rgcdn.nl/687f038e2be64ddbaf73dff534455db4/biggerthumb/Kalf-in-sloot.jpg?v=JPkxe18kECiL5wYeH2cqqA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/687f038e2be64ddbaf73dff534455db4/thumb/Kalf-in-sloot.jpg?v=JPkxe18kECiL5wYeH2cqqA2" src="https://imgw.rgcdn.nl/687f038e2be64ddbaf73dff534455db4/thumb/Kalf-in-sloot.jpg?v=JPkxe18kECiL5wYeH2cqqA2" title="Kalf in sloot" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jongens redden pasgeboren kalfje van verdrinkingsdood
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3854625/Den-Haag-stemt-over-inkomenseis-voor-woning-middenhuur" title="Den Haag stemt over inkomenseis voor woning middenhuur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854625" data-url="/nieuws/3854625/Den-Haag-stemt-over-inkomenseis-voor-woning-middenhuur">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De skyline van Den Haag | Foto: Quinten Izeboud" data-biggerthumb="https://imgw.rgcdn.nl/cca9be3b7f9a4a41ad02f3ad3010ad22/biggerthumb/De-skyline-van-Den-Haag-Foto-Quinten-Izeboud.jpg?v=9dBdBAw5mQxiuByYAI_rwQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cca9be3b7f9a4a41ad02f3ad3010ad22/thumb/De-skyline-van-Den-Haag-Foto-Quinten-Izeboud.jpg?v=9dBdBAw5mQxiuByYAI_rwQ2" src="https://imgw.rgcdn.nl/cca9be3b7f9a4a41ad02f3ad3010ad22/thumb/De-skyline-van-Den-Haag-Foto-Quinten-Izeboud.jpg?v=9dBdBAw5mQxiuByYAI_rwQ2" title="De skyline van Den Haag | Foto: Quinten Izeboud" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Den Haag stemt over inkomenseis voor woning middenhuur
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3854914/Lange-file-na-ongeluk-bij-Den-Haag" title="Lange file na ongeluk bij Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854914" data-url="/nieuws/3854914/Lange-file-na-ongeluk-bij-Den-Haag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Door het ongeluk verloor de vrachtwagen een deel van de lading. Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/a9eb9039eeb046729c7265bdbaac4e7d/biggerthumb/Door-het-ongeluk-verloor-de-vrachtwagen-een-deel-van-de-lading-Foto-Regio15.jpg?v=fNNBAMy7qkszgnSeXC3vRQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a9eb9039eeb046729c7265bdbaac4e7d/thumb/Door-het-ongeluk-verloor-de-vrachtwagen-een-deel-van-de-lading-Foto-Regio15.jpg?v=fNNBAMy7qkszgnSeXC3vRQ2" src="https://imgw.rgcdn.nl/a9eb9039eeb046729c7265bdbaac4e7d/thumb/Door-het-ongeluk-verloor-de-vrachtwagen-een-deel-van-de-lading-Foto-Regio15.jpg?v=fNNBAMy7qkszgnSeXC3vRQ2" title="Door het ongeluk verloor de vrachtwagen een deel van de lading. Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lange file na ongeluk bij Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3854613/Weerman-Huub-Mizee-verklaart-lichtende-nachtwolken-Dit-komt-door-meteorieten" title="Weerman Huub Mizee verklaart lichtende nachtwolken: &#39;Dit komt door meteorieten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854613" data-url="/nieuws/3854613/Weerman-Huub-Mizee-verklaart-lichtende-nachtwolken-Dit-komt-door-meteorieten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Robin van Wissen" data-biggerthumb="https://imgw.rgcdn.nl/0e1a7ba061754a6f9fd3ab1c168aca5f/biggerthumb/Foto-Robin-van-Wissen.jpg?v=0-iwKnYghQdMd1abSfhP_w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0e1a7ba061754a6f9fd3ab1c168aca5f/thumb/Foto-Robin-van-Wissen.jpg?v=0-iwKnYghQdMd1abSfhP_w2" src="https://imgw.rgcdn.nl/0e1a7ba061754a6f9fd3ab1c168aca5f/thumb/Foto-Robin-van-Wissen.jpg?v=0-iwKnYghQdMd1abSfhP_w2" title="Foto: Robin van Wissen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weerman Huub Mizee verklaart lichtende nachtwolken: &#39;Dit komt door meteorieten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3853638/Dit-is-er-te-doen-tijdens-Vlaggetjesdag-op-Scheveningen" title="Dit is er te doen tijdens Vlaggetjesdag op Scheveningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3853638" data-url="/nieuws/3853638/Dit-is-er-te-doen-tijdens-Vlaggetjesdag-op-Scheveningen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Burgemeester Krikke hapt haring op Vlaggetjesdag 2017 | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/f331a8fd692347bd9a3f9280664b0af6/biggerthumb/Burgemeester-Krikke-hapt-haring-op-Vlaggetjesdag-2017-Foto-ANP.jpg?v=TECsDS4kA-4rEzzEtt9FGg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f331a8fd692347bd9a3f9280664b0af6/thumb/Burgemeester-Krikke-hapt-haring-op-Vlaggetjesdag-2017-Foto-ANP.jpg?v=TECsDS4kA-4rEzzEtt9FGg2" src="https://imgw.rgcdn.nl/f331a8fd692347bd9a3f9280664b0af6/thumb/Burgemeester-Krikke-hapt-haring-op-Vlaggetjesdag-2017-Foto-ANP.jpg?v=TECsDS4kA-4rEzzEtt9FGg2" title="Burgemeester Krikke hapt haring op Vlaggetjesdag 2017 | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit is er te doen tijdens Vlaggetjesdag op Scheveningen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3855210/Kiki-Bertens-verslaat-Rus-in-Westlands-onderonsje" title="Kiki Bertens verslaat Rus in Westlands onderonsje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3855210" data-url="/nieuws/3855210/Kiki-Bertens-verslaat-Rus-in-Westlands-onderonsje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kiki Bertens in actie | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/7256c2b8ff5f46d5a10590ade53ad25a/biggerthumb/Kiki-Bertens-in-actie-Foto-ANP.jpg?v=w8qteJW6bWQhiQOf8hXjHg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7256c2b8ff5f46d5a10590ade53ad25a/thumb/Kiki-Bertens-in-actie-Foto-ANP.jpg?v=w8qteJW6bWQhiQOf8hXjHg2" src="https://imgw.rgcdn.nl/7256c2b8ff5f46d5a10590ade53ad25a/thumb/Kiki-Bertens-in-actie-Foto-ANP.jpg?v=w8qteJW6bWQhiQOf8hXjHg2" title="Kiki Bertens in actie | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kiki Bertens verslaat Rus in Westlands onderonsje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3855168/Einde-Grand-Prix-Judo-in-Den-Haag" title="Einde Grand Prix Judo in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3855168" data-url="/nieuws/3855168/Einde-Grand-Prix-Judo-in-Den-Haag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Frank de Wit | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/b7ade4f758c949fe9e25166dc361fc59/biggerthumb/Frank-de-Wit-Foto-Orange-Pictures.jpg?v=L99wQhIwOrOPOGGja1uEDw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b7ade4f758c949fe9e25166dc361fc59/thumb/Frank-de-Wit-Foto-Orange-Pictures.jpg?v=L99wQhIwOrOPOGGja1uEDw2" src="https://imgw.rgcdn.nl/b7ade4f758c949fe9e25166dc361fc59/thumb/Frank-de-Wit-Foto-Orange-Pictures.jpg?v=L99wQhIwOrOPOGGja1uEDw2" title="Frank de Wit | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Einde Grand Prix Judo in Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3855133/ADO-Den-Haag-opent-seizoen-thuis-tegen-FC-Utrecht" title="ADO Den Haag opent seizoen thuis tegen FC Utrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3855133" data-url="/nieuws/3855133/ADO-Den-Haag-opent-seizoen-thuis-tegen-FC-Utrecht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO Den Haag juicht na een treffer | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/6d8ed022979b4b9191b69ba007301b91/biggerthumb/ADO-Den-Haag-juicht-na-een-treffer-Foto-Orange-Pictures.jpg?v=QXvr1YZd5Ac-CxYo3n4uIg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6d8ed022979b4b9191b69ba007301b91/thumb/ADO-Den-Haag-juicht-na-een-treffer-Foto-Orange-Pictures.jpg?v=QXvr1YZd5Ac-CxYo3n4uIg2" src="https://imgw.rgcdn.nl/6d8ed022979b4b9191b69ba007301b91/thumb/ADO-Den-Haag-juicht-na-een-treffer-Foto-Orange-Pictures.jpg?v=QXvr1YZd5Ac-CxYo3n4uIg2" title="ADO Den Haag juicht na een treffer | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ADO Den Haag opent seizoen thuis tegen FC Utrecht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3855019/John-Goossens-nog-twee-jaar-te-zien-in-shirt-ADO-Den-Haag" title="John Goossens nog twee jaar te zien in shirt ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3855019" data-url="/nieuws/3855019/John-Goossens-nog-twee-jaar-te-zien-in-shirt-ADO-Den-Haag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO Den Haag-middenvelder John Goossens | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/946308d768e4449a85c940194fe77f54/biggerthumb/ADO-Den-Haag-middenvelder-John-Goossens-Foto-Soccrates-Images.jpg?v=NdeJYxLNeRZbFaMHKKJrDw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/946308d768e4449a85c940194fe77f54/thumb/ADO-Den-Haag-middenvelder-John-Goossens-Foto-Soccrates-Images.jpg?v=NdeJYxLNeRZbFaMHKKJrDw2" src="https://imgw.rgcdn.nl/946308d768e4449a85c940194fe77f54/thumb/ADO-Den-Haag-middenvelder-John-Goossens-Foto-Soccrates-Images.jpg?v=NdeJYxLNeRZbFaMHKKJrDw2" title="ADO Den Haag-middenvelder John Goossens | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				John Goossens nog twee jaar te zien in shirt ADO Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3855000/Delftse-Victoria-Pelova-wil-laten-zien-wat-ze-kan-op-WK-voetbal" title="Delftse Victoria Pelova wil laten zien wat ze kan op WK voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3855000" data-url="/nieuws/3855000/Delftse-Victoria-Pelova-wil-laten-zien-wat-ze-kan-op-WK-voetbal">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Victoria Pelova (r) na afloop van oefeninterland tegen Australië begin juni. (Foto: Orange Pictures)" data-biggerthumb="https://imgw.rgcdn.nl/e2265bb5d2f04b89af818a3d2886ad4b/biggerthumb/Victoria-Pelova-r-na-afloop-van-oefeninterland-tegen-Australie-begin-juni-Foto-Orange-Pictures.jpg?v=QuzW_WgOkzeYNQU3_PPMNQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e2265bb5d2f04b89af818a3d2886ad4b/thumb/Victoria-Pelova-r-na-afloop-van-oefeninterland-tegen-Australie-begin-juni-Foto-Orange-Pictures.jpg?v=QuzW_WgOkzeYNQU3_PPMNQ2" src="https://imgw.rgcdn.nl/e2265bb5d2f04b89af818a3d2886ad4b/thumb/Victoria-Pelova-r-na-afloop-van-oefeninterland-tegen-Australie-begin-juni-Foto-Orange-Pictures.jpg?v=QuzW_WgOkzeYNQU3_PPMNQ2" title="Victoria Pelova (r) na afloop van oefeninterland tegen Australië begin juni. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Delftse Victoria Pelova wil laten zien wat ze kan op WK voetbal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3854057/Verdachte-brandstichting-shishalounge-Gouda-is-gefilmd" title="Verdachte brandstichting shishalounge Gouda is gefilmd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854057" data-url="/nieuws/3854057/Verdachte-brandstichting-shishalounge-Gouda-is-gefilmd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ad8baf91d74d465bb3907d300f8c1962/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=VpiLD8UdkStZ9oySTLB6sg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ad8baf91d74d465bb3907d300f8c1962/thumb/De-verdachte-Beeld-Politie.jpg?v=VpiLD8UdkStZ9oySTLB6sg2" src="https://imgw.rgcdn.nl/ad8baf91d74d465bb3907d300f8c1962/thumb/De-verdachte-Beeld-Politie.jpg?v=VpiLD8UdkStZ9oySTLB6sg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verdachte brandstichting shishalounge Gouda is gefilmd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3854056/Rekening-van-79-jarige-Zoetermeerder-geplunderd-na-pinpasdiefstal" title="Rekening van 79-jarige Zoetermeerder geplunderd na pinpasdiefstal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854056" data-url="/nieuws/3854056/Rekening-van-79-jarige-Zoetermeerder-geplunderd-na-pinpasdiefstal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/080dc1444c424c038e8641bfe76b30bf/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=MYsMnYnJXPINj76ChL658g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/080dc1444c424c038e8641bfe76b30bf/thumb/De-verdachte-Beeld-Politie.jpg?v=MYsMnYnJXPINj76ChL658g2" src="https://imgw.rgcdn.nl/080dc1444c424c038e8641bfe76b30bf/thumb/De-verdachte-Beeld-Politie.jpg?v=MYsMnYnJXPINj76ChL658g2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rekening van 79-jarige Zoetermeerder geplunderd na pinpasdiefstal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3854055/89-jarige-vrouw-bestolen-tijdens-babbeltruc-met-landkaart" title="89-jarige vrouw bestolen tijdens babbeltruc met landkaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3854055" data-url="/nieuws/3854055/89-jarige-vrouw-bestolen-tijdens-babbeltruc-met-landkaart">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ff09e6796db24145b9760c12a9c760f2/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=PjI-BKGDrMVroMeYRvgmiw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ff09e6796db24145b9760c12a9c760f2/thumb/De-verdachte-Beeld-Politie.jpg?v=PjI-BKGDrMVroMeYRvgmiw2" src="https://imgw.rgcdn.nl/ff09e6796db24145b9760c12a9c760f2/thumb/De-verdachte-Beeld-Politie.jpg?v=PjI-BKGDrMVroMeYRvgmiw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				89-jarige vrouw bestolen tijdens babbeltruc met landkaart
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3852074/Handtas-van-Britse-toerist-gestolen-uit-restaurant-van-hotel" title="Handtas van Britse toerist gestolen uit restaurant van hotel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3852074" data-url="/nieuws/3852074/Handtas-van-Britse-toerist-gestolen-uit-restaurant-van-hotel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachten bij het NH Hotel | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/fad38517278d4ef4bd5b4b877c1be6ab/biggerthumb/De-verdachten-bij-het-NH-Hotel-Beeld-Politie.jpg?v=qJYzB4-pGsVdfNPJu8G_FA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/fad38517278d4ef4bd5b4b877c1be6ab/thumb/De-verdachten-bij-het-NH-Hotel-Beeld-Politie.jpg?v=qJYzB4-pGsVdfNPJu8G_FA2" src="https://imgw.rgcdn.nl/fad38517278d4ef4bd5b4b877c1be6ab/thumb/De-verdachten-bij-het-NH-Hotel-Beeld-Politie.jpg?v=qJYzB4-pGsVdfNPJu8G_FA2" title="De verdachten bij het NH Hotel | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Handtas van Britse toerist gestolen uit restaurant van hotel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3852075/Aangehouden-verdachte-van-poging-verkrachting-85-jarige-niet-de-juiste-onderzoek-gaat-door" title="Aangehouden verdachte van poging verkrachting 85-jarige niet de juiste, onderzoek gaat door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3852075" data-url="/nieuws/3852075/Aangehouden-verdachte-van-poging-verkrachting-85-jarige-niet-de-juiste-onderzoek-gaat-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Monsterseweg in Den Haag | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/4038491249174bfdbedba5c9c1633b69/biggerthumb/De-Monsterseweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=4tC7DOoDJuBKos-j6ngMYg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4038491249174bfdbedba5c9c1633b69/thumb/De-Monsterseweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=4tC7DOoDJuBKos-j6ngMYg2" src="https://imgw.rgcdn.nl/4038491249174bfdbedba5c9c1633b69/thumb/De-Monsterseweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=4tC7DOoDJuBKos-j6ngMYg2" title="De Monsterseweg in Den Haag | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Aangehouden verdachte van poging verkrachting 85-jarige niet de juiste, onderzoek gaat door
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/rakevragen" title="Rake vragen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/rakevragen');">
				<img alt="Rake vragen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-rake-vragen.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>


<div class="sidebar-block">
		<div class="poll-block" data-knockouttarget="CurrentPoll">
			<h4>Poll</h4>
			<p data-bind="text: question"></p>
			<div data-bind="visible: !displayResults()">
				<ul class="poll-options" data-bind="foreach: options">
					<li class="radio">
						<input type="radio" data-bind="attr: { value: id, name: $parent.pollId, id: 'currentPollOptionId{0}'.format(id) }, checked: $parent.selectedOptionId">
						<label data-bind="text: text, attr: { for: 'currentPollOptionId{0}'.format(id) }"></label>
					</li>
				</ul>
				<button class="btn btn-default" data-bind="enable: submitVoteEnabled, click: submitVote">Stemmen</button>
				<p data-bind="text: voteResultMessage"></p>
			</div>
			<div data-bind="visible: displayResults">
				<h5>Resultaten</h5>
				<ul class="poll-options" data-bind="foreach: options">
					<li>
						<span class="users-choice" data-bind="visible: usersChoice">Jouw keuze: </span><!-- ko text: text --><!-- /ko -->
						<div class="progress">
							<div class="progress-bar" role="progressbar" aria-valuemin="0" aria-valuemax="100"
								data-bind="attr: { 'aria-valuenow': percentage }, style: { width: '{0}%'.format(percentage()) } ">
								<!-- ko text: '{0}%'.format(percentage()) --><!-- /ko -->
							</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://com94.club/click.php?key=8874izyz0ai085haa19p&product=ph5">
									<img src="//storage-w.rgcdn.nl/sitemanagerdata/images/pil_hand5.jpg"/>
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Jouw vraag bij Omroep West">Jouw vraag bij Omroep West</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrieven&#39;)" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.4.27187"></script>

			<script>initGoogleDoubleClickForPublishers();</script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'west',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1560539716,
					signature: 'd9fd02874b45c60a1ac1a0363b98be2d367ee7fb3528d88967b06fe2fc159f5e6f4c1f19a54496308fd0ddbd0c2725c761a89a72faf84a3b6b5f82d77d1690ef'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#dbc1ce392d6c48f1bc659ba89ef49551', true);setupPoll({"id":32,"question":"Het haringseizoen is weer begonnen: wat vind jij van de nieuwe haring?","type":"Today","totalVotes":175,"pollOptions":[{"id":91,"text":"Hij is weer top!","votes":36},{"id":92,"text":"Vorig jaar was hij beter","votes":11},{"id":93,"text":"Ik moet nog proeven","votes":55},{"id":94,"text":"Ik eet geen haring","votes":73}]}, null);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


        <script type="text/javascript">
            WebFontConfig = {
                google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
            };
            (function () {
                var wf = document.createElement('script');
                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
                wf.type = 'text/javascript';
                wf.async = 'true';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wf, s);
            })();
        </script>
	</body>
</html>