<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Let goed op je huisdier tijdens de hitte: zo raakt je beestje niet oververhit - Omroep West</title>
		<meta name="description" content="We kunnen er niet omheen: het wordt warm de komende dagen. Het Nationaal Hitteplan van het RIVM is van kracht en het KNMI heeft code oranje afgekondigd vanwege &#39;aanhoudende extreme hitte&#39;. Dat betekent natuurlijk dat je niet alleen op jezelf moet letten, maar ook op je huisdier. Want ook je vrolijke viervoeter of gezellige cavia moet met de extreme warmte zien te dealen." />
		<meta name="keywords" content="dierennieuws,hitte,weer,warmte,verkoeling,huisdier,tips,zomer" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.13.27394" />
			<link rel="canonical" href="/nieuws/3870801/Let-goed-op-je-huisdier-tijdens-de-hitte-zo-raakt-je-beestje-niet-oververhit" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3870801/Let-goed-op-je-huisdier-tijdens-de-hitte-zo-raakt-je-beestje-niet-oververhit" />
		<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.38.13.27394" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.13.27394" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.13.27394" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3870801" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3870801" />
				
	

		<meta property="og:title" content="Let goed op je huisdier tijdens de hitte: zo raakt je beestje niet oververhit"/>
		<meta property="og:description" content="We kunnen er niet omheen: het wordt warm de komende dagen. Het Nationaal Hitteplan van het RIVM is van kracht en het KNMI heeft code oranje afgekondigd vanwege &#39;aanhoudende extreme hitte&#39;. Dat betekent natuurlijk dat je niet alleen op jezelf moet letten, maar ook op je huisdier. Want ook je vrolijke viervoeter of gezellige cavia moet met de extreme warmte zien te dealen."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3870801/Let-goed-op-je-huisdier-tijdens-de-hitte-zo-raakt-je-beestje-niet-oververhit"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DIERENNIEUWS"/>
					<meta property="og:article:tag" content="HITTE"/>
					<meta property="og:article:tag" content="WEER"/>
					<meta property="og:article:tag" content="WARMTE"/>
					<meta property="og:article:tag" content="VERKOELING"/>
					<meta property="og:article:tag" content="HUISDIER"/>
					<meta property="og:article:tag" content="TIPS"/>
					<meta property="og:article:tag" content="ZOMER"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Let goed op je huisdier tijdens de hitte: zo raakt je beestje niet oververhit"/>
	<meta name="twitter:description" content="We kunnen er niet omheen: het wordt warm de komende dagen. Het Nationaal Hitteplan van het RIVM is van kracht en het KNMI heeft code oranje afgekondigd vanwege &#39;aanhoudende extreme hitte&#39;. Dat betekent natuurlijk dat je niet alleen op jezelf moet letten, maar ook op je huisdier. Want ook je vrolijke viervoeter of gezellige cavia moet met de extreme warmte zien te dealen."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/west.js"/>
					<script src="https://cmp-loader.choice.faktor.io/west.js"></script> 
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.13.27394"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.38.13.27394" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>A</i> 28&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/opdekaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/opdekaart&#39;)" target="_blank" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzenoverzicht">Prijzenoverzicht</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="635f6ab5-1f42-4f4a-b9cc-b3ec8762ef60" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/opdekaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/opdekaart&#39;)" target="_blank" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="74b2040b-1df2-4038-a7fd-de09b0309a2a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f4828363-0e65-4c0b-8d8e-785eb2c0057f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="214bc885-824a-4284-8bed-181fa91b02b0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b3b989c8-c2cd-4bc1-88a9-558b2250d2f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="30909a52-166a-45b6-a145-c35990d8a6d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3870801/Let-goed-op-je-huisdier-tijdens-de-hitte-zo-raakt-je-beestje-niet-oververhit"},"headline":"Let goed op je huisdier tijdens de hitte: zo raakt je beestje niet oververhit","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2","width":770,"height":433},"datePublished":"2019-07-23T12:14:28.6033619+02:00","dateModified":"2019-07-23T12:24:33.3968732+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"We kunnen er niet omheen: het wordt warm de komende dagen. Het Nationaal Hitteplan van het RIVM is van kracht en het KNMI heeft code oranje afgekondigd vanwege 'aanhoudende extreme hitte'. Dat betekent natuurlijk dat je niet alleen op jezelf moet letten, maar ook op je huisdier. Want ook je vrolijke viervoeter of gezellige cavia moet met de extreme warmte zien te dealen. 'Houders van dieren zijn verplicht om hun dieren te beschermen tegen extreme weersomstandigheden, zoals de hitte die voor de aankomende twee dagen voorspeld is', laat de politie weten. 'Hierbij kun je denken aan bescherming tegen de zon, maar ook zorgen voor voldoende vers drinkwater voor de dieren.'\nWanneer je een gewond dier ziet of een dier in nood, dan kun je volgens de politie het beste meteen naar het centrale meldpunt&nbsp;144 bellen. 'De overheid pakt dierenmishandeling en dierenverwaarlozing harder aan. Daarom zijn er agenten in dienst die ook wel de dierenpolitie worden genoemd. Deze agenten treden op tegen mishandelaars van dieren, verlenen hulp en proberen dierenleed te voorkomen', aldus de politie.\nWat kun je zelf doen?Huisdieren hebben veel minder zweetkliertjes dan de mens. Dat betekent dat zij hun warmte niet kwijt kunnen raken door te zweten, maar door bijvoorbeeld te hijgen of de voetzolen te koelen. Op een warme dag is dat niet altijd genoeg, ook bij een matige inspanning zijn dieren snel oververhit. Het is dan ook van levensbelang dat je je dier op warmere dagen koel houdt.\nOver het algemeen gelden de volgende tips:\n\nCre&#235;er een schaduwplekje buiten. Dieren die buiten rondlopen, zoeken zelf een koel plekje. Maar het kan geen kwaad om er eentje te cre&#235;ren. Denk aan een struik, wat planten of een tafeltje.\nMaak een koele ruimte binnen. Geef je dieren een plekje waar nauwelijks zon komt of waar koele tegels zijn als ze voornamelijke binnen blijven.\nZorg voor vers drinkwater. Geef je huidsdier elke dag vers water en zorg dat het water in de schaduw staat. Verschillende bacteri&#235;n gedijen namelijk uitstekend in warm water.\nLaat je huisdier nooit in de auto. Je dier in een hete auto achterlaten, is levensbedreigend. Zelf in de schaduw met het raam open kan de temperatuur in een auto gemakkelijk oplopen tot boven de 40 graden. Dieren raken dan binnen de kortste keren oververhit en overlijden.\n\nIs je dier oververhit?Oververhitting is levensgevaarlijk en kan ook fataal zijn als je een dier levend uit de hitte weet te halen. Bij een extreem hoge lichaamstemperatuur bestaat namelijk het gevaar van stolling van lichaamseiwitten en dat leidt tot onomkeerbare beschadigingen.\nJe kunt het vergelijken met het koken van een ei: het bloed wordt dik en stroperig waardoor het niet meer goed kan stromen. Hierdoor&nbsp;krijgt het lichaam te weinig zuurstof&nbsp;waardoor het dier kan stikken of overlijden door ernstige hersenbeschadiging. Dit kan al gebeuren bij temperaturen van 20 graden.\nMaar hoe weet je dat je huisdier oververhit is? Let op de volgende signalen:\n\nJe dier is suf en wil/kan niet opstaan.\nJe dier kan hijgen, maar lang niet altijd.\nJe huisdier braakt of begint te kwijlen.\nDiarree.\nVerhoogde lichaamstemperatuur of koorts.\nDe slijmvliezen zijn rood.\nGeen eetlust.\n\nAls je denkt dat je dier oververhit is, moet je het volgende doen:\n\nBel direct een dierenarts, dierenambulance of het landelijk noodnummer 144.\nBreng je dier ondertussen naar een koele plek.\nMaak&nbsp;je dier nat met lauwe, vochtige doeken en zorg dat die doeken nat blijven. Sla de rug over en gebruik geen koud water, want dat vernauwt de aderen wat het afkoelen vertraagt. Koel vooral de voetzooltjes, de buik en borst.\nKoel je huisdier eventueel extra met een ventilator, maar laat&nbsp;hem niet te snel afkoelen.\n\nMaatregelen dierenasielsOok het Dierentehuis Stevenshage in Leiden is voorbereid op de hitte. Vanwege de warmte worden&nbsp;dieren naar koelere plekjes gebracht en gaat het asiel deels dicht voor bezoekers. Mensen kunnen dus niet komen kijken voor een asielkat.\n\nLEES OOK: Het wordt bloedheet, KNMI geeft code oranje af"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit&url=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fhWm4&title=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit%3a+http%3a%2f%2fowst.nl%2fhWm4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/hWm4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 23 jul 2019, 12:14" datetime="2019-07-23T12:14:28.6033619+02:00">
								dinsdag 23 juli 2019, 12:14
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit&url=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fhWm4&title=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit%3a+http%3a%2f%2fowst.nl%2fhWm4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/hWm4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Let goed op je huisdier tijdens de hitte: zo raakt je beestje niet oververhit
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2"
							   data-toggle="lightbox"
							   data-title="Houd je huisdier koel tijdens de hitte | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2" title="Houd je huisdier koel tijdens de hitte | Foto: ANP" alt="Houd je huisdier koel tijdens de hitte | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/1906b2aed90d4f13a9ab2ead693eba3d/opener/Houd-je-huisdier-koel-tijdens-de-hitte-Foto-ANP.jpg?v=l1unKeDNDeJBgLm07dI85g2" 
							     alt="Houd je huisdier koel tijdens de hitte | Foto: ANP" 
							     title="Houd je huisdier koel tijdens de hitte | Foto: ANP" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Houd je huisdier koel tijdens de hitte | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>REGIO -</span>
						We kunnen er niet omheen: het wordt warm de komende dagen. Het Nationaal Hitteplan van het RIVM is van kracht en het KNMI heeft code oranje afgekondigd vanwege 'aanhoudende extreme hitte'. Dat betekent natuurlijk dat je niet alleen op jezelf moet letten, maar ook op je huisdier. Want ook je vrolijke viervoeter of gezellige cavia moet met de extreme warmte zien te dealen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p></p><p>'Houders van dieren zijn verplicht om hun dieren te beschermen tegen extreme weersomstandigheden, zoals de hitte die voor de aankomende twee dagen voorspeld is', laat de politie weten. 'Hierbij kun je denken aan bescherming tegen de zon, maar ook zorgen voor voldoende vers drinkwater voor de dieren.'</p>
<p>Wanneer je een gewond dier ziet of een dier in nood, dan kun je volgens de politie het beste meteen naar het centrale meldpunt&nbsp;144 bellen. 'De overheid pakt dierenmishandeling en dierenverwaarlozing harder aan. Daarom zijn er agenten in dienst die ook wel de dierenpolitie worden genoemd. Deze agenten treden op tegen mishandelaars van dieren, verlenen hulp en proberen dierenleed te voorkomen', aldus de politie.</p>
<p></p><h2>Wat kun je zelf doen?</h2><p>Huisdieren hebben veel minder zweetkliertjes dan de mens. Dat betekent dat zij hun warmte niet kwijt kunnen raken door te zweten, maar door bijvoorbeeld te hijgen of de voetzolen te koelen. Op een warme dag is dat niet altijd genoeg, ook bij een matige inspanning zijn dieren snel oververhit. Het is dan ook van levensbelang dat je je dier op warmere dagen koel houdt.</p>
<p>Over het algemeen gelden de volgende tips:</p>
<ul>
<li><strong>Cre&#235;er een schaduwplekje buiten.</strong> Dieren die buiten rondlopen, zoeken zelf een koel plekje. Maar het kan geen kwaad om er eentje te cre&#235;ren. Denk aan een struik, wat planten of een tafeltje.</li>
<li><strong>Maak een koele ruimte binnen.</strong> Geef je dieren een plekje waar nauwelijks zon komt of waar koele tegels zijn als ze voornamelijke binnen blijven.</li>
<li><strong>Zorg voor vers drinkwater.</strong> Geef je huidsdier elke dag vers water en zorg dat het water in de schaduw staat. Verschillende bacteri&#235;n gedijen namelijk uitstekend in warm water.</li>
<li><strong>Laat je huisdier nooit in de auto.</strong> Je dier in een hete auto achterlaten, is levensbedreigend. Zelf in de schaduw met het raam open kan de temperatuur in een auto gemakkelijk oplopen tot boven de 40 graden. Dieren raken dan binnen de kortste keren oververhit en overlijden.</li>
</ul>
<p></p><h2>Is je dier oververhit?</h2><p>Oververhitting is levensgevaarlijk en kan ook fataal zijn als je een dier levend uit de hitte weet te halen. Bij een extreem hoge lichaamstemperatuur bestaat namelijk het gevaar van stolling van lichaamseiwitten en dat leidt tot onomkeerbare beschadigingen.</p>
<p>Je kunt het vergelijken met het koken van een ei: het bloed wordt dik en stroperig waardoor het niet meer goed kan stromen. Hierdoor&nbsp;krijgt het lichaam te weinig zuurstof&nbsp;waardoor het dier kan stikken of overlijden door ernstige hersenbeschadiging. Dit kan al gebeuren bij temperaturen van 20 graden.</p>
<p>Maar hoe weet je dat je huisdier oververhit is? Let op de volgende signalen:</p>
<ul>
<li>Je dier is suf en wil/kan niet opstaan.</li>
<li>Je dier kan hijgen, maar lang niet altijd.</li>
<li>Je huisdier braakt of begint te kwijlen.</li>
<li>Diarree.</li>
<li>Verhoogde lichaamstemperatuur of koorts.</li>
<li>De slijmvliezen zijn rood.</li>
<li>Geen eetlust.</li>
</ul>
<p>Als je denkt dat je dier oververhit is, moet je het volgende doen:</p>
<ul>
<li>Bel direct een dierenarts, dierenambulance of het landelijk noodnummer 144.</li>
<li>Breng je dier ondertussen naar een koele plek.</li>
<li>Maak&nbsp;je dier nat met lauwe, vochtige doeken en zorg dat die doeken nat blijven. Sla de rug over en gebruik geen koud water, want dat vernauwt de aderen wat het afkoelen vertraagt. Koel vooral de voetzooltjes, de buik en borst.</li>
<li>Koel je huisdier eventueel extra met een ventilator, maar laat&nbsp;hem niet te snel afkoelen.</li>
</ul>
<p></p><h2>Maatregelen dierenasiels</h2><p>Ook het Dierentehuis Stevenshage in Leiden is voorbereid op de hitte. Vanwege de warmte worden&nbsp;dieren naar koelere plekjes gebracht en gaat het asiel deels dicht voor bezoekers. Mensen kunnen dus niet komen kijken voor een asielkat.</p>
<p><div class="inlinemedia inlinemedia-instagram" data-vendor="instagram" data-accept='<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="4" style="width:100%;"><a href="https://instagram.com/p/B0QEePeIKZP"></a></blockquote><script src="https://platform.instagram.com/en_US/embeds.js" async></script>'></div></p>
<p><strong>LEES OOK: <a href="https://www.omroepwest.nl/nieuws/3870793/Het-wordt-bloedheet-KNMI-geeft-code-oranje-af">Het wordt bloedheet, KNMI geeft code oranje af</a></strong></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DIERENNIEUWS" class="tag">DIERENNIEUWS</a>
										<a href="/tag/HITTE" class="tag">HITTE</a>
										<a href="/tag/WEER" class="tag">WEER</a>
										<a href="/tag/WARMTE" class="tag">WARMTE</a>
										<a href="/tag/VERKOELING" class="tag">VERKOELING</a>
										<a href="/tag/HUISDIER" class="tag">HUISDIER</a>
										<a href="/tag/TIPS" class="tag">TIPS</a>
										<a href="/tag/ZOMER" class="tag">ZOMER</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit&url=http%3a%2f%2fowst.nl%2fhWm4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fhWm4&title=Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Let+goed+op+je+huisdier+tijdens+de+hitte%3a+zo+raakt+je+beestje+niet+oververhit%3a+http%3a%2f%2fowst.nl%2fhWm4" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/hWm4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="041d5a21c3ac47399d00f3b361a933e2"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="be5a1bab94e94bcfb36c92f157d29eab"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3869582/Barman-strandtent-over-dood-zwemmer-Iedereen-heeft-het-gezien" title="Barman strandtent over dood zwemmer: &#39;Iedereen heeft het gezien&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3869582" data-url="/nieuws/3869582/Barman-strandtent-over-dood-zwemmer-Iedereen-heeft-het-gezien">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Achter het scherm wordt de drenkeling gereanimeerd (Foto: Regio15)" data-biggerthumb="https://imgw.rgcdn.nl/0e1bc652d9764a4abc61359a8afc90f6/biggerthumb/Achter-het-scherm-wordt-de-drenkeling-gereanimeerd-Foto-Regio15.jpg?v=ZWct_lcp7M9n0SqQe4ei9Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0e1bc652d9764a4abc61359a8afc90f6/thumb/Achter-het-scherm-wordt-de-drenkeling-gereanimeerd-Foto-Regio15.jpg?v=ZWct_lcp7M9n0SqQe4ei9Q2" src="https://imgw.rgcdn.nl/0e1bc652d9764a4abc61359a8afc90f6/thumb/Achter-het-scherm-wordt-de-drenkeling-gereanimeerd-Foto-Regio15.jpg?v=ZWct_lcp7M9n0SqQe4ei9Q2" title="Achter het scherm wordt de drenkeling gereanimeerd (Foto: Regio15)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Barman strandtent over dood zwemmer: &#39;Iedereen heeft het gezien&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3869575/Drie-zwemmers-overleden-bij-Den-Haag-en-Wassenaar" title="Drie zwemmers overleden bij Den Haag en Wassenaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3869575" data-url="/nieuws/3869575/Drie-zwemmers-overleden-bij-Den-Haag-en-Wassenaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Reddingswerkers reanimeren zwemmers bij de Wassenaarse Slag (Foto: Regio15)" data-biggerthumb="https://imgw.rgcdn.nl/54d32e56be854ac2a3d945977a6c6c0e/biggerthumb/Reddingswerkers-reanimeren-zwemmers-bij-de-Wassenaarse-Slag-Foto-Regio15.jpg?v=HfIK-79cZy6RWQPPCYVniA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/54d32e56be854ac2a3d945977a6c6c0e/thumb/Reddingswerkers-reanimeren-zwemmers-bij-de-Wassenaarse-Slag-Foto-Regio15.jpg?v=HfIK-79cZy6RWQPPCYVniA2" src="https://imgw.rgcdn.nl/54d32e56be854ac2a3d945977a6c6c0e/thumb/Reddingswerkers-reanimeren-zwemmers-bij-de-Wassenaarse-Slag-Foto-Regio15.jpg?v=HfIK-79cZy6RWQPPCYVniA2" title="Reddingswerkers reanimeren zwemmers bij de Wassenaarse Slag (Foto: Regio15)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie zwemmers overleden bij Den Haag en Wassenaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3870129/Vader-stapt-naar-rechter-om-IQ-test-voor-dochter-af-te-dwingen-bij-school" title="Vader stapt naar rechter om IQ-test voor dochter af te dwingen bij school">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3870129" data-url="/nieuws/3870129/Vader-stapt-naar-rechter-om-IQ-test-voor-dochter-af-te-dwingen-bij-school">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De kinderen op de foto komen niet voor in het verhaal | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/14f175d52c10409fa5b5e0144a9dc74e/biggerthumb/De-kinderen-op-de-foto-komen-niet-voor-in-het-verhaal-Foto-ANP.jpg?v=yETT6YOgqsIV2B67eK-eGg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/14f175d52c10409fa5b5e0144a9dc74e/thumb/De-kinderen-op-de-foto-komen-niet-voor-in-het-verhaal-Foto-ANP.jpg?v=yETT6YOgqsIV2B67eK-eGg2" src="https://imgw.rgcdn.nl/14f175d52c10409fa5b5e0144a9dc74e/thumb/De-kinderen-op-de-foto-komen-niet-voor-in-het-verhaal-Foto-ANP.jpg?v=yETT6YOgqsIV2B67eK-eGg2" title="De kinderen op de foto komen niet voor in het verhaal | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vader stapt naar rechter om IQ-test voor dochter af te dwingen bij school
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3867156/Het-is-bijna-oud-Hollands-koeien-met-pontje-vervoerd-in-Kagerplassen" title="&#39;Het is bijna oud-Hollands&#39;, koeien met pontje vervoerd in Kagerplassen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3867156" data-url="/nieuws/3867156/Het-is-bijna-oud-Hollands-koeien-met-pontje-vervoerd-in-Kagerplassen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De koeien op de platte schuit | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/d23b98e1ee2045938af81cbf05b73c37/biggerthumb/De-koeien-op-de-platte-schuit-Beeld-Omroep-West.jpg?v=Gz60GZUv3xwaiVZ_iE6dbA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d23b98e1ee2045938af81cbf05b73c37/thumb/De-koeien-op-de-platte-schuit-Beeld-Omroep-West.jpg?v=Gz60GZUv3xwaiVZ_iE6dbA2" src="https://imgw.rgcdn.nl/d23b98e1ee2045938af81cbf05b73c37/thumb/De-koeien-op-de-platte-schuit-Beeld-Omroep-West.jpg?v=Gz60GZUv3xwaiVZ_iE6dbA2" title="De koeien op de platte schuit | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Het is bijna oud-Hollands&#39;, koeien met pontje vervoerd in Kagerplassen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3869623/Messteker-Malek-F-krijgt-geen-celstraf-wel-tbs" title="Messteker Malek F. krijgt geen celstraf, wel tbs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3869623" data-url="/nieuws/3869623/Messteker-Malek-F-krijgt-geen-celstraf-wel-tbs">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Malek F. tijdens de eerste zitting in de extra beveiligde rechtbank op Schiphol. (Tekening: Theresa Hartgers)" data-biggerthumb="https://imgw.rgcdn.nl/715bc541f87348348b09b4142b46f0c4/biggerthumb/Malek-F-tijdens-de-eerste-zitting-in-de-extra-beveiligde-rechtbank-op-Schiphol-Tekening-Theresa-Hartgers.jpg?v=4mGXbZADHHRTJYM9K93acQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/715bc541f87348348b09b4142b46f0c4/thumb/Malek-F-tijdens-de-eerste-zitting-in-de-extra-beveiligde-rechtbank-op-Schiphol-Tekening-Theresa-Hartgers.jpg?v=4mGXbZADHHRTJYM9K93acQ2" src="https://imgw.rgcdn.nl/715bc541f87348348b09b4142b46f0c4/thumb/Malek-F-tijdens-de-eerste-zitting-in-de-extra-beveiligde-rechtbank-op-Schiphol-Tekening-Theresa-Hartgers.jpg?v=4mGXbZADHHRTJYM9K93acQ2" title="Malek F. tijdens de eerste zitting in de extra beveiligde rechtbank op Schiphol. (Tekening: Theresa Hartgers)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Messteker Malek F. krijgt geen celstraf, wel tbs
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3870843/ADO-krijgt-geld-door-transfer-van-Meissner-naar-Hongarije" title="ADO krijgt geld door transfer van Meissner naar Hongarije">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3870843" data-url="/nieuws/3870843/ADO-krijgt-geld-door-transfer-van-Meissner-naar-Hongarije">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Thomas Meissner in actie tijdens ADO - SC Heerenveen. | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/cd048e79c2eb4722aa788bbaca403556/biggerthumb/Thomas-Meissner-in-actie-tijdens-ADO-SC-Heerenveen-Foto-Soccrates-Images.jpg?v=LdtEQYnvQ2lDd9bT_wE2cQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cd048e79c2eb4722aa788bbaca403556/thumb/Thomas-Meissner-in-actie-tijdens-ADO-SC-Heerenveen-Foto-Soccrates-Images.jpg?v=LdtEQYnvQ2lDd9bT_wE2cQ2" src="https://imgw.rgcdn.nl/cd048e79c2eb4722aa788bbaca403556/thumb/Thomas-Meissner-in-actie-tijdens-ADO-SC-Heerenveen-Foto-Soccrates-Images.jpg?v=LdtEQYnvQ2lDd9bT_wE2cQ2" title="Thomas Meissner in actie tijdens ADO - SC Heerenveen. | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ADO krijgt geld door transfer van Meissner naar Hongarije
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3870721/Oude-bekende-duikt-op-bij-ADO-Michiel-Kramer-traint-mee" title="Oude bekende duikt op bij ADO: Michiel Kramer traint mee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3870721" data-url="/nieuws/3870721/Oude-bekende-duikt-op-bij-ADO-Michiel-Kramer-traint-mee">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Michiel Kramer | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/b9cef3cd1e2c489bae9263c3373a6674/biggerthumb/Michiel-Kramer-Foto-Soccrates-Images.jpg?v=NtmqbhVQBtOBr_CBpzAaEw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b9cef3cd1e2c489bae9263c3373a6674/thumb/Michiel-Kramer-Foto-Soccrates-Images.jpg?v=NtmqbhVQBtOBr_CBpzAaEw2" src="https://imgw.rgcdn.nl/b9cef3cd1e2c489bae9263c3373a6674/thumb/Michiel-Kramer-Foto-Soccrates-Images.jpg?v=NtmqbhVQBtOBr_CBpzAaEw2" title="Michiel Kramer | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oude bekende duikt op bij ADO: Michiel Kramer traint mee
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3870718/Steven-Kruijswijk-na-de-Tour-van-start-in-de-Profronde-Westland" title="Steven Kruijswijk na de Tour van start in de Profronde Westland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3870718" data-url="/nieuws/3870718/Steven-Kruijswijk-na-de-Tour-van-start-in-de-Profronde-Westland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Steven Kruijswijk | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/a0c557676c7149129058ea825ba8f569/biggerthumb/Steven-Kruijswijk-Foto-Orange-Pictures.jpg?v=eGNnFfxljvKP6o07T25hWQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a0c557676c7149129058ea825ba8f569/thumb/Steven-Kruijswijk-Foto-Orange-Pictures.jpg?v=eGNnFfxljvKP6o07T25hWQ2" src="https://imgw.rgcdn.nl/a0c557676c7149129058ea825ba8f569/thumb/Steven-Kruijswijk-Foto-Orange-Pictures.jpg?v=eGNnFfxljvKP6o07T25hWQ2" title="Steven Kruijswijk | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Steven Kruijswijk na de Tour van start in de Profronde Westland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3869566/Handtekeningenjacht-en-kippenvel-bij-Beugelsdijk-op-open-dag-ADO-Den-Haag" title="Handtekeningenjacht en &#39;kippenvel&#39; bij Beugelsdijk op open dag ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3869566" data-url="/nieuws/3869566/Handtekeningenjacht-en-kippenvel-bij-Beugelsdijk-op-open-dag-ADO-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Groen en geel waren de kleuren tijdens de open dag van ADO Den Haag | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/a79da75bf00e4de1bf7f21637c486d37/biggerthumb/Groen-en-geel-waren-de-kleuren-tijdens-de-open-dag-van-ADO-Den-Haag-Foto-Omroep-West.jpg?v=26SzNWPk-ci2li1rxUM7FA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a79da75bf00e4de1bf7f21637c486d37/thumb/Groen-en-geel-waren-de-kleuren-tijdens-de-open-dag-van-ADO-Den-Haag-Foto-Omroep-West.jpg?v=26SzNWPk-ci2li1rxUM7FA2" src="https://imgw.rgcdn.nl/a79da75bf00e4de1bf7f21637c486d37/thumb/Groen-en-geel-waren-de-kleuren-tijdens-de-open-dag-van-ADO-Den-Haag-Foto-Omroep-West.jpg?v=26SzNWPk-ci2li1rxUM7FA2" title="Groen en geel waren de kleuren tijdens de open dag van ADO Den Haag | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Handtekeningenjacht en &#39;kippenvel&#39; bij Beugelsdijk op open dag ADO Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3869537/Van-Olympisch-turngoud-tot-de-dood-in-concentratiekamp-Sobibor" title="Van Olympisch turngoud tot de dood in concentratiekamp Sobibor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3869537" data-url="/nieuws/3869537/Van-Olympisch-turngoud-tot-de-dood-in-concentratiekamp-Sobibor">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Judik Simons met haar gezin tijdens de Tweede Wereldoorlog: Foto Project in Memoriam - Guus Luijters en Aline Pennewaard" data-biggerthumb="https://imgw.rgcdn.nl/4aa432dc0c074aaab13d79867ab77134/biggerthumb/Judik-Simons-met-haar-gezin-tijdens-de-Tweede-Wereldoorlog-Foto-Project-in-Memoriam-Guus-Luijters-en-Aline-Pennewaard.jpg?v=ojPMAuj4KPYHQn8oRu6Arg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4aa432dc0c074aaab13d79867ab77134/thumb/Judik-Simons-met-haar-gezin-tijdens-de-Tweede-Wereldoorlog-Foto-Project-in-Memoriam-Guus-Luijters-en-Aline-Pennewaard.jpg?v=ojPMAuj4KPYHQn8oRu6Arg2" src="https://imgw.rgcdn.nl/4aa432dc0c074aaab13d79867ab77134/thumb/Judik-Simons-met-haar-gezin-tijdens-de-Tweede-Wereldoorlog-Foto-Project-in-Memoriam-Guus-Luijters-en-Aline-Pennewaard.jpg?v=ojPMAuj4KPYHQn8oRu6Arg2" title="Judik Simons met haar gezin tijdens de Tweede Wereldoorlog: Foto Project in Memoriam - Guus Luijters en Aline Pennewaard" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Olympisch turngoud tot de dood in concentratiekamp Sobibor
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3865698/Wat-is-er-gebeurd-met-Jair-Soares-Je-leeft-met-verdriet-en-pijn" title="Wat is er gebeurd met Ja&#239;r Soares? &#39;Je leeft met verdriet en pijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865698" data-url="/nieuws/3865698/Wat-is-er-gebeurd-met-Jair-Soares-Je-leeft-met-verdriet-en-pijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jaïr Soares | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/biggerthumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/thumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" src="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/thumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" title="Jaïr Soares | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wat is er gebeurd met Ja&#239;r Soares? &#39;Je leeft met verdriet en pijn&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865696/Dure-spullen-gestolen-bij-inbraak-in-Rijswijks-kinderdagverblijf" title="Dure spullen gestolen bij inbraak in Rijswijks kinderdagverblijf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865696" data-url="/nieuws/3865696/Dure-spullen-gestolen-bij-inbraak-in-Rijswijks-kinderdagverblijf">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/thumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" src="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/thumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dure spullen gestolen bij inbraak in Rijswijks kinderdagverblijf
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865693/Vrouw-krijgt-750-euro-aan-vals-geld-bij-verkoop-via-Marktplaats" title="Vrouw krijgt 750 euro aan vals geld bij verkoop via Marktplaats">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865693" data-url="/nieuws/3865693/Vrouw-krijgt-750-euro-aan-vals-geld-bij-verkoop-via-Marktplaats">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/thumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" src="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/thumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw krijgt 750 euro aan vals geld bij verkoop via Marktplaats
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865697/Doelwitten-schietpartij-Rijswijkseweg-Den-Haag-vier-keer-niet-geraakt" title="Doelwitten schietpartij Rijswijkseweg Den Haag vier keer niet geraakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865697" data-url="/nieuws/3865697/Doelwitten-schietpartij-Rijswijkseweg-Den-Haag-vier-keer-niet-geraakt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Politieonderzoek op de Rijswijkseweg | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/biggerthumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/thumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" src="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/thumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" title="Politieonderzoek op de Rijswijkseweg | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Doelwitten schietpartij Rijswijkseweg Den Haag vier keer niet geraakt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865694/Vrouw-uit-Zoetermeer-slachtoffer-van-pinpasdiefstal" title="Vrouw uit Zoetermeer slachtoffer van pinpasdiefstal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865694" data-url="/nieuws/3865694/Vrouw-uit-Zoetermeer-slachtoffer-van-pinpasdiefstal">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/thumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" src="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/thumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw uit Zoetermeer slachtoffer van pinpasdiefstal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170109536/Knooppunt-Holland" title="Knooppunt" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170109536/Knooppunt-Holland');">
				<img alt="Knooppunt" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Diet_Groothuis_V2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/prijzen/vakantieweken" title="Frankrijk Vakantieweken" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/prijzen/vakantieweken');">
				<img alt="Frankrijk Vakantieweken" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Frankrijk_ankeiler_V12_DEF_6.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest/lists/omroep-west-twittert?ref_src=twsrc%5Etfw" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://westreclameadvies.nl/online/">
									<img src="//storage-w.rgcdn.nl/scripts/hier%20had%20uw2.jpg"/>
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzenoverzicht">Prijzenoverzicht</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrieven" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrieven&#39;)" title="Nieuwsbrieven">Nieuwsbrieven</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.13.27394"></script>

			<script>initGoogleDoubleClickForPublishers();</script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'west',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1563886029,
					signature: 'b702c22dd12455f75b3b69f537566b6469e10aefd56229529f9b230c56c0cadc69249dec58f084a7f96862ad32d01ad0174f8d4136747cfadac620999ea2dbbf'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bb105dce-ca94-4069-8c4a-68ed23227187","displayId":3870801,"tags":["DIERENNIEUWS","HITTE","WEER","WARMTE","VERKOELING","HUISDIER","TIPS","ZOMER"]}, '#041d5a21c3ac47399d00f3b361a933e2', false);asyncActionRender('PopularNewsAsync', 'News', null, '#be5a1bab94e94bcfb36c92f157d29eab', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});_adManager.KeywordTargets = ['DIERENNIEUWS','HITTE','WEER','WARMTE','VERKOELING','HUISDIER','TIPS','ZOMER'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>