<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd - Omroep West</title>
		<meta name="description" content="In Eindhoven staat ADO Den Haag-verdediger Robin Polley aan de aftrap. De zoon van oud-eredivisieaanvaller Prince Polley vervangt de geblesseerde Milan van Ewijk op de rechtsbackpositie tegen PSV zondagavond." />
		<meta name="keywords" content="ado den haag,eredivisie,robin polley,psv" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.10.27882" />
			<link rel="canonical" href="/nieuws/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd" />
		<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.39.10.27882" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.10.27882" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.10.27882" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3875817" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3875817" />
				
	

		<meta property="og:title" content="Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd"/>
		<meta property="og:description" content="In Eindhoven staat ADO Den Haag-verdediger Robin Polley aan de aftrap. De zoon van oud-eredivisieaanvaller Prince Polley vervangt de geblesseerde Milan van Ewijk op de rechtsbackpositie tegen PSV zondagavond."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ADO DEN HAAG"/>
					<meta property="og:article:tag" content="EREDIVISIE"/>
					<meta property="og:article:tag" content="ROBIN POLLEY"/>
					<meta property="og:article:tag" content="PSV"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd"/>
	<meta name="twitter:description" content="In Eindhoven staat ADO Den Haag-verdediger Robin Polley aan de aftrap. De zoon van oud-eredivisieaanvaller Prince Polley vervangt de geblesseerde Milan van Ewijk op de rechtsbackpositie tegen PSV zondagavond."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.10.27882"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
								<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.39.10.27882" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 21&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/opdekaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/opdekaart&#39;)" target="_blank" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzenoverzicht">Prijzenoverzicht</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="fc37491a-d0af-4c72-a576-9a2c5f147863" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.omroepwest.nl/facebooklive" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.omroepwest.nl/facebooklive&#39;)" target="_blank" title="Facebook Live">Facebook Live</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/opdekaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/opdekaart&#39;)" target="_blank" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="33b9431e-48f0-4af5-9f57-1cb3318832e1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1c30a583-5565-45b1-9c09-26782a99bcc3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="422f26d4-0c35-4408-bf93-1506695f73b2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/eeuwigeroemtop100/lijst2019&#39;)" title="Eeuwige Roem Top 100 Lijst 2019">Eeuwige Roem Top 100 Lijst 2019</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1c7b4e7e-2ddf-4bcc-8e32-8e880a3f2aa6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8dc539b6-0d91-4dcf-998b-31a88afc5518" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd"},"headline":"Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2","width":770,"height":433},"datePublished":"2019-08-11T18:44:13.9780609+02:00","dateModified":"2019-08-11T18:50:22.7977284+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"In Eindhoven staat ADO Den Haag-verdediger Robin Polley aan de aftrap. De zoon van oud-eredivisieaanvaller Prince Polley vervangt de geblesseerde Milan van Ewijk op de rechtsbackpositie tegen PSV zondagavond. Lex Immers werd uit voorzorg gewisseld tijdens de seizoensopener tegen FC Utrecht.&nbsp;Tegen&nbsp;PSV speelt&nbsp;de&nbsp;Hagenaar&nbsp;niet vanwege een blessure.&nbsp;Het&nbsp;middenveld&nbsp;bestaat uit Erik Falkenburg, Shaquille Pinas en Danny Bakker.\nBilal Ould-Chihk,&nbsp;die afgelopen donderdag zijn contract bij ADO tekende, is speelgerechtigd en zit bij de selectie. Een basisplaats komt voor hem nog te vroeg.\n\nMis niets van de wedstrijd via ons liveblog.\nLEES OOK: Knuffelactie ADO-supporters: Ed gaat voor 47.000 knuffels"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd&url=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ftbpY&title=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd%3a+http%3a%2f%2fowst.nl%2ftbpY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/tbpY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 11 aug 2019, 18:44" datetime="2019-08-11T18:44:13.9780609+02:00">
								zondag 11 augustus 2019, 18:44
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd&url=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ftbpY&title=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd%3a+http%3a%2f%2fowst.nl%2ftbpY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/tbpY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2"
							   data-toggle="lightbox"
							   data-title="ADO-verdediger Robin Polley | Foto: Soccrates Images"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" title="ADO-verdediger Robin Polley | Foto: Soccrates Images" alt="ADO-verdediger Robin Polley | Foto: Soccrates Images" />
							</a>

							<img src="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/opener/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" 
							     alt="ADO-verdediger Robin Polley | Foto: Soccrates Images" 
							     title="ADO-verdediger Robin Polley | Foto: Soccrates Images" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">ADO-verdediger Robin Polley | Foto: Soccrates Images</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>DEN HAAG -</span>
						In Eindhoven staat ADO Den Haag-verdediger Robin Polley aan de aftrap. De zoon van oud-eredivisieaanvaller Prince Polley vervangt de geblesseerde Milan van Ewijk op de rechtsbackpositie tegen PSV zondagavond.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p></p><p>Lex Immers werd uit voorzorg gewisseld tijdens de <a href="https://www.omroepwest.nl/nieuws/3873713/Flitsende-start-ADO-Den-Haag-zorgt-niet-voor-drie-punten-tegen-FC-Utrecht" target="_blank" rel="noopener">seizoensopener tegen FC Utrecht.&nbsp;</a>Tegen&nbsp;PSV speelt&nbsp;de&nbsp;Hagenaar&nbsp;niet vanwege een blessure.&nbsp;Het&nbsp;middenveld&nbsp;bestaat uit Erik Falkenburg, Shaquille Pinas en Danny Bakker.</p>
<p>Bilal Ould-Chihk,&nbsp;<a href="https://www.omroepwest.nl/nieuws/3875134/ADO-aanwinst-Ould-Chikh-De-media-maken-van-mij-een-moeilijke-jongen" target="_blank" rel="noopener">die afgelopen donderdag zijn contract bij ADO tekende</a>, is speelgerechtigd en zit bij de selectie. Een basisplaats komt voor hem nog te vroeg.</p>
<p><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/OmroepWestSport/statuses/1160592378870341633"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p>
<p>Mis niets van de wedstrijd via <a href="https://www.omroepwest.nl/nieuws/3875814/LIVEBLOG-Gaat-ADO-Den-Haag-stunten-in-Eindhoven" target="_blank" rel="noopener">ons liveblog</a>.</p>
<p><strong>LEES OOK: <a href="https://www.omroepwest.nl/nieuws/3875089/Knuffelactie-ADO-supporters-Ed-gaat-voor-47-000-knuffels" target="_blank" rel="noopener">Knuffelactie ADO-supporters: Ed gaat voor 47.000 knuffels</a></strong></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/sport/adodenhaag" class="tag">ADO DEN HAAG</a>
										<a href="/tag/EREDIVISIE" class="tag">EREDIVISIE</a>
										<a href="/tag/ROBIN%20POLLEY" class="tag">ROBIN POLLEY</a>
										<a href="/tag/PSV" class="tag">PSV</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd&url=http%3a%2f%2fowst.nl%2ftbpY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ftbpY&title=Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Opstelling+ADO%3a+Polley+maakt+eredivisiedebuut+tegen+PSV%2c+Immers+geblesseerd%3a+http%3a%2f%2fowst.nl%2ftbpY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/tbpY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="de10895f3013455daadf8a483acaf9cf"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="59b8dcff8e0b4645aecf2f1a4961696c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3875713/Rijtoer-Flower-Parade-Rijnsburg-afgelast-door-harde-wind-Niet-verstandig-de-straat-op-te-gaan" title="Rijtoer Flower Parade Rijnsburg afgelast door harde wind: &#39;Niet verstandig de straat op te gaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875713" data-url="/nieuws/3875713/Rijtoer-Flower-Parade-Rijnsburg-afgelast-door-harde-wind-Niet-verstandig-de-straat-op-te-gaan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De mooiste praalwagen van de Flower Parade 2015 | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/72ce08cecd4e4189bdcbd5fb9a008718/biggerthumb/De-mooiste-praalwagen-van-de-Flower-Parade-2015-Foto-Omroep-West.jpg?v=r1nhLsHsl7YM6w2-2iCfIw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/72ce08cecd4e4189bdcbd5fb9a008718/thumb/De-mooiste-praalwagen-van-de-Flower-Parade-2015-Foto-Omroep-West.jpg?v=r1nhLsHsl7YM6w2-2iCfIw2" src="https://imgw.rgcdn.nl/72ce08cecd4e4189bdcbd5fb9a008718/thumb/De-mooiste-praalwagen-van-de-Flower-Parade-2015-Foto-Omroep-West.jpg?v=r1nhLsHsl7YM6w2-2iCfIw2" title="De mooiste praalwagen van de Flower Parade 2015 | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rijtoer Flower Parade Rijnsburg afgelast door harde wind: &#39;Niet verstandig de straat op te gaan&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875754/Grote-brand-verwoest-deel-van-Steenvoordeschool-in-Rijswijk" title="Grote brand verwoest deel van Steenvoordeschool in Rijswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875754" data-url="/nieuws/3875754/Grote-brand-verwoest-deel-van-Steenvoordeschool-in-Rijswijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Meerdere lokalen hebben flinke schade opgelopen door de brand | Foto: Regio 15" data-biggerthumb="https://imgw.rgcdn.nl/e4a81c5470c743c48acc7427511389e9/biggerthumb/Meerdere-lokalen-hebben-flinke-schade-opgelopen-door-de-brand-Foto-Regio-15.jpg?v=MN3oXyZ1m3PxM5O1Y6Kc_w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e4a81c5470c743c48acc7427511389e9/thumb/Meerdere-lokalen-hebben-flinke-schade-opgelopen-door-de-brand-Foto-Regio-15.jpg?v=MN3oXyZ1m3PxM5O1Y6Kc_w2" src="https://imgw.rgcdn.nl/e4a81c5470c743c48acc7427511389e9/thumb/Meerdere-lokalen-hebben-flinke-schade-opgelopen-door-de-brand-Foto-Regio-15.jpg?v=MN3oXyZ1m3PxM5O1Y6Kc_w2" title="Meerdere lokalen hebben flinke schade opgelopen door de brand | Foto: Regio 15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Grote brand verwoest deel van Steenvoordeschool in Rijswijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875621/Examenvrachtwagen-en-auto-s-negeren-rode-kruizen-A4-Ik-ben-het-spuugzat" title="Examenvrachtwagen en auto&#39;s negeren rode kruizen A4: &#39;Ik ben het spuugzat!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875621" data-url="/nieuws/3875621/Examenvrachtwagen-en-auto-s-negeren-rode-kruizen-A4-Ik-ben-het-spuugzat">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rood kruis boven een snelweg | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/4991dea16c0941f3a07ab319cdc9eab6/biggerthumb/Rood-kruis-boven-een-snelweg-Foto-ANP.jpg?v=mzYYkR_lZrzb5bzw-L47oA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4991dea16c0941f3a07ab319cdc9eab6/thumb/Rood-kruis-boven-een-snelweg-Foto-ANP.jpg?v=mzYYkR_lZrzb5bzw-L47oA2" src="https://imgw.rgcdn.nl/4991dea16c0941f3a07ab319cdc9eab6/thumb/Rood-kruis-boven-een-snelweg-Foto-ANP.jpg?v=mzYYkR_lZrzb5bzw-L47oA2" title="Rood kruis boven een snelweg | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Examenvrachtwagen en auto&#39;s negeren rode kruizen A4: &#39;Ik ben het spuugzat!&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875186/Davina-Michelle-Zingen-in-het-voorprogramma-van-P-nk-maakt-het-cirkeltje-rond" title="Davina Michelle: &#39;Zingen in het voorprogramma van P!nk maakt het cirkeltje rond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875186" data-url="/nieuws/3875186/Davina-Michelle-Zingen-in-het-voorprogramma-van-P-nk-maakt-het-cirkeltje-rond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Davina Michelle | Foto: Giovanni de Deugd" data-biggerthumb="https://imgw.rgcdn.nl/2711a4950ed8466db493381f85546d9b/biggerthumb/Davina-Michelle-Foto-Giovanni-de-Deugd.jpg?v=TekRU7-tWsUnSt1pMaAS9w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2711a4950ed8466db493381f85546d9b/thumb/Davina-Michelle-Foto-Giovanni-de-Deugd.jpg?v=TekRU7-tWsUnSt1pMaAS9w2" src="https://imgw.rgcdn.nl/2711a4950ed8466db493381f85546d9b/thumb/Davina-Michelle-Foto-Giovanni-de-Deugd.jpg?v=TekRU7-tWsUnSt1pMaAS9w2" title="Davina Michelle | Foto: Giovanni de Deugd" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Davina Michelle: &#39;Zingen in het voorprogramma van P!nk maakt het cirkeltje rond&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875707/Grote-brand-in-composthoop-Waddinxveen-rook-in-wijde-omgeving-te-ruiken" title="Grote brand in composthoop Waddinxveen, rook in wijde omgeving te ruiken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875707" data-url="/nieuws/3875707/Grote-brand-in-composthoop-Waddinxveen-rook-in-wijde-omgeving-te-ruiken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Brand in een composthoop Waddinxveen | Foto: AS Media" data-biggerthumb="https://imgw.rgcdn.nl/3e25b7833d7c46d08d0d33e8971034d6/biggerthumb/Brand-in-een-composthoop-Waddinxveen-Foto-AS-Media.jpg?v=9UAD28fGHjZMdcYJQCM10g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3e25b7833d7c46d08d0d33e8971034d6/thumb/Brand-in-een-composthoop-Waddinxveen-Foto-AS-Media.jpg?v=9UAD28fGHjZMdcYJQCM10g2" src="https://imgw.rgcdn.nl/3e25b7833d7c46d08d0d33e8971034d6/thumb/Brand-in-een-composthoop-Waddinxveen-Foto-AS-Media.jpg?v=9UAD28fGHjZMdcYJQCM10g2" title="Brand in een composthoop Waddinxveen | Foto: AS Media" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Grote brand in composthoop Waddinxveen, rook in wijde omgeving te ruiken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3875725/Waarom-doet-Kiki-Bertens-slechte-zaken-als-ze-komende-week-slechts-de-halve-finale-haalt" title="Waarom doet Kiki Bertens slechte zaken als ze komende week slechts de halve finale haalt?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875725" data-url="/nieuws/3875725/Waarom-doet-Kiki-Bertens-slechte-zaken-als-ze-komende-week-slechts-de-halve-finale-haalt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kiki Bertens werkt zich in het zweet  | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/c7f8dc84b79347598eb57cf81fe05a5b/biggerthumb/Kiki-Bertens-werkt-zich-in-het-zweet-Foto-ANP.jpg?v=AJzzfiZxSdN2h6unlxEaLQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c7f8dc84b79347598eb57cf81fe05a5b/thumb/Kiki-Bertens-werkt-zich-in-het-zweet-Foto-ANP.jpg?v=AJzzfiZxSdN2h6unlxEaLQ2" src="https://imgw.rgcdn.nl/c7f8dc84b79347598eb57cf81fe05a5b/thumb/Kiki-Bertens-werkt-zich-in-het-zweet-Foto-ANP.jpg?v=AJzzfiZxSdN2h6unlxEaLQ2" title="Kiki Bertens werkt zich in het zweet  | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom doet Kiki Bertens slechte zaken als ze komende week slechts de halve finale haalt?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd" title="Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875817" data-url="/nieuws/3875817/Opstelling-ADO-Polley-maakt-eredivisiedebuut-tegen-PSV-Immers-geblesseerd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO-verdediger Robin Polley | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/biggerthumb/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/thumb/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" src="https://imgw.rgcdn.nl/f60f3c7e944f41f284beb126076a1bf3/thumb/ADO-verdediger-Robin-Polley-Foto-Soccrates-Images.jpg?v=WC40Pz2VS2uLzjjGXejBLA2" title="ADO-verdediger Robin Polley | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Opstelling ADO: Polley maakt eredivisiedebuut tegen PSV, Immers geblesseerd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875814/LIVE-PSV-de-betere-ploeg-ADO-Den-Haag-houdt-stand" title="LIVE: PSV de betere ploeg, ADO Den Haag houdt stand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875814" data-url="/nieuws/3875814/LIVE-PSV-de-betere-ploeg-ADO-Den-Haag-houdt-stand">
			<span class="item-type important">
				Live
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO-speler Erik Falkenburg | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/22822bb0f232486e9dd28a90a7c5fbd5/biggerthumb/ADO-speler-Erik-Falkenburg-Foto-Soccrates-Images.jpg?v=IJSGLDIA0FoqlDdsZhC5ZQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/22822bb0f232486e9dd28a90a7c5fbd5/thumb/ADO-speler-Erik-Falkenburg-Foto-Soccrates-Images.jpg?v=IJSGLDIA0FoqlDdsZhC5ZQ2" src="https://imgw.rgcdn.nl/22822bb0f232486e9dd28a90a7c5fbd5/thumb/ADO-speler-Erik-Falkenburg-Foto-Soccrates-Images.jpg?v=IJSGLDIA0FoqlDdsZhC5ZQ2" title="ADO-speler Erik Falkenburg | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				LIVE: PSV de betere ploeg, ADO Den Haag houdt stand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875811/Smeer-me-in-met-dunne-stront-Joop-Buyt-is-terug-en-ging-naar-de-Haagse-Markt" title="&#39;Smeer me in met dunne stront&#39;: Joop Buyt is terug en ging naar de Haagse Markt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875811" data-url="/nieuws/3875811/Smeer-me-in-met-dunne-stront-Joop-Buyt-is-terug-en-ging-naar-de-Haagse-Markt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Joop en bloemenman Bert | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/31f542626da2486d8d78243f99e80c74/biggerthumb/Joop-en-bloemenman-Bert-Foto-Omroep-West.jpg?v=VE2om0v83p-9GPsho8efMg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/31f542626da2486d8d78243f99e80c74/thumb/Joop-en-bloemenman-Bert-Foto-Omroep-West.jpg?v=VE2om0v83p-9GPsho8efMg2" src="https://imgw.rgcdn.nl/31f542626da2486d8d78243f99e80c74/thumb/Joop-en-bloemenman-Bert-Foto-Omroep-West.jpg?v=VE2om0v83p-9GPsho8efMg2" title="Joop en bloemenman Bert | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Smeer me in met dunne stront&#39;: Joop Buyt is terug en ging naar de Haagse Markt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3875748/Nederland-opnieuw-wereldkampioen-korfbal-na-eenvoudige-zege-op-Belgie" title="Nederland opnieuw wereldkampioen korfbal na eenvoudige zege op Belgi&#235;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3875748" data-url="/nieuws/3875748/Nederland-opnieuw-wereldkampioen-korfbal-na-eenvoudige-zege-op-Belgie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De selectie van Oranje, met links in het midden bondscoach Wim Scholtmeijer | Foto: Marco Spelten, Actiefotografie" data-biggerthumb="https://imgw.rgcdn.nl/54f9a58cdd944c5da84382cc7969feb5/biggerthumb/De-selectie-van-Oranje-met-links-in-het-midden-bondscoach-Wim-Scholtmeijer-Foto-Marco-Spelten-Actiefotografie.jpg?v=nOs2sIsyzBuSiZG8GrolzA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/54f9a58cdd944c5da84382cc7969feb5/thumb/De-selectie-van-Oranje-met-links-in-het-midden-bondscoach-Wim-Scholtmeijer-Foto-Marco-Spelten-Actiefotografie.jpg?v=nOs2sIsyzBuSiZG8GrolzA2" src="https://imgw.rgcdn.nl/54f9a58cdd944c5da84382cc7969feb5/thumb/De-selectie-van-Oranje-met-links-in-het-midden-bondscoach-Wim-Scholtmeijer-Foto-Marco-Spelten-Actiefotografie.jpg?v=nOs2sIsyzBuSiZG8GrolzA2" title="De selectie van Oranje, met links in het midden bondscoach Wim Scholtmeijer | Foto: Marco Spelten, Actiefotografie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nederland opnieuw wereldkampioen korfbal na eenvoudige zege op Belgi&#235;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3865698/Wat-is-er-gebeurd-met-Jair-Soares-Je-leeft-met-verdriet-en-pijn" title="Wat is er gebeurd met Ja&#239;r Soares? &#39;Je leeft met verdriet en pijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865698" data-url="/nieuws/3865698/Wat-is-er-gebeurd-met-Jair-Soares-Je-leeft-met-verdriet-en-pijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jaïr Soares | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/biggerthumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/thumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" src="https://imgw.rgcdn.nl/ae67cbc1d62e4221ba9b3212aebd2cf0/thumb/Jair-Soares-Foto-Politie.jpg?v=PB5e9Qf9qs3Y3lLAu2hevA2" title="Jaïr Soares | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wat is er gebeurd met Ja&#239;r Soares? &#39;Je leeft met verdriet en pijn&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865696/Dure-spullen-gestolen-bij-inbraak-in-Rijswijks-kinderdagverblijf" title="Dure spullen gestolen bij inbraak in Rijswijks kinderdagverblijf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865696" data-url="/nieuws/3865696/Dure-spullen-gestolen-bij-inbraak-in-Rijswijks-kinderdagverblijf">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/thumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" src="https://imgw.rgcdn.nl/a9e414b305914fcca6b2df9cfe8f62d2/thumb/De-verdachte-Beeld-Politie.jpg?v=7LwPku8_JIUpD7mccJ7KWg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dure spullen gestolen bij inbraak in Rijswijks kinderdagverblijf
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865693/Vrouw-krijgt-750-euro-aan-vals-geld-bij-verkoop-via-Marktplaats" title="Vrouw krijgt 750 euro aan vals geld bij verkoop via Marktplaats">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865693" data-url="/nieuws/3865693/Vrouw-krijgt-750-euro-aan-vals-geld-bij-verkoop-via-Marktplaats">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/thumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" src="https://imgw.rgcdn.nl/9c516a8bb5b9408e8b2990e31e934e7d/thumb/De-verdachte-Beeld-Politie.jpg?v=O2aWQghYJF5Bo_JJq-oEKw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw krijgt 750 euro aan vals geld bij verkoop via Marktplaats
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865697/Doelwitten-schietpartij-Rijswijkseweg-Den-Haag-vier-keer-niet-geraakt" title="Doelwitten schietpartij Rijswijkseweg Den Haag vier keer niet geraakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865697" data-url="/nieuws/3865697/Doelwitten-schietpartij-Rijswijkseweg-Den-Haag-vier-keer-niet-geraakt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Politieonderzoek op de Rijswijkseweg | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/biggerthumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/thumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" src="https://imgw.rgcdn.nl/5fb6594ec0aa43b293a462662c05d55d/thumb/Politieonderzoek-op-de-Rijswijkseweg-Foto-Regio15.jpg?v=IbCXpAjgsMuPzo2pqI4vMw2" title="Politieonderzoek op de Rijswijkseweg | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Doelwitten schietpartij Rijswijkseweg Den Haag vier keer niet geraakt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3865694/Vrouw-uit-Zoetermeer-slachtoffer-van-pinpasdiefstal" title="Vrouw uit Zoetermeer slachtoffer van pinpasdiefstal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3865694" data-url="/nieuws/3865694/Vrouw-uit-Zoetermeer-slachtoffer-van-pinpasdiefstal">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/thumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" src="https://imgw.rgcdn.nl/b1012fcb018e4900b254692b4f5eda2d/thumb/De-verdachte-Beeld-Politie.jpg?v=UlTSS_Q9Brr7seeFqwcftg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw uit Zoetermeer slachtoffer van pinpasdiefstal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/prijzen/vakantieweken" title="Spanje Vakantieweken" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/prijzen/vakantieweken');">
				<img alt="Spanje Vakantieweken" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Spanje_ankeiler_V3.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;">
								<a href="https://westreclameadvies.nl/online/">
									<img src="//storage-w.rgcdn.nl/scripts/hier%20had%20uw2.jpg"/>
								</a>
							</div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzenoverzicht">Prijzenoverzicht</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.10.27882"></script>

			<script>initGoogleDoubleClickForPublishers();</script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'west',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1565548670,
					signature: 'b4f13814dd6e145655423bc6ad8ddff4ab5a9d7a56d6d946b6f9f0ed053cce77fc566c4ae254ae317008cf68160c52ed2b74edf77da16e8c5353b31d7160be4d'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"2d6d8ff2-70e1-4b2e-b089-d5c037e404cd","displayId":3875817,"tags":["ADO DEN HAAG","EREDIVISIE","ROBIN POLLEY","PSV"]}, '#de10895f3013455daadf8a483acaf9cf', false);asyncActionRender('PopularNewsAsync', 'News', null, '#59b8dcff8e0b4645aecf2f1a4961696c', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});_adManager.KeywordTargets = ['ADO+DEN+HAAG','EREDIVISIE','ROBIN+POLLEY','PSV'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>