<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Den Haag is klaar voor Prinsjesdag: eerste fans al langs de route - Omroep West</title>
		<meta name="description" content="Het is de derde dinsdag van september, dus dat betekent dat het Prinsjesdag is. De hele dag zal in het teken staan van de Glazen Koets, het voorlezen van de troonrede in de Ridderzaal en natuurlijk de welbekende balkonsc&#232;ne. De verslaggevers van Omroep West zijn overal in de stad aanwezig, zodat je Prinsjesdag volledig kunt meebeleven. Dit artikel wordt de hele dag aangevuld met alle het leuke nieuws over Prinsjesdag." />
		<meta name="keywords" content="prinsjesdag,prinsjesdag 2019" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.14.28078" />
			<link rel="canonical" href="/nieuws/3901248/Den-Haag-is-klaar-voor-Prinsjesdag-eerste-fans-al-langs-de-route" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3901248/Den-Haag-is-klaar-voor-Prinsjesdag-eerste-fans-al-langs-de-route" />
		<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.39.14.28078" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3901248" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3901248" />
				
	

		<meta property="og:title" content="Den Haag is klaar voor Prinsjesdag: eerste fans al langs de route"/>
		<meta property="og:description" content="Het is de derde dinsdag van september, dus dat betekent dat het Prinsjesdag is. De hele dag zal in het teken staan van de Glazen Koets, het voorlezen van de troonrede in de Ridderzaal en natuurlijk de welbekende balkonsc&#232;ne. De verslaggevers van Omroep West zijn overal in de stad aanwezig, zodat je Prinsjesdag volledig kunt meebeleven. Dit artikel wordt de hele dag aangevuld met alle het leuke nieuws over Prinsjesdag."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3901248/Den-Haag-is-klaar-voor-Prinsjesdag-eerste-fans-al-langs-de-route"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="PRINSJESDAG"/>
					<meta property="og:article:tag" content="PRINSJESDAG 2019"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Den Haag is klaar voor Prinsjesdag: eerste fans al langs de route"/>
	<meta name="twitter:description" content="Het is de derde dinsdag van september, dus dat betekent dat het Prinsjesdag is. De hele dag zal in het teken staan van de Glazen Koets, het voorlezen van de troonrede in de Ridderzaal en natuurlijk de welbekende balkonsc&#232;ne. De verslaggevers van Omroep West zijn overal in de stad aanwezig, zodat je Prinsjesdag volledig kunt meebeleven. Dit artikel wordt de hele dag aangevuld met alle het leuke nieuws over Prinsjesdag."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
								<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.39.14.28078" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 41 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 16&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="22419651-865d-4942-bba1-44ac272927c4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4c3188f5-90a4-4944-8e87-3411276beae1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/bankzitters" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/bankzitters&#39;)" title="Bankzitters">Bankzitters</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="943f011b-47b9-42bc-ad15-8aacc06ef7f9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a6356540-bbc2-4324-bfa7-b0bdcc9f3d0c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e27c8767-3ce0-4e52-820f-e28632938a36" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="577ba7ee-e8b1-430b-a4c9-9ec8eed3dee2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route&url=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffH5Q&title=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route%3a+http%3a%2f%2fowst.nl%2ffH5Q" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fH5Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 17 sep 2019, 06:25" datetime="2019-09-17T06:25:00.0000000+02:00">
								dinsdag 17 september 2019, 06:25
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route&url=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffH5Q&title=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route%3a+http%3a%2f%2fowst.nl%2ffH5Q" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fH5Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Den Haag is klaar voor Prinsjesdag: eerste fans al langs de route
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2"
							   data-toggle="lightbox"
							   data-title="Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2" title="Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP" alt="Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/b10a00f6f854455e9ebdde7f85249224/opener/Al-37-jaar-staat-Oscar-Meijer-als-eerste-bij-paleis-Noordeinde-Foto-ANP.jpg?v=UqiVd8KE5Zc5jrsu-J2vhA2" 
							     alt="Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP" 
							     title="Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Al 37 jaar staat Oscar Meijer als eerste bij paleis Noordeinde | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>DEN HAAG -</span>
						Het is de derde dinsdag van september, dus dat betekent dat het Prinsjesdag is. De hele dag zal in het teken staan van de Glazen Koets, het voorlezen van de troonrede in de Ridderzaal en natuurlijk de welbekende balkonscène. De verslaggevers van Omroep West zijn overal in de stad aanwezig, zodat je Prinsjesdag volledig kunt meebeleven. Dit artikel wordt de hele dag aangevuld met alle het leuke nieuws over Prinsjesdag.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p></p><h2><strong>Niet iedereen hoeft vroeg op voor een mooi plekje</strong></h2>
<p><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/Renske_vdz/statuses/1173852284721274880"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p>
<h2><strong>Honderden agenten in de stad</strong></h2>
<p>Om de veiligheid van de stoet en het publiek te waarborgen, zijn er honderden agenten op de been, zowel in uniform als undercover. Een deel van die agenten heeft een eigen vak toegewezen gekregen, vertelt agent Johan: 'De hele route is opgedeeld in verschillende vakken die&nbsp;allemaal in&nbsp;de gaten worden gehouden door een agent.' Kijken naar de koets is er dus niet bij voor Johan. 'Juist op dat moment moet je alert zijn. Wie naar de koning wil kijken, kan dat beter thuis voor de televisie doen.'</p>
<p><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/maikelcoomans85/statuses/1173846624709337089"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p>
<h2><strong>Hopelijk hebben de lakeien de inbus gevonden...</strong></h2>
<p><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/WiIIemAlexander/statuses/1173628023964360705"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p>
<h2><strong>Plein is spik en span</strong></h2>
<p>Terwijl de eerste fans zich al verzamelen langs de route ('ik hoop de baard van de koning te zien'), gaan de schoonmakers nog een keer over de route heen. Schoonmaker Ron Baun veegt al 25 jaar het plein voor paleis Noordeinde. Ook de afgelopen twee weken heeft&nbsp;hij zich&nbsp;weer ingezet om alle peuken, propjes en andere rotzooi te verwijderen. Dat is goed te zien: het plein is helemaal spik en span.</p>
<p><div class="inlinemedia inlinemedia-image"><img src="https://imgw.rgcdn.nl/366d2daf6bd74875afb28aba69e1dd56/opener/Ron-Baun-veegt-al-25-jaar-het-plein-voor-paleis-Noordeinde-Prinsjesdag-2019-Foto-Omroep-West.jpg?v=lVT1VxUL1DTyltbnDrbBlA2" alt="Afbeelding" /></div></p>
<h2><strong>Tassencontrole</strong></h2>
<p>Neem geen rugzak mee de stad in als je naar Prinsjesdag gaat, waarschuwt de politie. Je doet er dan langer over om langs de controles te komen. Doe je spullen in een linnen of plastic tasje, zo adviseert de politie.</p>
<p>Voor de 70ste keer wordt de stoet op Prinsjesdag begeleidt de bereden politie. Ze deelden een filmpje van het oefenen, waarbij het paard met de trommels traditioneel ook weer meeloopt. <br><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/POL_DenHaag/statuses/1173627604902875136"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p>
<p></p><h2>Hoe laat rijdt de Glazen Koets door het centrum van Den Haag en wanneer begint de balkonsc&#232;ne? Het programma van Prinsjesdag:</h2><p>12.45 - Glazen Koets rijdt van de Koninklijke Stallen naar Paleis Noordeinde<br>13.00 - Vertrek rijtoer koninklijke stoet van Paleis Noordeinde naar het Binnenhof<br>13.15 - Troonrede Ridderzaal<br>13.50 - Glazen Koets vertrekt vanaf het Binnenhof richting Paleis Noordeinde<br>14.00 - Balkonsc&#232;ne Paleis Noordeinde</p>
<h2>Wat gebeurt er precies vandaag?</h2>
<p>Prinsjesdag is de dag waarop de koning(in) naar het parlement komt om de troonrede voor te lezen. Dit gebeurde voor het eerst op 2 mei 1814 en vanaf 1904 op de huidige locatie: de Ridderzaal. In de troonrede wordt uiteengezet hoe het land ervoor staat en welke plannen de regering heeft. Op Prinsjesdag wordt ook de begroting voor het komende jaar ingediend.</p>
<p>Niet alleen onze vorst heeft een belangrijke rol tijdens Prinsjesdag, ook de minister van Financi&#235;n. Rond 15.00 uur biedt de minister van Financi&#235;n in de plenaire zaal van de Tweede Kamer het bekende koffertje aan. In het koffertje zitten de miljoenennota en de rijksbegroting. In de rijksbegroting staan de voorstellen voor uitgaven, verplichtingen en inkomsten van de rijksoverheid voor het komende jaar, per ministerie. De miljoenennota geeft een toelichting op de rijksbegroting. In de miljoenennota worden de belangrijkste plannen en keuzes van de regering samengevat, en wat deze plannen kosten. Daarnaast wordt de economische en financi&#235;le situatie van Nederland beschreven.</p>
<h2>Bijzondere hoedjes</h2>
<p>Naast het offici&#235;le gedeelte draait deze dinsdag toch ook een beetje om zien en gezien worden. Voor velen is Prinsjesdag vooral het feest der hoedjes. De afgelopen jaren hebben we behoorlijk wat verschillende exemplaren zien voorbijkomen. Wat dacht je van de <a href="https://www.omroepwest.nl/nieuws/3695201/IN-BEELD-Hoedjesparade-tijdens-Prinsjesdag-2018">prachtige hoed van M&#225;xima</a> in 2018 of <a href="https://www.omroepwest.nl/nieuws/3234388/Zoveel-hoeden-zoveel-zinnen-Prinsjeshoeden-in-Eschermuseum-zijn-heel-persoonlijk">de protesthoed van Marianne Thieme</a> uit 2011.</p>
<p>Een andere traditie die voorafgaat aan Prinsjesdag is de schriktraining op het Scheveningse strand. <a href="https://www.omroepwest.nl/nieuws/3901125/Geweren-en-rookbommen-op-Scheveningse-strand-Goede-test-voor-Prinsjesdag">Maandag werden de paarden en ruiters</a> daar voorbereid op de drukte als ze meelopen met de koninklijke stoet. Om te voorkomen dat paarden dan onrustig worden en op hol slaan, wordt er dan oefenmunitie en worden er rookbommen afgestoken. Ook wordt het publiek aangemoedigd om zoveel mogelijk geluid te maken.</p>
<h2>Alle praktische info</h2>
<p>Ben jij van plan om zoveel mogelijk hoedjes te bewonderen? Of wil je graag langs de route van de Glazen Koets staan? In <a href="https://www.omroepwest.nl/nieuws/3900551/Prinsjesdag-2019-Alles-wat-je-moet-weten-lees-je-hier">dit artikel</a> vind je alle praktische informatie als je van plan bent de stad in te gaan.&nbsp;</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/PRINSJESDAG" class="tag">PRINSJESDAG</a>
										<a href="/tag/PRINSJESDAG%202019" class="tag">PRINSJESDAG 2019</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route&url=http%3a%2f%2fowst.nl%2ffH5Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2ffH5Q&title=Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Den+Haag+is+klaar+voor+Prinsjesdag%3a+eerste+fans+al+langs+de+route%3a+http%3a%2f%2fowst.nl%2ffH5Q" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/fH5Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d98604d980654eeead32ccdf7ab32b33"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c7a36b9a01b2430384925bfe145b7379"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3900770/Hond-Diva-overleden-bij-Hondenplons-Zuur-zeker-voor-de-baasjes" title="Hond Diva overleden bij Hondenplons: &#39;Zuur, zeker voor de baasjes&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900770" data-url="/nieuws/3900770/Hond-Diva-overleden-bij-Hondenplons-Zuur-zeker-voor-de-baasjes">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Diva en haar baasjes. | Foto: Alphense Hondenbezitter" data-biggerthumb="https://imgw.rgcdn.nl/7c441c60fc85438ea33261b0c9484af5/biggerthumb/Diva-en-haar-baasjes-Foto-Alphense-Hondenbezitter.jpg?v=sCBmDOTsQnJsOXVVaeXTHw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7c441c60fc85438ea33261b0c9484af5/thumb/Diva-en-haar-baasjes-Foto-Alphense-Hondenbezitter.jpg?v=sCBmDOTsQnJsOXVVaeXTHw2" src="https://imgw.rgcdn.nl/7c441c60fc85438ea33261b0c9484af5/thumb/Diva-en-haar-baasjes-Foto-Alphense-Hondenbezitter.jpg?v=sCBmDOTsQnJsOXVVaeXTHw2" title="Diva en haar baasjes. | Foto: Alphense Hondenbezitter" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hond Diva overleden bij Hondenplons: &#39;Zuur, zeker voor de baasjes&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900756/Loslopend-schaap-zorgt-voor-vertraging-op-A4" title="Loslopend schaap zorgt voor vertraging op A4">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900756" data-url="/nieuws/3900756/Loslopend-schaap-zorgt-voor-vertraging-op-A4">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/fdd42c895b65429e8839252881ac8cbb/biggerthumb/Archieffoto-Omroep-West.jpg?v=oehuipUuh1CUOo53LgfZ9w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/fdd42c895b65429e8839252881ac8cbb/thumb/Archieffoto-Omroep-West.jpg?v=oehuipUuh1CUOo53LgfZ9w2" src="https://imgw.rgcdn.nl/fdd42c895b65429e8839252881ac8cbb/thumb/Archieffoto-Omroep-West.jpg?v=oehuipUuh1CUOo53LgfZ9w2" title="Archieffoto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Loslopend schaap zorgt voor vertraging op A4
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900736/Man-21-aangehouden-met-2-8-miljoen-euro-aan-amfetamine-in-auto" title="Man (21) aangehouden met 2,8 miljoen euro aan amfetamine in auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900736" data-url="/nieuws/3900736/Man-21-aangehouden-met-2-8-miljoen-euro-aan-amfetamine-in-auto">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pieter Kuipers, Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/f5708f6b8b4a4e88aafc02a0e0abb0f0/biggerthumb/Foto-Pieter-Kuipers-Omroep-West.jpg?v=JXGiRjy9KCC8gfhnqj3vDw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f5708f6b8b4a4e88aafc02a0e0abb0f0/thumb/Foto-Pieter-Kuipers-Omroep-West.jpg?v=JXGiRjy9KCC8gfhnqj3vDw2" src="https://imgw.rgcdn.nl/f5708f6b8b4a4e88aafc02a0e0abb0f0/thumb/Foto-Pieter-Kuipers-Omroep-West.jpg?v=JXGiRjy9KCC8gfhnqj3vDw2" title="Foto: Pieter Kuipers, Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man (21) aangehouden met 2,8 miljoen euro aan amfetamine in auto
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900703/Cavalerist-glijdt-uit-met-paard-tijdens-oefening-voor-Prinsjesdag" title="Cavalerist glijdt uit met paard tijdens oefening voor Prinsjesdag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900703" data-url="/nieuws/3900703/Cavalerist-glijdt-uit-met-paard-tijdens-oefening-voor-Prinsjesdag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het paard liep geen verwondingen op | Foto: Jan Kruizinga" data-biggerthumb="https://imgw.rgcdn.nl/9b4ca6597d5641d899cf8e40c755c002/biggerthumb/Het-paard-liep-geen-verwondingen-op-Foto-Jan-Kruizinga.jpg?v=Ftfg4g7YPm4G_N36OAd3Bg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9b4ca6597d5641d899cf8e40c755c002/thumb/Het-paard-liep-geen-verwondingen-op-Foto-Jan-Kruizinga.jpg?v=Ftfg4g7YPm4G_N36OAd3Bg2" src="https://imgw.rgcdn.nl/9b4ca6597d5641d899cf8e40c755c002/thumb/Het-paard-liep-geen-verwondingen-op-Foto-Jan-Kruizinga.jpg?v=Ftfg4g7YPm4G_N36OAd3Bg2" title="Het paard liep geen verwondingen op | Foto: Jan Kruizinga" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Cavalerist glijdt uit met paard tijdens oefening voor Prinsjesdag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3901129/Raadslid-Van-Doorn-Knuffels-ADO-alleen-voor-blanke-zieke-kindertjes" title="Raadslid Van Doorn: &#39;Knuffels ADO alleen voor blanke zieke kindertjes&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3901129" data-url="/nieuws/3901129/Raadslid-Van-Doorn-Knuffels-ADO-alleen-voor-blanke-zieke-kindertjes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Gemeenteraadslid Arnoud van Doorn | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/736ec6e4e5f948a9bfb71a2e3f7acbf3/biggerthumb/Gemeenteraadslid-Arnoud-van-Doorn-Foto-ANP.jpg?v=zLIHIuVa9Fhk0TWVXDNfwA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/736ec6e4e5f948a9bfb71a2e3f7acbf3/thumb/Gemeenteraadslid-Arnoud-van-Doorn-Foto-ANP.jpg?v=zLIHIuVa9Fhk0TWVXDNfwA2" src="https://imgw.rgcdn.nl/736ec6e4e5f948a9bfb71a2e3f7acbf3/thumb/Gemeenteraadslid-Arnoud-van-Doorn-Foto-ANP.jpg?v=zLIHIuVa9Fhk0TWVXDNfwA2" title="Gemeenteraadslid Arnoud van Doorn | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Raadslid Van Doorn: &#39;Knuffels ADO alleen voor blanke zieke kindertjes&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3900715/ADO-trainer-Groenendijk-Eerste-helft-tegen-Feyenoord-was-een-collectief-falen" title="ADO-trainer Groenendijk: &#39;Eerste helft tegen Feyenoord was een collectief falen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900715" data-url="/nieuws/3900715/ADO-trainer-Groenendijk-Eerste-helft-tegen-Feyenoord-was-een-collectief-falen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO-trainer Fons Groenendijk (links) en clubdokter van Feyenoord Casper van Eijk | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/7147b51cf52b4ee0a50bbbc5766f9cad/biggerthumb/ADO-trainer-Fons-Groenendijk-links-en-clubdokter-van-Feyenoord-Casper-van-Eijk-Foto-Soccrates-Images.jpg?v=8gPK9yPtP8IoTOSbe2DfCQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7147b51cf52b4ee0a50bbbc5766f9cad/thumb/ADO-trainer-Fons-Groenendijk-links-en-clubdokter-van-Feyenoord-Casper-van-Eijk-Foto-Soccrates-Images.jpg?v=8gPK9yPtP8IoTOSbe2DfCQ2" src="https://imgw.rgcdn.nl/7147b51cf52b4ee0a50bbbc5766f9cad/thumb/ADO-trainer-Fons-Groenendijk-links-en-clubdokter-van-Feyenoord-Casper-van-Eijk-Foto-Soccrates-Images.jpg?v=8gPK9yPtP8IoTOSbe2DfCQ2" title="ADO-trainer Fons Groenendijk (links) en clubdokter van Feyenoord Casper van Eijk | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ADO-trainer Groenendijk: &#39;Eerste helft tegen Feyenoord was een collectief falen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900707/Jong-ADO-Den-Haag-pakt-eerste-drie-punten-oorwassing-voor-Westlandia" title="Jong ADO Den Haag pakt eerste drie punten, oorwassing voor Westlandia">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900707" data-url="/nieuws/3900707/Jong-ADO-Den-Haag-pakt-eerste-drie-punten-oorwassing-voor-Westlandia">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jong ADO-trainer Virgilio Teixeira zag zijn ploeg drie punten pakken. | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/ae344f710d90478e840700a1f61c2f0d/biggerthumb/Jong-ADO-trainer-Virgilio-Teixeira-zag-zijn-ploeg-drie-punten-pakken-Foto-Soccrates-Images.jpg?v=ZuEWU9Vv9RdD_Xv2lLV7FQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ae344f710d90478e840700a1f61c2f0d/thumb/Jong-ADO-trainer-Virgilio-Teixeira-zag-zijn-ploeg-drie-punten-pakken-Foto-Soccrates-Images.jpg?v=ZuEWU9Vv9RdD_Xv2lLV7FQ2" src="https://imgw.rgcdn.nl/ae344f710d90478e840700a1f61c2f0d/thumb/Jong-ADO-trainer-Virgilio-Teixeira-zag-zijn-ploeg-drie-punten-pakken-Foto-Soccrates-Images.jpg?v=ZuEWU9Vv9RdD_Xv2lLV7FQ2" title="Jong ADO-trainer Virgilio Teixeira zag zijn ploeg drie punten pakken. | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jong ADO Den Haag pakt eerste drie punten, oorwassing voor Westlandia
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900680/Lees-terug-Knuffelberen-en-eigen-doelpunten-bij-Feyenoord-ADO-Den-Haag" title="Lees terug: Knuffelberen en eigen doelpunten bij Feyenoord - ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900680" data-url="/nieuws/3900680/Lees-terug-Knuffelberen-en-eigen-doelpunten-bij-Feyenoord-ADO-Den-Haag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADO Den Haag-aanvoerder Aaron Meijers | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/1df69985953d4064a8f6de26c083d4ec/biggerthumb/ADO-Den-Haag-aanvoerder-Aaron-Meijers-Foto-Soccrates-Images.jpg?v=gp49eQphpUBiySQ_KIPXpg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1df69985953d4064a8f6de26c083d4ec/thumb/ADO-Den-Haag-aanvoerder-Aaron-Meijers-Foto-Soccrates-Images.jpg?v=gp49eQphpUBiySQ_KIPXpg2" src="https://imgw.rgcdn.nl/1df69985953d4064a8f6de26c083d4ec/thumb/ADO-Den-Haag-aanvoerder-Aaron-Meijers-Foto-Soccrates-Images.jpg?v=gp49eQphpUBiySQ_KIPXpg2" title="ADO Den Haag-aanvoerder Aaron Meijers | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lees terug: Knuffelberen en eigen doelpunten bij Feyenoord - ADO Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900679/ADO-fans-zorgen-opnieuw-voor-indrukwekkende-knuffelregen-in-De-Kuip" title="ADO-fans zorgen opnieuw voor indrukwekkende knuffelregen in De Kuip">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900679" data-url="/nieuws/3900679/ADO-fans-zorgen-opnieuw-voor-indrukwekkende-knuffelregen-in-De-Kuip">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Knuffelregen in De Kuip tijdens Feyenoord - ADO Den Haag | Foto: Kim Feelders" data-biggerthumb="https://imgw.rgcdn.nl/56fa838b9a3b4a1690209d17c163d298/biggerthumb/Knuffelregen-in-De-Kuip-tijdens-Feyenoord-ADO-Den-Haag-Foto-Kim-Feelders.jpg?v=he-1kMU13hJhooVMISfEpg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/56fa838b9a3b4a1690209d17c163d298/thumb/Knuffelregen-in-De-Kuip-tijdens-Feyenoord-ADO-Den-Haag-Foto-Kim-Feelders.jpg?v=he-1kMU13hJhooVMISfEpg2" src="https://imgw.rgcdn.nl/56fa838b9a3b4a1690209d17c163d298/thumb/Knuffelregen-in-De-Kuip-tijdens-Feyenoord-ADO-Den-Haag-Foto-Kim-Feelders.jpg?v=he-1kMU13hJhooVMISfEpg2" title="Knuffelregen in De Kuip tijdens Feyenoord - ADO Den Haag | Foto: Kim Feelders" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ADO-fans zorgen opnieuw voor indrukwekkende knuffelregen in De Kuip
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3900635/Haagse-freerunner-succesvol-op-eerste-World-Urban-Games" title="Haagse freerunner succesvol op eerste World Urban Games">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3900635" data-url="/nieuws/3900635/Haagse-freerunner-succesvol-op-eerste-World-Urban-Games">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bo Zuijderwijk. | Foto: Walter Tempelman" data-biggerthumb="https://imgw.rgcdn.nl/a389f10daa9346208066392773103b5a/biggerthumb/Bo-Zuijderwijk-Foto-Walter-Tempelman.jpg?v=gQ-4CCcNEa50REzuTamqdg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a389f10daa9346208066392773103b5a/thumb/Bo-Zuijderwijk-Foto-Walter-Tempelman.jpg?v=gQ-4CCcNEa50REzuTamqdg2" src="https://imgw.rgcdn.nl/a389f10daa9346208066392773103b5a/thumb/Bo-Zuijderwijk-Foto-Walter-Tempelman.jpg?v=gQ-4CCcNEa50REzuTamqdg2" title="Bo Zuijderwijk. | Foto: Walter Tempelman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Haagse freerunner succesvol op eerste World Urban Games
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3898693/Rekening-van-90-jarige-leeggehaald-na-truc-met-mobiel-pinapparaat" title="Rekening van 90-jarige leeggehaald na truc met mobiel pinapparaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3898693" data-url="/nieuws/3898693/Rekening-van-90-jarige-leeggehaald-na-truc-met-mobiel-pinapparaat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte die het geld opneemt | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/3d70052d26354bf98745a19683ab9c8d/biggerthumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=6JIpplTJYvbCgPOXZoK0zA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3d70052d26354bf98745a19683ab9c8d/thumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=6JIpplTJYvbCgPOXZoK0zA2" src="https://imgw.rgcdn.nl/3d70052d26354bf98745a19683ab9c8d/thumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=6JIpplTJYvbCgPOXZoK0zA2" title="De verdachte die het geld opneemt | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rekening van 90-jarige leeggehaald na truc met mobiel pinapparaat
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3898692/Mannen-die-Ewout-34-een-gebroken-kaak-sloegen-nog-spoorloos" title="Mannen die Ewout (34) een gebroken kaak sloegen nog spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3898692" data-url="/nieuws/3898692/Mannen-die-Ewout-34-een-gebroken-kaak-sloegen-nog-spoorloos">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het letsel van Ewout | Foto: Privéfoto" data-biggerthumb="https://imgw.rgcdn.nl/3c95b96caeea491f9dfae6e5857eea05/biggerthumb/Het-letsel-van-Ewout-Foto-Privefoto.jpg?v=PAggeIP8UTHYX0e7Kp4Epg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3c95b96caeea491f9dfae6e5857eea05/thumb/Het-letsel-van-Ewout-Foto-Privefoto.jpg?v=PAggeIP8UTHYX0e7Kp4Epg2" src="https://imgw.rgcdn.nl/3c95b96caeea491f9dfae6e5857eea05/thumb/Het-letsel-van-Ewout-Foto-Privefoto.jpg?v=PAggeIP8UTHYX0e7Kp4Epg2" title="Het letsel van Ewout | Foto: Privéfoto" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mannen die Ewout (34) een gebroken kaak sloegen nog spoorloos
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3898694/Nog-altijd-getuigen-gezocht-van-ontvoering-moordslachtoffer-Hasin-Tahiri" title="Nog altijd getuigen gezocht van ontvoering moordslachtoffer Hasin Tahiri">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3898694" data-url="/nieuws/3898694/Nog-altijd-getuigen-gezocht-van-ontvoering-moordslachtoffer-Hasin-Tahiri">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hasin Tahiri | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/4aa83a3879374fc288a959119b773010/biggerthumb/Hasin-Tahiri-Foto-Politie.jpg?v=RyeAgelZHfGLCkhAiZk4rA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4aa83a3879374fc288a959119b773010/thumb/Hasin-Tahiri-Foto-Politie.jpg?v=RyeAgelZHfGLCkhAiZk4rA2" src="https://imgw.rgcdn.nl/4aa83a3879374fc288a959119b773010/thumb/Hasin-Tahiri-Foto-Politie.jpg?v=RyeAgelZHfGLCkhAiZk4rA2" title="Hasin Tahiri | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nog altijd getuigen gezocht van ontvoering moordslachtoffer Hasin Tahiri
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3898691/Man-mishandeld-door-jongens-die-vuurwerk-in-tuin-gooien" title="Man mishandeld door jongens die vuurwerk in tuin gooien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3898691" data-url="/nieuws/3898691/Man-mishandeld-door-jongens-die-vuurwerk-in-tuin-gooien">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/e3762379a8d34176900277b90cc614ad/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=iQFexCoEbiQtLwZAORIdXQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e3762379a8d34176900277b90cc614ad/thumb/De-verdachten-Beeld-Politie.jpg?v=iQFexCoEbiQtLwZAORIdXQ2" src="https://imgw.rgcdn.nl/e3762379a8d34176900277b90cc614ad/thumb/De-verdachten-Beeld-Politie.jpg?v=iQFexCoEbiQtLwZAORIdXQ2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man mishandeld door jongens die vuurwerk in tuin gooien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3894540/Mannen-gaan-op-pad-met-bij-inbraak-gestolen-creditcard" title="Mannen gaan op pad met bij inbraak gestolen creditcard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3894540" data-url="/nieuws/3894540/Mannen-gaan-op-pad-met-bij-inbraak-gestolen-creditcard">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/1f45dc15049e4de68969639c16f91e6c/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=nvIr1Yv2HCvRuziFzjBfkg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1f45dc15049e4de68969639c16f91e6c/thumb/De-verdachte-Beeld-Politie.jpg?v=nvIr1Yv2HCvRuziFzjBfkg2" src="https://imgw.rgcdn.nl/1f45dc15049e4de68969639c16f91e6c/thumb/De-verdachte-Beeld-Politie.jpg?v=nvIr1Yv2HCvRuziFzjBfkg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mannen gaan op pad met bij inbraak gestolen creditcard
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170272728/Johan-gaat-Nat" title="Johan gaat nat" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170272728/Johan-gaat-Nat');">
				<img alt="Johan gaat nat" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Johan_gaat_nat.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170305914/Het-Prinsjesjournaal/aflevering/170305915/Aflevering-1" title="Prinsjesjournaal" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170305914/Het-Prinsjesjournaal/aflevering/170305915/Aflevering-1');">
				<img alt="Prinsjesjournaal" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/prinsjesjournaal.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078"></script>

			<script>initGoogleDoubleClickForPublishers();</script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'west',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1568704174,
					signature: '8d21e0ec9fd17dc96474db92dcd822018b2e077a8e2e4fc0595774815923bc2e8c5209791056018f124166278764df5dc66ecf69aa21c23b3ed6f0940a9c9e38'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"712dd0e4-f1a9-46d3-8bc9-08d14117ab12","displayId":3901248,"tags":["PRINSJESDAG","PRINSJESDAG 2019"]}, '#d98604d980654eeead32ccdf7ab32b33', false);asyncActionRender('PopularNewsAsync', 'News', null, '#c7a36b9a01b2430384925bfe145b7379', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});_adManager.KeywordTargets = ['PRINSJESDAG','PRINSJESDAG+2019'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>