<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Second opinion leidde tot directe sluiting hefbrug Boskoop - Omroep West</title>
		<meta name="description" content="Een second opinion van een ingenieursbureau uit Rotterdam leidde tot de directe sluiting van de hefbrug in Boskoop donderdagavond. Eerder was onderzoek gedaan door een onderhoudsbedrijf. De uitkomsten waren voor de provincie aanleiding om een second opinion te vragen. Dat staat in een brief van gedeputeerde Floor Vermeulen aan Provinciale Staten. De brug in Boskoop bleek op instorten te staan. Dit is inmiddels gemeld bij de Onderzoeksraad voor Veiligheid." />
		<meta name="keywords" content="boskoop,hefbrug,onderzoeksraad voor veiligheid" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.14.28078" />
			<link rel="canonical" href="/nieuws/3952277/Second-opinion-leidde-tot-directe-sluiting-hefbrug-Boskoop" />
					<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3952277/Second-opinion-leidde-tot-directe-sluiting-hefbrug-Boskoop" />
		<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.39.14.28078" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078" />
		<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3952277" />
					<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
					<meta property="fb:app_id" content="237293723303561" />
					<meta property="fb:pages" content="311892502200001" />
					<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
					<meta name="article-id" content="3952277" />
				
	

		<meta property="og:title" content="Second opinion leidde tot directe sluiting hefbrug Boskoop"/>
		<meta property="og:description" content="Een second opinion van een ingenieursbureau uit Rotterdam leidde tot de directe sluiting van de hefbrug in Boskoop donderdagavond. Eerder was onderzoek gedaan door een onderhoudsbedrijf. De uitkomsten waren voor de provincie aanleiding om een second opinion te vragen. Dat staat in een brief van gedeputeerde Floor Vermeulen aan Provinciale Staten. De brug in Boskoop bleek op instorten te staan. Dit is inmiddels gemeld bij de Onderzoeksraad voor Veiligheid."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3952277/Second-opinion-leidde-tot-directe-sluiting-hefbrug-Boskoop"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="BOSKOOP"/>
					<meta property="og:article:tag" content="HEFBRUG"/>
					<meta property="og:article:tag" content="ONDERZOEKSRAAD VOOR VEILIGHEID"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Second opinion leidde tot directe sluiting hefbrug Boskoop"/>
	<meta name="twitter:description" content="Een second opinion van een ingenieursbureau uit Rotterdam leidde tot de directe sluiting van de hefbrug in Boskoop donderdagavond. Eerder was onderzoek gedaan door een onderhoudsbedrijf. De uitkomsten waren voor de provincie aanleiding om een second opinion te vragen. Dat staat in een brief van gedeputeerde Floor Vermeulen aan Provinciale Staten. De brug in Boskoop bleek op instorten te staan. Dit is inmiddels gemeld bij de Onderzoeksraad voor Veiligheid."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.14.28078"></script>
		
			<script>initGoogleAnalytics('UA-34371687-1');</script>
					<script>initGoogleTagManager('GTM-NH57D6');</script>
								<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.39.14.28078" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
					<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
					<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
					<span class="sr-only">Omroep West</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 10 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>I</i> 16&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/amazing80" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/amazing80&#39;)" target="_blank" title="Amazing80">Amazing80</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="4befdf07-33b1-487c-ae76-2e7086695021" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/show&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="786467e8-c372-4610-9ea8-85a7ca7900f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d0a0dbcb-131b-4233-a97b-c179f85e143a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="82ce821c-833e-47fe-9266-c4bc7e8f6302" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/amazing80" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/amazing80&#39;)" target="_blank" title="Amazing80">Amazing80</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3bd3c1e1-fea7-481b-a11e-500bceccd8d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepwest.nl/tv/programma/170293962/Het-Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="13d7cd97-ac44-4207-9353-a025fcfd1deb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3952277/Second-opinion-leidde-tot-directe-sluiting-hefbrug-Boskoop"},"headline":"Second opinion leidde tot directe sluiting hefbrug Boskoop","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2","width":770,"height":433},"datePublished":"2019-10-11T18:33:15+02:00","dateModified":"2019-10-11T18:46:16.9576899+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Een second opinion van een ingenieursbureau uit Rotterdam leidde tot de directe sluiting van de hefbrug in Boskoop donderdagavond. Eerder was onderzoek gedaan door een onderhoudsbedrijf. De uitkomsten waren voor de provincie aanleiding om een second opinion te vragen. Dat staat in een brief van gedeputeerde Floor Vermeulen aan Provinciale Staten. De brug in Boskoop bleek op instorten te staan. Dit is inmiddels gemeld bij de Onderzoeksraad voor Veiligheid. In 2013 werd groot onderhoud gepleegd aan de historische hefbrug in Boskoop. Toen is niet opgemerkt dat de constructie niet sterk genoeg was om de voetpaden te dragen die er in de jaren '90 van de vorige eeuw werden aangebracht. Pas toen er roest werd geconstateerd en een onderhoudsbedrijf ging kijken werd dit opgemerkt. De brug zit volgens de provincie zo complex in elkaar, dat het bureau uit Rotterdam erbij is gevraagd. Tijdens het doorrekenen van de onderzoeksresultaten werd donderdagavond duidelijk dat de brug niet veilig was: hij kan instorten. De hefbrug in Boskoop is nagenoeg identiek aan die in Waddinxveen. Daar zijn ook voetpaden aangelegd, maar in Waddinxveen is de constructie wel direct verstevigd. Waarom dat een brug verderop niet is gebeurd, is op dit moment nog niet duidelijk. Hoe het in Boskoop nu zo uit de hand heeft kunnen lopen vraagt volgens Vermeulen extra onderzoek. De provincie heeft de onafhankelijke Eenheid Audit en Advies gevraagd. Waddinxveen en GouwesluisInmiddels is ook een onderzoek gestart naar de constructie van de hefbrug in Waddinxveen en Gouwesluis. Waddinxveen is nagenoeg identiek aan Boskoop, de Gouwesluis niet, maar dat is wel een hefbrug. De provincie schrijft dat er op dit moment geen reden is om te twijfelen aan de veiligheid van deze bruggen. Ook is er bij deze bruggen geen zware roest gevonden. Toch worden ze voor de zekerheid onderzocht. Hoe lang de brug in Boskoop gesloten blijft is onduidelijk. Er wordt begonnen met het verstevigen van de constructie van de heftorens en het weghalen van roest. Om de inwoners van het dorp tegemoet te komen wordt er een pontonbrug aangelegd. Auto's en vrachtwagens moeten omrijden. LEES OOK: 'Hij kan zomaar vallen.' Boskopers kunnen ook lachen om problemen met hefbrug"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop&url=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fVgge&title=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop%3a+http%3a%2f%2fowst.nl%2fVgge" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Vgge" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 11 okt 2019, 18:33" datetime="2019-10-11T18:33:15.0000000+02:00">
								vrijdag 11 oktober 2019, 18:33
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop&url=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fVgge&title=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop%3a+http%3a%2f%2fowst.nl%2fVgge" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Vgge" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Second opinion leidde tot directe sluiting hefbrug Boskoop
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2"
							   data-toggle="lightbox"
							   data-title="De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2" title="De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming" alt="De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming" />
							</a>

							<img src="https://imgw.rgcdn.nl/e0f95afba2814dfdac9c296178dcd283/opener/De-brug-bij-Boskoop-is-afgezet-voor-al-het-verkeer-Foto-Omroep-West-Menno-Tamming.jpg?v=5RrVyyDNs_3WfTUXgT3kVw2" 
							     alt="De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming" 
							     title="De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De brug bij Boskoop is afgezet voor al het verkeer. | Foto: Omroep West/Menno Tamming</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>BOSKOOP -</span>
						Een second opinion van een ingenieursbureau uit Rotterdam leidde tot de directe sluiting van de hefbrug in Boskoop donderdagavond. Eerder was onderzoek gedaan door een onderhoudsbedrijf. De uitkomsten waren voor de provincie aanleiding om een second opinion te vragen. Dat staat in een brief van gedeputeerde Floor Vermeulen aan Provinciale Staten. De brug in Boskoop bleek op instorten te staan. Dit is inmiddels gemeld bij de Onderzoeksraad voor Veiligheid.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p></p><p>In 2013 werd groot onderhoud gepleegd aan de historische hefbrug in Boskoop. Toen is niet opgemerkt dat de constructie niet sterk genoeg was om de voetpaden te dragen die er in de jaren '90 van de vorige eeuw werden aangebracht. Pas toen er roest werd geconstateerd en een onderhoudsbedrijf ging kijken werd dit opgemerkt. De brug zit volgens de provincie zo complex in elkaar, dat het bureau uit Rotterdam erbij is gevraagd. Tijdens het doorrekenen van de onderzoeksresultaten werd donderdagavond duidelijk dat de brug niet veilig was: hij kan instorten. </p><p>De hefbrug in Boskoop is nagenoeg identiek aan die in Waddinxveen. Daar zijn ook voetpaden aangelegd, maar in Waddinxveen is de constructie wel direct verstevigd. Waarom dat een brug verderop niet is gebeurd, is op dit moment nog niet duidelijk. Hoe het in Boskoop nu zo uit de hand heeft kunnen lopen vraagt volgens Vermeulen extra onderzoek. De provincie heeft de onafhankelijke Eenheid Audit en Advies gevraagd. </p><h2><strong>Waddinxveen en Gouwesluis</strong></h2><p>Inmiddels is ook een onderzoek gestart naar de constructie van de hefbrug in Waddinxveen en Gouwesluis. Waddinxveen is nagenoeg identiek aan Boskoop, de Gouwesluis niet, maar dat is wel een hefbrug. De provincie schrijft dat er op dit moment geen reden is om te twijfelen aan de veiligheid van deze bruggen. Ook is er bij deze bruggen geen zware roest gevonden. Toch worden ze voor de zekerheid onderzocht. </p><p>Hoe lang de brug in Boskoop gesloten blijft is onduidelijk. Er wordt begonnen met het verstevigen van de constructie van de heftorens en het weghalen van roest. Om de inwoners van het dorp tegemoet te komen wordt er een <a href="https://www.omroepwest.nl/nieuws/3951703/Pontonbrug-in-Boskoop-rond-middernacht-klaar-ondernemers-overwegen-schadeclaims" target="_blank">pontonbrug aangelegd</a>. Auto's en vrachtwagens moeten omrijden. </p><p></p><h2>LEES OOK: <a href="https://www.omroepwest.nl/nieuws/3952123/Hij-kan-zomaar-vallen-Boskopers-kunnen-ook-lachen-om-problemen-met-hefbrug" target="_blank"><strong>'Hij kan zomaar vallen.' Boskopers kunnen ook lachen om problemen met hefbrug</strong></a><strong></strong></h2><p></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/BOSKOOP" class="tag">BOSKOOP</a>
										<a href="/tag/HEFBRUG" class="tag">HEFBRUG</a>
										<a href="/tag/ONDERZOEKSRAAD%20VOOR%20VEILIGHEID" class="tag">ONDERZOEKSRAAD VOOR VEILIGHEID</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop&url=http%3a%2f%2fowst.nl%2fVgge" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fVgge&title=Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Second+opinion+leidde+tot+directe+sluiting+hefbrug+Boskoop%3a+http%3a%2f%2fowst.nl%2fVgge" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/Vgge" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f41237e0b43a4fe5ae34ce6ba625bb51"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c392c30895764b69b41806e500c9f52c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3951212/Chateau-Meiland-wint-Gouden-Televizier-Ring" title="Chateau Meiland wint Gouden Televizier-Ring">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951212" data-url="/nieuws/3951212/Chateau-Meiland-wint-Gouden-Televizier-Ring">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Martien Meiland met de Gouden Televizier-Ring | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/3e503eeca6554104a54232ae6182b9d5/biggerthumb/Martien-Meiland-met-de-Gouden-Televizier-Ring-Foto-ANP.jpg?v=-nFHupkL7FYeIOJ9lkVADg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3e503eeca6554104a54232ae6182b9d5/thumb/Martien-Meiland-met-de-Gouden-Televizier-Ring-Foto-ANP.jpg?v=-nFHupkL7FYeIOJ9lkVADg2" src="https://imgw.rgcdn.nl/3e503eeca6554104a54232ae6182b9d5/thumb/Martien-Meiland-met-de-Gouden-Televizier-Ring-Foto-ANP.jpg?v=-nFHupkL7FYeIOJ9lkVADg2" title="Martien Meiland met de Gouden Televizier-Ring | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Chateau Meiland wint Gouden Televizier-Ring
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951581/Waarnemer-Johan-Remkes-stopt-veel-eerder-in-Den-Haag-dan-gedacht" title="&#39;Waarnemer Johan Remkes stopt veel eerder in Den Haag dan gedacht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951581" data-url="/nieuws/3951581/Waarnemer-Johan-Remkes-stopt-veel-eerder-in-Den-Haag-dan-gedacht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Johan Remkes. Foto: ANP/Koen van Weel" data-biggerthumb="https://imgw.rgcdn.nl/100fa1eeac6c4f9d9e5a79fa079799e1/biggerthumb/Johan-Remkes-Foto-ANP-Koen-van-Weel.jpg?v=WG72HvwtzNyCK7zVrygH5Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/100fa1eeac6c4f9d9e5a79fa079799e1/thumb/Johan-Remkes-Foto-ANP-Koen-van-Weel.jpg?v=WG72HvwtzNyCK7zVrygH5Q2" src="https://imgw.rgcdn.nl/100fa1eeac6c4f9d9e5a79fa079799e1/thumb/Johan-Remkes-Foto-ANP-Koen-van-Weel.jpg?v=WG72HvwtzNyCK7zVrygH5Q2" title="Johan Remkes. Foto: ANP/Koen van Weel" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Waarnemer Johan Remkes stopt veel eerder in Den Haag dan gedacht&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951069/Bouwbedrijf-Schouten-failliet-verklaard" title="Bouwbedrijf Schouten failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951069" data-url="/nieuws/3951069/Bouwbedrijf-Schouten-failliet-verklaard">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Nieuwbouw op plek CBS Voorburg" data-biggerthumb="https://imgw.rgcdn.nl/5dc4ac92352a41efa6eecb4dc3b3ae54/biggerthumb/Nieuwbouw-op-plek-CBS-Voorburg.jpg?v=34XCZP8vTPRpe1Wdyix9nA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5dc4ac92352a41efa6eecb4dc3b3ae54/thumb/Nieuwbouw-op-plek-CBS-Voorburg.jpg?v=34XCZP8vTPRpe1Wdyix9nA2" src="https://imgw.rgcdn.nl/5dc4ac92352a41efa6eecb4dc3b3ae54/thumb/Nieuwbouw-op-plek-CBS-Voorburg.jpg?v=34XCZP8vTPRpe1Wdyix9nA2" title="Nieuwbouw op plek CBS Voorburg" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bouwbedrijf Schouten failliet verklaard
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951605/Hefbrug-Boskoop-dreigt-in-te-storten-brug-per-direct-dicht" title="Hefbrug Boskoop dreigt in te storten, brug per direct dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951605" data-url="/nieuws/3951605/Hefbrug-Boskoop-dreigt-in-te-storten-brug-per-direct-dicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De afgezette hefbrug in Boskoop | Foto: Media-TV" data-biggerthumb="https://imgw.rgcdn.nl/5fb786e066e34ea583f7216c3d79726c/biggerthumb/De-afgezette-hefbrug-in-Boskoop-Foto-Media-TV.jpg?v=KrHz0pUTLnkM51io-0lCpQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5fb786e066e34ea583f7216c3d79726c/thumb/De-afgezette-hefbrug-in-Boskoop-Foto-Media-TV.jpg?v=KrHz0pUTLnkM51io-0lCpQ2" src="https://imgw.rgcdn.nl/5fb786e066e34ea583f7216c3d79726c/thumb/De-afgezette-hefbrug-in-Boskoop-Foto-Media-TV.jpg?v=KrHz0pUTLnkM51io-0lCpQ2" title="De afgezette hefbrug in Boskoop | Foto: Media-TV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hefbrug Boskoop dreigt in te storten, brug per direct dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951273/Gewonden-bij-opening-MediaMarkt-in-Leidschendam" title="Gewonden bij opening MediaMarkt in Leidschendam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951273" data-url="/nieuws/3951273/Gewonden-bij-opening-MediaMarkt-in-Leidschendam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Enorme drukte bij de MediaMarkt in Leidschendam. | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/c07cfe9ca5084193b6b94d93fd5b5df1/biggerthumb/Enorme-drukte-bij-de-MediaMarkt-in-Leidschendam-Foto-Regio15.jpg?v=fRdpSkguuFArkcP7tmS7Xw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c07cfe9ca5084193b6b94d93fd5b5df1/thumb/Enorme-drukte-bij-de-MediaMarkt-in-Leidschendam-Foto-Regio15.jpg?v=fRdpSkguuFArkcP7tmS7Xw2" src="https://imgw.rgcdn.nl/c07cfe9ca5084193b6b94d93fd5b5df1/thumb/Enorme-drukte-bij-de-MediaMarkt-in-Leidschendam-Foto-Regio15.jpg?v=fRdpSkguuFArkcP7tmS7Xw2" title="Enorme drukte bij de MediaMarkt in Leidschendam. | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gewonden bij opening MediaMarkt in Leidschendam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3952312/Kiki-Bertens-verliest-in-kwartfinale-Linz-van-15-jarige-Cori-Gauff" title="Kiki Bertens verliest in kwartfinale Linz van 15-jarige Cori Gauff">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3952312" data-url="/nieuws/3952312/Kiki-Bertens-verliest-in-kwartfinale-Linz-van-15-jarige-Cori-Gauff">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kiki Bertens op Wimbledon | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/e367dddd8e894c8680fbe540406f61dd/biggerthumb/Kiki-Bertens-op-Wimbledon-Foto-ANP.jpg?v=tfzQiweOu8Ef4msM5Jw6GA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e367dddd8e894c8680fbe540406f61dd/thumb/Kiki-Bertens-op-Wimbledon-Foto-ANP.jpg?v=tfzQiweOu8Ef4msM5Jw6GA2" src="https://imgw.rgcdn.nl/e367dddd8e894c8680fbe540406f61dd/thumb/Kiki-Bertens-op-Wimbledon-Foto-ANP.jpg?v=tfzQiweOu8Ef4msM5Jw6GA2" title="Kiki Bertens op Wimbledon | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kiki Bertens verliest in kwartfinale Linz van 15-jarige Cori Gauff
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3952177/Voormalig-FC-Den-Haag-kerstboomspits-Heini-Otto-Necid-of-Kramer-Ik-houd-van-spelers-als-Kramer" title="Voormalig FC Den Haag-kerstboomspits Heini Otto: &#39;Necid of Kramer? Ik houd van spelers als Kramer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3952177" data-url="/nieuws/3952177/Voormalig-FC-Den-Haag-kerstboomspits-Heini-Otto-Necid-of-Kramer-Ik-houd-van-spelers-als-Kramer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Heini Otto te gast in TV West Sport" data-biggerthumb="https://imgw.rgcdn.nl/c0714b92fae1431e83d622a93c24ad0b/biggerthumb/Heini-Otto-te-gast-in-TV-West-Sport.jpg?v=4g9JDORbvvnHL7zHbLMoCg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c0714b92fae1431e83d622a93c24ad0b/thumb/Heini-Otto-te-gast-in-TV-West-Sport.jpg?v=4g9JDORbvvnHL7zHbLMoCg2" src="https://imgw.rgcdn.nl/c0714b92fae1431e83d622a93c24ad0b/thumb/Heini-Otto-te-gast-in-TV-West-Sport.jpg?v=4g9JDORbvvnHL7zHbLMoCg2" title="Heini Otto te gast in TV West Sport" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Voormalig FC Den Haag-kerstboomspits Heini Otto: &#39;Necid of Kramer? Ik houd van spelers als Kramer&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951629/Kiki-Bertens-met-moeite-door-naar-kwartfinales-Linz" title="Kiki Bertens met moeite door naar kwartfinales Linz">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951629" data-url="/nieuws/3951629/Kiki-Bertens-met-moeite-door-naar-kwartfinales-Linz">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/ab904490863041c29be058c0481e9a8a/biggerthumb/Foto-ANP.jpg?v=AEwuRSYABHcBRAPWfcUBjQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ab904490863041c29be058c0481e9a8a/thumb/Foto-ANP.jpg?v=AEwuRSYABHcBRAPWfcUBjQ2" src="https://imgw.rgcdn.nl/ab904490863041c29be058c0481e9a8a/thumb/Foto-ANP.jpg?v=AEwuRSYABHcBRAPWfcUBjQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kiki Bertens met moeite door naar kwartfinales Linz
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951483/Maurice-Steijn-na-drie-speelronden-al-ontslagen-in-Abu-Dhabi" title="Maurice Steijn na drie speelronden al ontslagen in Abu Dhabi">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951483" data-url="/nieuws/3951483/Maurice-Steijn-na-drie-speelronden-al-ontslagen-in-Abu-Dhabi">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Maurice Steijn stond van 2011 tot 2014 aan het roer bij ADO. (Foto: Soccrates Images)" data-biggerthumb="https://imgw.rgcdn.nl/f50fbf2af4294d20aea196e0d680dc5e/biggerthumb/Maurice-Steijn-stond-van-2011-tot-2014-aan-het-roer-bij-ADO-Foto-Soccrates-Images.jpg?v=Ni-Qnj9qcqkh43BfgUclCw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f50fbf2af4294d20aea196e0d680dc5e/thumb/Maurice-Steijn-stond-van-2011-tot-2014-aan-het-roer-bij-ADO-Foto-Soccrates-Images.jpg?v=Ni-Qnj9qcqkh43BfgUclCw2" src="https://imgw.rgcdn.nl/f50fbf2af4294d20aea196e0d680dc5e/thumb/Maurice-Steijn-stond-van-2011-tot-2014-aan-het-roer-bij-ADO-Foto-Soccrates-Images.jpg?v=Ni-Qnj9qcqkh43BfgUclCw2" title="Maurice Steijn stond van 2011 tot 2014 aan het roer bij ADO. (Foto: Soccrates Images)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Maurice Steijn na drie speelronden al ontslagen in Abu Dhabi
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3951475/ADO-Den-Haag-verliest-doelpuntrijk-besloten-oefenwedstrijd-tegen-Sparta" title="ADO Den Haag verliest doelpuntrijk besloten oefenwedstrijd tegen Sparta">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3951475" data-url="/nieuws/3951475/ADO-Den-Haag-verliest-doelpuntrijk-besloten-oefenwedstrijd-tegen-Sparta">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tomas Necid scoorde drie keer voor ADO. | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/705d68ffa63f45749d5b70c611f13484/biggerthumb/Tomas-Necid-scoorde-drie-keer-voor-ADO-Foto-Soccrates-Images.jpg?v=SByPXKOg9RAlKXenS6zg0A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/705d68ffa63f45749d5b70c611f13484/thumb/Tomas-Necid-scoorde-drie-keer-voor-ADO-Foto-Soccrates-Images.jpg?v=SByPXKOg9RAlKXenS6zg0A2" src="https://imgw.rgcdn.nl/705d68ffa63f45749d5b70c611f13484/thumb/Tomas-Necid-scoorde-drie-keer-voor-ADO-Foto-Soccrates-Images.jpg?v=SByPXKOg9RAlKXenS6zg0A2" title="Tomas Necid scoorde drie keer voor ADO. | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ADO Den Haag verliest doelpuntrijk besloten oefenwedstrijd tegen Sparta
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3949307/Lichaamsdelen-mogelijk-vermoorde-Dennis-Abbas-42-op-strand-gevonden" title="Lichaamsdelen mogelijk vermoorde Dennis Abbas (42) op strand gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3949307" data-url="/nieuws/3949307/Lichaamsdelen-mogelijk-vermoorde-Dennis-Abbas-42-op-strand-gevonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dennis Abbas | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/38abadeffc934a388e56313fdb651aa8/biggerthumb/Dennis-Abbas-Foto-Politie.jpg?v=MuVqCrzJWKP2zs5Kc4wNeA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/38abadeffc934a388e56313fdb651aa8/thumb/Dennis-Abbas-Foto-Politie.jpg?v=MuVqCrzJWKP2zs5Kc4wNeA2" src="https://imgw.rgcdn.nl/38abadeffc934a388e56313fdb651aa8/thumb/Dennis-Abbas-Foto-Politie.jpg?v=MuVqCrzJWKP2zs5Kc4wNeA2" title="Dennis Abbas | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Lichaamsdelen mogelijk vermoorde Dennis Abbas (42) op strand gevonden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3949310/Man-steelt-sporttas-vol-met-pakken-babymelkpoeder" title="Man steelt sporttas vol met pakken babymelkpoeder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3949310" data-url="/nieuws/3949310/Man-steelt-sporttas-vol-met-pakken-babymelkpoeder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/b1223b8645b64cb6980bec22af477490/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=Tc4fTLCFerE7mr8zdZSBdA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b1223b8645b64cb6980bec22af477490/thumb/De-verdachte-Beeld-Politie.jpg?v=Tc4fTLCFerE7mr8zdZSBdA2" src="https://imgw.rgcdn.nl/b1223b8645b64cb6980bec22af477490/thumb/De-verdachte-Beeld-Politie.jpg?v=Tc4fTLCFerE7mr8zdZSBdA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man steelt sporttas vol met pakken babymelkpoeder
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3949308/Woninginbrekers-doen-veel-moeite-maar-nemen-niets-mee" title="Woninginbrekers doen veel moeite maar nemen niets mee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3949308" data-url="/nieuws/3949308/Woninginbrekers-doen-veel-moeite-maar-nemen-niets-mee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/1f380d10be1248fcab66496fff6e87ea/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=2fm_IYgdZMeOuGIZckkUBw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1f380d10be1248fcab66496fff6e87ea/thumb/De-verdachten-Beeld-Politie.jpg?v=2fm_IYgdZMeOuGIZckkUBw2" src="https://imgw.rgcdn.nl/1f380d10be1248fcab66496fff6e87ea/thumb/De-verdachten-Beeld-Politie.jpg?v=2fm_IYgdZMeOuGIZckkUBw2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Woninginbrekers doen veel moeite maar nemen niets mee
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3949312/Recherche-zoekt-informatie-over-overleden-vrouw-Hogezijde-Den-Haag" title="Recherche zoekt informatie over overleden vrouw Hogezijde Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3949312" data-url="/nieuws/3949312/Recherche-zoekt-informatie-over-overleden-vrouw-Hogezijde-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Hogezijde in Den Haag | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/18364c63c65542988bd9998161bf5474/biggerthumb/De-Hogezijde-in-Den-Haag-Beeld-Omroep-West.jpg?v=L55gsn7Dk6Ra3RbFRKpBUQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/18364c63c65542988bd9998161bf5474/thumb/De-Hogezijde-in-Den-Haag-Beeld-Omroep-West.jpg?v=L55gsn7Dk6Ra3RbFRKpBUQ2" src="https://imgw.rgcdn.nl/18364c63c65542988bd9998161bf5474/thumb/De-Hogezijde-in-Den-Haag-Beeld-Omroep-West.jpg?v=L55gsn7Dk6Ra3RbFRKpBUQ2" title="De Hogezijde in Den Haag | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Recherche zoekt informatie over overleden vrouw Hogezijde Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3949309/Van-wie-is-deze-ring-met-inscriptie-Steven" title="Van wie is deze ring met inscriptie &#39;Steven&#39;?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3949309" data-url="/nieuws/3949309/Van-wie-is-deze-ring-met-inscriptie-Steven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De gevonden ring | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/1236e1745fcb485bbeffe736bf8ea004/biggerthumb/De-gevonden-ring-Foto-Politie.jpg?v=rDQ4LoCUD1Jj62kyu1OnDA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1236e1745fcb485bbeffe736bf8ea004/thumb/De-gevonden-ring-Foto-Politie.jpg?v=rDQ4LoCUD1Jj62kyu1OnDA2" src="https://imgw.rgcdn.nl/1236e1745fcb485bbeffe736bf8ea004/thumb/De-gevonden-ring-Foto-Politie.jpg?v=rDQ4LoCUD1Jj62kyu1OnDA2" title="De gevonden ring | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van wie is deze ring met inscriptie &#39;Steven&#39;?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport" title="TV West Sport vrijdag volgende week" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170000118/TV-West-Sport');">
				<img alt="TV West Sport vrijdag volgende week" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/TV_West_Sport.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/amazing80" title="Amazing80" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/amazing80');">
				<img alt="Amazing80" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/pac_man_zwart.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.14.28078"></script>

			<script>initGoogleDoubleClickForPublishers();</script>





			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'west',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1570813433,
					signature: '5ad1bb9b2497816b5ff1ba84cca8486fb4b311e3eb3714382ce8cc79b976c3ee5c2f155a8ebb68e9057fc94f066cee9173a7cee40cad4981a3234566a2e95d40'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b181d105-e13d-4e66-8ce5-0502b4841d74","displayId":3952277,"tags":["BOSKOOP","HEFBRUG","ONDERZOEKSRAAD VOOR VEILIGHEID"]}, '#f41237e0b43a4fe5ae34ce6ba625bb51', false);asyncActionRender('PopularNewsAsync', 'News', null, '#c392c30895764b69b41806e500c9f52c', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});_adManager.KeywordTargets = ['BOSKOOP','HEFBRUG','ONDERZOEKSRAAD+VOOR+VEILIGHEID'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>