<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Koken voor de koning? Misschien sta jij binnenkort in zijn keuken - Omroep West</title>
	<meta name="description" content="Klinkt kokkerellen voor het koningshuis als een uitdaging voor je? Dan ligt er een kans: in de koninklijke keuken is een plekje vrij. Koning Willem-Alexander en koningin Maxima zijn namelijk op zoek naar een zelfstandig werkend kok die komt te werken onder de supervisie van de chefkok." />
	<meta name="keywords" content="koninklijk huis,willem-alexander,m&#225;xima,vacature,kok" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.3.29519" />
		<link rel="canonical" href="/nieuws/3967428/Koken-voor-de-koning-Misschien-sta-jij-binnenkort-in-zijn-keuken" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3967428/Koken-voor-de-koning-Misschien-sta-jij-binnenkort-in-zijn-keuken" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.41.3.29519" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.3.29519" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.3.29519" />
	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3967428" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<meta name="article-id" content="3967428" />
		
	

		<meta property="og:title" content="Koken voor de koning? Misschien sta jij binnenkort in zijn keuken"/>
		<meta property="og:description" content="Klinkt kokkerellen voor het koningshuis als een uitdaging voor je? Dan ligt er een kans: in de koninklijke keuken is een plekje vrij. Koning Willem-Alexander en koningin Maxima zijn namelijk op zoek naar een zelfstandig werkend kok die komt te werken onder de supervisie van de chefkok."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3967428/Koken-voor-de-koning-Misschien-sta-jij-binnenkort-in-zijn-keuken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="KONINKLIJK HUIS"/>
					<meta property="og:article:tag" content="WILLEM-ALEXANDER"/>
					<meta property="og:article:tag" content="M&#193;XIMA"/>
					<meta property="og:article:tag" content="VACATURE"/>
					<meta property="og:article:tag" content="KOK"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Koken voor de koning? Misschien sta jij binnenkort in zijn keuken"/>
	<meta name="twitter:description" content="Klinkt kokkerellen voor het koningshuis als een uitdaging voor je? Dan ligt er een kans: in de koninklijke keuken is een plekje vrij. Koning Willem-Alexander en koningin Maxima zijn namelijk op zoek naar een zelfstandig werkend kok die komt te werken onder de supervisie van de chefkok."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.3.29519"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.41.3.29519" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerhttps://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;/75jaarvrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="38f7112d-2ad0-4803-ad06-1c8b307ef4a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1df410ce-e782-4a54-b29d-08388615dab3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ab88ab1b-e3a7-46d7-8285-7492909646b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b7d245b-e629-495c-b5f9-a32413eca22b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="16264d40-629e-42c9-9ff2-d5ff23b3280e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="62eca18e-e3e5-4d8b-b80d-a33f2be64ff5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3967428/Koken-voor-de-koning-Misschien-sta-jij-binnenkort-in-zijn-keuken"},"headline":"Koken voor de koning? Misschien sta jij binnenkort in zijn keuken","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2","width":770,"height":433},"datePublished":"2019-11-20T19:48:37+01:00","dateModified":"2019-11-20T19:49:19.8050583+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Klinkt kokkerellen voor het koningshuis als een uitdaging voor je? Dan ligt er een kans: in de koninklijke keuken is een plekje vrij. Koning Willem-Alexander en koningin Maxima zijn namelijk op zoek naar een zelfstandig werkend kok die komt te werken onder de supervisie van de chefkok. De zelfstandig werkend kok zorgt voor de bereiding van uiteenlopende gerechten en maaltijden voor de koninklijke familie. Sinaasappels, winterpeen, mandarijn en wortel julienne zijn in de koninklijke keuken misschien wat afgezaagd, maar daarachter ligt een hele wereld aan mogelijkheden. Zoals de vacaturetekst luidt: de sollicitant moet kennis hebben van de internationale recepturen en benamingen.Maar dan ben ben je er uiteraard nog niet. Want je moet ook goed kunnen inkopen. Dat wil zeggen: niet te veel en niet te weinig, zoals in de advertentie staat: weet de juiste hoeveelheden te berekenen. Want ook de koning gooit niet graag eten weg. SalarisDe baan is voor 36 uur per week, maar je wordt wel geacht flexibel inzetbaar te zijn. En de baas en bazin wonen en werken dan wel in Den Haag, maar je moet ook op meerdere locaties inzetbaar zijn, zoals Amsterdam, Apeldoorn en Baarn. Oh ja, het salaris is voor deze eervolle functie uiteraard bijzaak, maar bedraagt toch maximaal &#8364; 2.970,50 bruto per maand.LEES OOK: Veel belangstelling voor dienstwoning op oude landgoed koninklijke familie"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken&url=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fc4Fg&title=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Koken%20voor%20de%20koning%3f%20Misschien%20sta%20jij%20binnenkort%20in%20zijn%20keuken http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/c4Fg" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 20 nov 2019, 19:48" datetime="2019-11-20T19:48:37.0000000+01:00">
								woensdag 20 november 2019, 19:48
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken&url=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fc4Fg&title=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Koken%20voor%20de%20koning%3f%20Misschien%20sta%20jij%20binnenkort%20in%20zijn%20keuken http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/c4Fg" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Koken voor de koning? Misschien sta jij binnenkort in zijn keuken
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2"
							   data-toggle="lightbox"
							   data-title="Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2" title="Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP" alt="Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/b78e8092884543e8b3c7ab5cc68df67e/opener/Prinsjesdag-Koninklijke-familie-zwaait-vanaf-Paleis-Noordeinde-Foto-ANP.jpg?v=JKvMTyU4UcPDlMsrz6UnZA2" 
							     alt="Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP" 
							     title="Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Prinsjesdag: Koninklijke familie zwaait vanaf Paleis Noordeinde |Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DEN HAAG -</span>
						Klinkt kokkerellen voor het koningshuis als een uitdaging voor je? Dan ligt er een kans: in de koninklijke keuken is een plekje vrij. Koning Willem-Alexander en koningin Maxima zijn namelijk op zoek naar een zelfstandig werkend kok die komt te werken onder de supervisie van de chefkok.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p>De zelfstandig werkend kok zorgt voor de bereiding van uiteenlopende gerechten en maaltijden voor de koninklijke familie. Sinaasappels, winterpeen, mandarijn en wortel julienne zijn in de koninklijke keuken misschien wat afgezaagd, maar daarachter ligt een hele wereld aan mogelijkheden. Zoals de vacaturetekst luidt: de sollicitant moet kennis hebben van de internationale recepturen en benamingen.</p><p>Maar dan ben ben je er uiteraard nog niet. Want je moet ook goed kunnen inkopen. Dat wil zeggen: niet te veel en niet te weinig, zoals in de advertentie staat: weet de juiste hoeveelheden te berekenen. Want ook de koning gooit niet graag eten weg. </p><h2><strong>Salaris</strong></h2><p>De baan is voor 36 uur per week, maar je wordt wel geacht flexibel inzetbaar te zijn. En de baas en bazin wonen en werken dan wel in Den Haag, maar je moet ook op meerdere locaties inzetbaar zijn, zoals Amsterdam, Apeldoorn en Baarn. Oh ja, het salaris is voor deze eervolle functie uiteraard bijzaak, maar bedraagt toch maximaal &#8364; 2.970,50 bruto per maand.</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3826478/Veel-belangstelling-voor-dienstwoning-op-oude-landgoed-koninklijke-familie" target="_blank"><strong>Veel belangstelling voor dienstwoning op oude landgoed koninklijke familie</strong></a></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/KONINKLIJK%20HUIS" class="tag">KONINKLIJK HUIS</a>
                                        <a href="/tag/WILLEM-ALEXANDER" class="tag">WILLEM-ALEXANDER</a>
                                        <a href="/tag/M%C3%81XIMA" class="tag">M&#193;XIMA</a>
                                        <a href="/tag/VACATURE" class="tag">VACATURE</a>
                                        <a href="/tag/KOK" class="tag">KOK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken&url=http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fowst.nl%2fc4Fg&title=Koken+voor+de+koning%3f+Misschien+sta+jij+binnenkort+in+zijn+keuken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Koken%20voor%20de%20koning%3f%20Misschien%20sta%20jij%20binnenkort%20in%20zijn%20keuken http%3a%2f%2fowst.nl%2fc4Fg" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://owst.nl/c4Fg" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="b99e4a0135aa456f81c75f51208c9e06"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="8dd3aa0ddb7c4e979831d933654c9123"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3967050/Indiase-ICT-bedrijven-naar-Den-Haag-tweehonderd-banen-erbij" title="Indiase ICT-bedrijven naar Den Haag, tweehonderd banen erbij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3967050" data-url="/nieuws/3967050/Indiase-ICT-bedrijven-naar-Den-Haag-tweehonderd-banen-erbij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Saskia Bruines (D66) van Den Haag op werkbezoek in India Foto: gemeente Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/ee8d0973311b4e73a588b9dec65cd8bc/biggerthumb/Wethouder-Saskia-Bruines-D66-van-Den-Haag-op-werkbezoek-in-India-Foto-gemeente-Den-Haag.jpg?v=wTmRN7sW7Xtf4HzD1MfnIw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ee8d0973311b4e73a588b9dec65cd8bc/thumb/Wethouder-Saskia-Bruines-D66-van-Den-Haag-op-werkbezoek-in-India-Foto-gemeente-Den-Haag.jpg?v=wTmRN7sW7Xtf4HzD1MfnIw2" src="https://imgw.rgcdn.nl/ee8d0973311b4e73a588b9dec65cd8bc/thumb/Wethouder-Saskia-Bruines-D66-van-Den-Haag-op-werkbezoek-in-India-Foto-gemeente-Den-Haag.jpg?v=wTmRN7sW7Xtf4HzD1MfnIw2" title="Wethouder Saskia Bruines (D66) van Den Haag op werkbezoek in India Foto: gemeente Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Indiase ICT-bedrijven naar Den Haag, tweehonderd banen erbij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966717/Coalitie-Leiderdorp-gevallen-over-snelheid-op-Leidse-Ring-Noord-twee-wethouders-stappen-op" title="Coalitie Leiderdorp gevallen over snelheid op Leidse Ring Noord: twee wethouders stappen op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966717" data-url="/nieuws/3966717/Coalitie-Leiderdorp-gevallen-over-snelheid-op-Leidse-Ring-Noord-twee-wethouders-stappen-op">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Direct na het opzeggen van het vertrouwen in het college door de LPL werd de gemeenteraad geschorst. | Foto: Chris de Waard/Sleutelstad." data-biggerthumb="https://imgw.rgcdn.nl/517755e5e2d64204af81a646995e1902/biggerthumb/Direct-na-het-opzeggen-van-het-vertrouwen-in-het-college-door-de-LPL-werd-de-gemeenteraad-geschorst-Foto-Chris-de-Waard-Sleutelstad.jpg?v=ptkfDGbsNpfsGruGOlw7kA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/517755e5e2d64204af81a646995e1902/thumb/Direct-na-het-opzeggen-van-het-vertrouwen-in-het-college-door-de-LPL-werd-de-gemeenteraad-geschorst-Foto-Chris-de-Waard-Sleutelstad.jpg?v=ptkfDGbsNpfsGruGOlw7kA2" src="https://imgw.rgcdn.nl/517755e5e2d64204af81a646995e1902/thumb/Direct-na-het-opzeggen-van-het-vertrouwen-in-het-college-door-de-LPL-werd-de-gemeenteraad-geschorst-Foto-Chris-de-Waard-Sleutelstad.jpg?v=ptkfDGbsNpfsGruGOlw7kA2" title="Direct na het opzeggen van het vertrouwen in het college door de LPL werd de gemeenteraad geschorst. | Foto: Chris de Waard/Sleutelstad." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coalitie Leiderdorp gevallen over snelheid op Leidse Ring Noord: twee wethouders stappen op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966713/Dit-zijn-de-regionale-winnaars-van-de-Cafe-Top-100" title="Dit zijn de regionale winnaars van de Caf&#233; Top 100">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966713" data-url="/nieuws/3966713/Dit-zijn-de-regionale-winnaars-van-de-Cafe-Top-100">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/15a0ddf4c7af4b1dabe38a72808436da/biggerthumb/Foto-ANP.jpg?v=BfGU3Xly2Iyoqxa8ADJelQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/15a0ddf4c7af4b1dabe38a72808436da/thumb/Foto-ANP.jpg?v=BfGU3Xly2Iyoqxa8ADJelQ2" src="https://imgw.rgcdn.nl/15a0ddf4c7af4b1dabe38a72808436da/thumb/Foto-ANP.jpg?v=BfGU3Xly2Iyoqxa8ADJelQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zijn de regionale winnaars van de Caf&#233; Top 100
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966948/Drugs-en-600-kilo-illegaal-vuurwerk-gevonden-bij-politie-inval-Honselersdijk" title="Drugs en 600 kilo illegaal vuurwerk gevonden bij politie-inval Honselersdijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966948" data-url="/nieuws/3966948/Drugs-en-600-kilo-illegaal-vuurwerk-gevonden-bij-politie-inval-Honselersdijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Speciale politieteams doen onderzoek bij het pand in Honselersdijk | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/a3482571aa46405aa9cc19a326a756a3/biggerthumb/Speciale-politieteams-doen-onderzoek-bij-het-pand-in-Honselersdijk-Foto-Regio15.jpg?v=84Fsov1b0ILOADULaUJ5vg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a3482571aa46405aa9cc19a326a756a3/thumb/Speciale-politieteams-doen-onderzoek-bij-het-pand-in-Honselersdijk-Foto-Regio15.jpg?v=84Fsov1b0ILOADULaUJ5vg2" src="https://imgw.rgcdn.nl/a3482571aa46405aa9cc19a326a756a3/thumb/Speciale-politieteams-doen-onderzoek-bij-het-pand-in-Honselersdijk-Foto-Regio15.jpg?v=84Fsov1b0ILOADULaUJ5vg2" title="Speciale politieteams doen onderzoek bij het pand in Honselersdijk | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drugs en 600 kilo illegaal vuurwerk gevonden bij politie-inval Honselersdijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966681/Bezwaarmakers-over-nachtvergunning-Opera-De-leefbaarheid-in-de-buurt-is-kapot" title="Bezwaarmakers over nachtvergunning Opera: &#39;De leefbaarheid in de buurt is kapot&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966681" data-url="/nieuws/3966681/Bezwaarmakers-over-nachtvergunning-Opera-De-leefbaarheid-in-de-buurt-is-kapot">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zalencentrum Opera en de tegenoverliggende woonboten van bovenaf. | Beeld: Google Maps (bewerking door Omroep West)" data-biggerthumb="https://imgw.rgcdn.nl/51b31115caf24ab9a1231823b32f45b4/biggerthumb/Zalencentrum-Opera-en-de-tegenoverliggende-woonboten-van-bovenaf-Beeld-Google-Maps-bewerking-door-Omroep-West.jpg?v=Cleqq1XEe8WbdqUGtVc5yw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/51b31115caf24ab9a1231823b32f45b4/thumb/Zalencentrum-Opera-en-de-tegenoverliggende-woonboten-van-bovenaf-Beeld-Google-Maps-bewerking-door-Omroep-West.jpg?v=Cleqq1XEe8WbdqUGtVc5yw2" src="https://imgw.rgcdn.nl/51b31115caf24ab9a1231823b32f45b4/thumb/Zalencentrum-Opera-en-de-tegenoverliggende-woonboten-van-bovenaf-Beeld-Google-Maps-bewerking-door-Omroep-West.jpg?v=Cleqq1XEe8WbdqUGtVc5yw2" title="Zalencentrum Opera en de tegenoverliggende woonboten van bovenaf. | Beeld: Google Maps (bewerking door Omroep West)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bezwaarmakers over nachtvergunning Opera: &#39;De leefbaarheid in de buurt is kapot&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3967805/Richard-Plug-volgt-Eric-Meijers-op-bij-VVSB" title="Richard Plug volgt Eric Meijers op bij VVSB">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3967805" data-url="/nieuws/3967805/Richard-Plug-volgt-Eric-Meijers-op-bij-VVSB">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Richard Plug | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/db8f2411d46a499485c7621a5d284adf/biggerthumb/Richard-Plug-Foto-Orange-Pictures.jpg?v=_V7Yh5QQnMYNCFm7MTXr0w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/db8f2411d46a499485c7621a5d284adf/thumb/Richard-Plug-Foto-Orange-Pictures.jpg?v=_V7Yh5QQnMYNCFm7MTXr0w2" src="https://imgw.rgcdn.nl/db8f2411d46a499485c7621a5d284adf/thumb/Richard-Plug-Foto-Orange-Pictures.jpg?v=_V7Yh5QQnMYNCFm7MTXr0w2" title="Richard Plug | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Richard Plug volgt Eric Meijers op bij VVSB
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966762/Barney-Goed-als-mensen-lezen-van-de-andere-kant-van-de-medaille" title="Barney: &#39;Goed als mensen lezen van de andere kant van de medaille&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966762" data-url="/nieuws/3966762/Barney-Goed-als-mensen-lezen-van-de-andere-kant-van-de-medaille">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Barney komt voor de laatste keer op in Ahoy als darter. | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/0a803a3b6d9046b38bdcc28319c586e2/biggerthumb/Barney-komt-voor-de-laatste-keer-op-in-Ahoy-als-darter-Foto-Orange-Pictures.jpg?v=bcZoek814jbTQ02PVY7Jsw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0a803a3b6d9046b38bdcc28319c586e2/thumb/Barney-komt-voor-de-laatste-keer-op-in-Ahoy-als-darter-Foto-Orange-Pictures.jpg?v=bcZoek814jbTQ02PVY7Jsw2" src="https://imgw.rgcdn.nl/0a803a3b6d9046b38bdcc28319c586e2/thumb/Barney-komt-voor-de-laatste-keer-op-in-Ahoy-als-darter-Foto-Orange-Pictures.jpg?v=bcZoek814jbTQ02PVY7Jsw2" title="Barney komt voor de laatste keer op in Ahoy als darter. | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Barney: &#39;Goed als mensen lezen van de andere kant van de medaille&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966719/Hoe-Barney-door-tv-antennes-en-Britse-zeebonken-kon-gaan-darten" title="Hoe Barney door tv-antennes en Britse zeebonken kon gaan darten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966719" data-url="/nieuws/3966719/Hoe-Barney-door-tv-antennes-en-Britse-zeebonken-kon-gaan-darten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Raymond van Barneveld in 1984 | Foto: Facebook/Raymond.vanBarneveld" data-biggerthumb="https://imgw.rgcdn.nl/f9b624420766421399015c5e169c12a9/biggerthumb/Raymond-van-Barneveld-in-1984-Foto-Facebook-Raymond-vanBarneveld.jpg?v=8iRhmJobXF9dk-Ta7Ny7QQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f9b624420766421399015c5e169c12a9/thumb/Raymond-van-Barneveld-in-1984-Foto-Facebook-Raymond-vanBarneveld.jpg?v=8iRhmJobXF9dk-Ta7Ny7QQ2" src="https://imgw.rgcdn.nl/f9b624420766421399015c5e169c12a9/thumb/Raymond-van-Barneveld-in-1984-Foto-Facebook-Raymond-vanBarneveld.jpg?v=8iRhmJobXF9dk-Ta7Ny7QQ2" title="Raymond van Barneveld in 1984 | Foto: Facebook/Raymond.vanBarneveld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe Barney door tv-antennes en Britse zeebonken kon gaan darten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3965300/Arantxa-Rus-boekt-in-Orlando-negende-toernooizege-van-het-jaar" title="Arantxa Rus boekt in Orlando negende toernooizege van het jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3965300" data-url="/nieuws/3965300/Arantxa-Rus-boekt-in-Orlando-negende-toernooizege-van-het-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arantxa Rus | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/3ce741b420b94021b0c758e8b620d69c/biggerthumb/Arantxa-Rus-Foto-ANP.jpg?v=RSey9JYAZeTNJGv-bD0gIQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3ce741b420b94021b0c758e8b620d69c/thumb/Arantxa-Rus-Foto-ANP.jpg?v=RSey9JYAZeTNJGv-bD0gIQ2" src="https://imgw.rgcdn.nl/3ce741b420b94021b0c758e8b620d69c/thumb/Arantxa-Rus-Foto-ANP.jpg?v=RSey9JYAZeTNJGv-bD0gIQ2" title="Arantxa Rus | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arantxa Rus boekt in Orlando negende toernooizege van het jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3965234/Westlandia-zet-concurrent-Hercules-opzij-geen-stunt-voor-Quick-tegen-koploper" title="Westlandia zet concurrent Hercules opzij, geen stunt voor Quick tegen koploper">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3965234" data-url="/nieuws/3965234/Westlandia-zet-concurrent-Hercules-opzij-geen-stunt-voor-Quick-tegen-koploper">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patrick Batist van Westlandia verdedigt Hercules-middenvelder Stef van Rooijen | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/e6c517a353a4478f8256083c9e921a0e/biggerthumb/Patrick-Batist-van-Westlandia-verdedigt-Hercules-middenvelder-Stef-van-Rooijen-Foto-Orange-Pictures.jpg?v=t3itJYs2g_ys32dnX6eQQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e6c517a353a4478f8256083c9e921a0e/thumb/Patrick-Batist-van-Westlandia-verdedigt-Hercules-middenvelder-Stef-van-Rooijen-Foto-Orange-Pictures.jpg?v=t3itJYs2g_ys32dnX6eQQw2" src="https://imgw.rgcdn.nl/e6c517a353a4478f8256083c9e921a0e/thumb/Patrick-Batist-van-Westlandia-verdedigt-Hercules-middenvelder-Stef-van-Rooijen-Foto-Orange-Pictures.jpg?v=t3itJYs2g_ys32dnX6eQQw2" title="Patrick Batist van Westlandia verdedigt Hercules-middenvelder Stef van Rooijen | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Westlandia zet concurrent Hercules opzij, geen stunt voor Quick tegen koploper
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3966982/Gokkasten-leeggehaald-bij-inbraak-in-cafe-Kwintsheul" title="Gokkasten leeggehaald bij inbraak in caf&#233; Kwintsheul">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966982" data-url="/nieuws/3966982/Gokkasten-leeggehaald-bij-inbraak-in-cafe-Kwintsheul">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a3ff341a3645495ab47ea8db0dc0f51c/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=KlPtpalxIDZ0sklNQms02A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a3ff341a3645495ab47ea8db0dc0f51c/thumb/De-verdachten-Beeld-Politie.jpg?v=KlPtpalxIDZ0sklNQms02A2" src="https://imgw.rgcdn.nl/a3ff341a3645495ab47ea8db0dc0f51c/thumb/De-verdachten-Beeld-Politie.jpg?v=KlPtpalxIDZ0sklNQms02A2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gokkasten leeggehaald bij inbraak in caf&#233; Kwintsheul
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966985/Coldcase-wie-bracht-Nel-Hanegraaff-75-om-het-leven" title="Coldcase: wie bracht Nel Hanegraaff (75) om het leven?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966985" data-url="/nieuws/3966985/Coldcase-wie-bracht-Nel-Hanegraaff-75-om-het-leven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Peternella (Nel) Hanegraaff | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/e75e2a0879924f27bf8138145541e386/biggerthumb/Peternella-Nel-Hanegraaff-Foto-Politie.jpg?v=SB1ISxVYrf5wgUK1zyqAQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e75e2a0879924f27bf8138145541e386/thumb/Peternella-Nel-Hanegraaff-Foto-Politie.jpg?v=SB1ISxVYrf5wgUK1zyqAQw2" src="https://imgw.rgcdn.nl/e75e2a0879924f27bf8138145541e386/thumb/Peternella-Nel-Hanegraaff-Foto-Politie.jpg?v=SB1ISxVYrf5wgUK1zyqAQw2" title="Peternella (Nel) Hanegraaff | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coldcase: wie bracht Nel Hanegraaff (75) om het leven?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966981/Plofkraak-parkeerautomaat-Rijswijk-levert-daders-geen-buit-op" title="Plofkraak parkeerautomaat Rijswijk levert daders geen buit op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966981" data-url="/nieuws/3966981/Plofkraak-parkeerautomaat-Rijswijk-levert-daders-geen-buit-op">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/b06929c457354936b96534e270896350/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=nT20UhF_WK6qsnH52x5qKg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b06929c457354936b96534e270896350/thumb/De-verdachten-Beeld-Politie.jpg?v=nT20UhF_WK6qsnH52x5qKg2" src="https://imgw.rgcdn.nl/b06929c457354936b96534e270896350/thumb/De-verdachten-Beeld-Politie.jpg?v=nT20UhF_WK6qsnH52x5qKg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Plofkraak parkeerautomaat Rijswijk levert daders geen buit op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966983/Grof-geweld-gebruikt-om-in-te-breken-bij-juwelier-in-Poeldijk" title="Grof geweld gebruikt om in te breken bij juwelier in Poeldijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966983" data-url="/nieuws/3966983/Grof-geweld-gebruikt-om-in-te-breken-bij-juwelier-in-Poeldijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/6f7e89f9acb4418da367433ed0c6a42c/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=HByVuYSL7rUiGZFpfxb4Lg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6f7e89f9acb4418da367433ed0c6a42c/thumb/De-verdachten-Beeld-Politie.jpg?v=HByVuYSL7rUiGZFpfxb4Lg2" src="https://imgw.rgcdn.nl/6f7e89f9acb4418da367433ed0c6a42c/thumb/De-verdachten-Beeld-Politie.jpg?v=HByVuYSL7rUiGZFpfxb4Lg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grof geweld gebruikt om in te breken bij juwelier in Poeldijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3966984/Scooterrijder-zwaar-gewond-na-aanrijding-automobilist-rijdt-door" title="Scooterrijder zwaar gewond na aanrijding, automobilist rijdt door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3966984" data-url="/nieuws/3966984/Scooterrijder-zwaar-gewond-na-aanrijding-automobilist-rijdt-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Prinses Beatrixlaan in Rijswijk | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/261e445fbad64a1dbe31a5e64da24c43/biggerthumb/De-Prinses-Beatrixlaan-in-Rijswijk-Beeld-Omroep-West.jpg?v=t5jbt_yQbSlEjQhUok3sDw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/261e445fbad64a1dbe31a5e64da24c43/thumb/De-Prinses-Beatrixlaan-in-Rijswijk-Beeld-Omroep-West.jpg?v=t5jbt_yQbSlEjQhUok3sDw2" src="https://imgw.rgcdn.nl/261e445fbad64a1dbe31a5e64da24c43/thumb/De-Prinses-Beatrixlaan-in-Rijswijk-Beeld-Omroep-West.jpg?v=t5jbt_yQbSlEjQhUok3sDw2" title="De Prinses Beatrixlaan in Rijswijk | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scooterrijder zwaar gewond na aanrijding, automobilist rijdt door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.3.29519"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1574276916,
				signature: 'b7b2a03515c290158f335c5222d48ccc351deb3e85e1dc9d0fc187ddb913b37c980c7a3ee3c64aea9b51d5a0a9246221bcec2c241324808416f2c2e8cbd29876'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4ad10512-8b41-4a2c-b2f1-7e88b7752bce","displayId":3967428,"tags":["KONINKLIJK HUIS","WILLEM-ALEXANDER","MÁXIMA","VACATURE","KOK"]}, '#b99e4a0135aa456f81c75f51208c9e06', false);asyncActionRender('PopularNewsAsync', 'News', null, '#8dd3aa0ddb7c4e979831d933654c9123', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>