<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>LIVE: Gelukkig 2020! Volg hier alles rondom de jaarwisseling - Omroep West</title>
	<meta name="description" content="Na een roerige decembermaand is de laatste dag van het jaar aangekomen. Naast de vele festiviteiten in de regio zal er ook met een schuin oog gekeken worden naar de onrust die eventueel kan uitbreken. De politie controleert alle mensen die Duindorp in willen gaan. Mis niets van oud en nieuw 2019/2020 via dit liveblog." />
	<meta name="keywords" content="oud en nieuw,vuurwerk" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.30002-recoms" />
		<link rel="canonical" href="/nieuws/3980792/LIVE-Gelukkig-2020-Volg-hier-alles-rondom-de-jaarwisseling" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3980792/LIVE-Gelukkig-2020-Volg-hier-alles-rondom-de-jaarwisseling" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.42.10.30002-recoms" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.30002-recoms" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.30002-recoms" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://embed.24liveblog.com/" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/polyfill.min.js" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/live-js/js/24.js" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3980792" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<meta name="article-id" content="3980792" />
		
	

		<meta property="og:title" content="LIVE: Gelukkig 2020! Volg hier alles rondom de jaarwisseling"/>
		<meta property="og:description" content="Na een roerige decembermaand is de laatste dag van het jaar aangekomen. Naast de vele festiviteiten in de regio zal er ook met een schuin oog gekeken worden naar de onrust die eventueel kan uitbreken. De politie controleert alle mensen die Duindorp in willen gaan. Mis niets van oud en nieuw 2019/2020 via dit liveblog."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3980792/LIVE-Gelukkig-2020-Volg-hier-alles-rondom-de-jaarwisseling"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="OUD EN NIEUW"/>
					<meta property="og:article:tag" content="VUURWERK"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="LIVE: Gelukkig 2020! Volg hier alles rondom de jaarwisseling"/>
	<meta name="twitter:description" content="Na een roerige decembermaand is de laatste dag van het jaar aangekomen. Naast de vele festiviteiten in de regio zal er ook met een schuin oog gekeken worden naar de onrust die eventueel kan uitbreken. De politie controleert alle mensen die Duindorp in willen gaan. Mis niets van oud en nieuw 2019/2020 via dit liveblog."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.30002-recoms"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.42.10.30002-recoms" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerhttps://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;/75jaarvrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="ea8c5fff-0fd7-4895-8b57-07cf4e0906f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c7ad430a-3332-4db0-989d-f0eb8ca3c9cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="915fee5b-9147-4835-b222-8f4ec41a8963" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b12b1520-c898-4f9c-a5aa-09ffc87a62d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b8611f40-83ee-4da8-8a25-56aef3c004c6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7bee5342-f15f-441f-9c03-866c95ce6e70" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3980792/LIVE-Gelukkig-2020-Volg-hier-alles-rondom-de-jaarwisseling"},"headline":"LIVE: Gelukkig 2020! Volg hier alles rondom de jaarwisseling","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2","width":770,"height":433},"datePublished":"2019-12-31T20:14:05+01:00","dateModified":"2020-01-01T00:17:29.060292+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Na een roerige decembermaand is de laatste dag van het jaar aangekomen. Naast de vele festiviteiten in de regio zal er ook met een schuin oog gekeken worden naar de onrust die eventueel kan uitbreken. De politie controleert alle mensen die Duindorp in willen gaan. Mis niets van oud en nieuw 2019/2020 via dit liveblog. "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling&url=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvU19&title=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVE%3a%20Gelukkig%202020!%20Volg%20hier%20alles%20rondom%20de%20jaarwisseling https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vU19" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 31 dec 2019, 20:14" datetime="2019-12-31T20:14:05.0000000+01:00">
								dinsdag 31 december 2019, 20:14
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling&url=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvU19&title=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVE%3a%20Gelukkig%202020!%20Volg%20hier%20alles%20rondom%20de%20jaarwisseling https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vU19" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								LIVE: Gelukkig 2020! Volg hier alles rondom de jaarwisseling
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3980900.js"  data-ga-label="TmV3c0l0ZW18Mzk4MDkwMHxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzk4MDkwMA==" >
	<div class="still-overlay">
		<img src="https://imgw.rgcdn.nl/4686568c7e594b4bb3db4d937acb5c2b/opener/Tientallen-brandjes-in-regio-Den-Haag.jpg?v=JB18kaRVf3SjPLtxI9Rplg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Tientallen brandjes in regio Den Haag
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:3980905.js"  data-ga-label="TmV3c0l0ZW18Mzk4MDkwNXxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvMzk4MDkwNQ==" >
	<div class="still-overlay">
		<img src="https://imgw.rgcdn.nl/94d0dbbdac48423fb1c3779280dd821c/opener/Het-is-gezellig-maar-jammer-dat-het-vreugdevuur-niet-doorgaat.jpg?v=E3zZW6YnoLVWIzCHKgo9DA2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				&#39;Het is gezellig, maar jammer dat het vreugdevuur niet doorgaat&#39;
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2" title="" alt="" />
							</a>

							<img src="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/opener/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/4686568c7e594b4bb3db4d937acb5c2b/thumb/Tientallen-brandjes-in-regio-Den-Haag.jpg?v=JB18kaRVf3SjPLtxI9Rplg2" alt="Tientallen brandjes in regio Den Haag" title="Tientallen brandjes in regio Den Haag"/>
					</div>
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/94d0dbbdac48423fb1c3779280dd821c/thumb/Het-is-gezellig-maar-jammer-dat-het-vreugdevuur-niet-doorgaat.jpg?v=E3zZW6YnoLVWIzCHKgo9DA2" alt="&#39;Het is gezellig, maar jammer dat het vreugdevuur niet doorgaat&#39;" title="&#39;Het is gezellig, maar jammer dat het vreugdevuur niet doorgaat&#39;"/>
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/afa80cac4eae46db910747b1b1e7e8a3/thumb/3980898.jpg?v=ngAMFiZh41NL6rprQjsKlA2" alt="" title=""/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DEN HAAG -</span>
						Na een roerige decembermaand is de laatste dag van het jaar aangekomen. Naast de vele festiviteiten in de regio zal er ook met een schuin oog gekeken worden naar de onrust die eventueel kan uitbreken. De politie controleert alle mensen die Duindorp in willen gaan. Mis niets van oud en nieuw 2019/2020 via dit liveblog.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p></p><div class="inlinemedia inlinemedia-24liveblog" data-vendor="24liveblog" data-accept='<div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2423975803346852023"></div><script src="https://cdn.24liveblog.com/polyfill.min.js"></script><script src="https://cdn.24liveblog.com/live-js/js/24.js"></script>'></div><p></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/OUD%20EN%20NIEUW" class="tag">OUD EN NIEUW</a>
                                        <a href="/tag/VUURWERK" class="tag">VUURWERK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling&url=https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvU19&title=LIVE%3a+Gelukkig+2020!+Volg+hier+alles+rondom+de+jaarwisseling" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVE%3a%20Gelukkig%202020!%20Volg%20hier%20alles%20rondom%20de%20jaarwisseling https%3a%2f%2fowst.nl%2fvU19" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vU19" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="19293e1ab4b7426c93fa30422d5960ab"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="ea300df83f6f4209b8f6824e0fb88297"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3980262/Man-opgepakt-voor-vuurwerkbom-onder-ME-bus-Duindorp-vuurwerk-en-wapens-gevonden-bij-onderzoek" title="Man opgepakt voor vuurwerkbom onder ME-bus Duindorp: vuurwerk en wapens gevonden bij onderzoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980262" data-url="/nieuws/3980262/Man-opgepakt-voor-vuurwerkbom-onder-ME-bus-Duindorp-vuurwerk-en-wapens-gevonden-bij-onderzoek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ontploffing van de vuurwerkbom. | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/0859ebe3a9af4b2d8c3cf82268affbeb/biggerthumb/De-ontploffing-van-de-vuurwerkbom-Foto-Politie.jpg?v=eZL1qn_AJzokXOm-7EcoNA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0859ebe3a9af4b2d8c3cf82268affbeb/thumb/De-ontploffing-van-de-vuurwerkbom-Foto-Politie.jpg?v=eZL1qn_AJzokXOm-7EcoNA2" src="https://imgw.rgcdn.nl/0859ebe3a9af4b2d8c3cf82268affbeb/thumb/De-ontploffing-van-de-vuurwerkbom-Foto-Politie.jpg?v=eZL1qn_AJzokXOm-7EcoNA2" title="De ontploffing van de vuurwerkbom. | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man opgepakt voor vuurwerkbom onder ME-bus Duindorp: vuurwerk en wapens gevonden bij onderzoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980179/IN-BEELD-Schitterende-zonsopkomst-Komt-door-stofdeeltjes-in-de-lucht" title="IN BEELD: Schitterende zonsopkomst: &#39;Komt door stofdeeltjes in de lucht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980179" data-url="/nieuws/3980179/IN-BEELD-Schitterende-zonsopkomst-Komt-door-stofdeeltjes-in-de-lucht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elfhoevenplas Reeuwijk |Foto: Gert van Dam" data-biggerthumb="https://imgw.rgcdn.nl/972302ea70764c3d966ce4d8a7583fca/biggerthumb/Elfhoevenplas-Reeuwijk-Foto-Gert-van-Dam.jpg?v=swY2Zd5CgFajo5RCowGRLQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/972302ea70764c3d966ce4d8a7583fca/thumb/Elfhoevenplas-Reeuwijk-Foto-Gert-van-Dam.jpg?v=swY2Zd5CgFajo5RCowGRLQ2" src="https://imgw.rgcdn.nl/972302ea70764c3d966ce4d8a7583fca/thumb/Elfhoevenplas-Reeuwijk-Foto-Gert-van-Dam.jpg?v=swY2Zd5CgFajo5RCowGRLQ2" title="Elfhoevenplas Reeuwijk |Foto: Gert van Dam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					IN BEELD: Schitterende zonsopkomst: &#39;Komt door stofdeeltjes in de lucht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980149/Gewonde-bij-steekpartij-in-Den-Haag-verdachte-spoorloos" title="Gewonde bij steekpartij in Den Haag, verdachte spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980149" data-url="/nieuws/3980149/Gewonde-bij-steekpartij-in-Den-Haag-verdachte-spoorloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek naar de steekpartij | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/239f27262e2f40e0a5cca7c65e7f8359/biggerthumb/De-politie-doet-onderzoek-naar-de-steekpartij-Foto-Regio15.jpg?v=8M10FkLo_3tKdvjuodduuQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/239f27262e2f40e0a5cca7c65e7f8359/thumb/De-politie-doet-onderzoek-naar-de-steekpartij-Foto-Regio15.jpg?v=8M10FkLo_3tKdvjuodduuQ2" src="https://imgw.rgcdn.nl/239f27262e2f40e0a5cca7c65e7f8359/thumb/De-politie-doet-onderzoek-naar-de-steekpartij-Foto-Regio15.jpg?v=8M10FkLo_3tKdvjuodduuQ2" title="De politie doet onderzoek naar de steekpartij | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonde bij steekpartij in Den Haag, verdachte spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980130/Drone-met-drugs-onderschept-bij-gevangenis-in-Alphen" title="Drone met drugs onderschept bij gevangenis in Alphen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980130" data-url="/nieuws/3980130/Drone-met-drugs-onderschept-bij-gevangenis-in-Alphen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De gevangenis in Alphen aan den Rijn | Foto: John van der Tol" data-biggerthumb="https://imgw.rgcdn.nl/df97e57b7cf046ddaeb7c391918592f1/biggerthumb/De-gevangenis-in-Alphen-aan-den-Rijn-Foto-John-van-der-Tol.jpg?v=I0TWkITZzIptRtNhzpD3ww2" data-news="true" data-thumb="https://imgw.rgcdn.nl/df97e57b7cf046ddaeb7c391918592f1/thumb/De-gevangenis-in-Alphen-aan-den-Rijn-Foto-John-van-der-Tol.jpg?v=I0TWkITZzIptRtNhzpD3ww2" src="https://imgw.rgcdn.nl/df97e57b7cf046ddaeb7c391918592f1/thumb/De-gevangenis-in-Alphen-aan-den-Rijn-Foto-John-van-der-Tol.jpg?v=I0TWkITZzIptRtNhzpD3ww2" title="De gevangenis in Alphen aan den Rijn | Foto: John van der Tol" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drone met drugs onderschept bij gevangenis in Alphen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980239/Hudson-s-Bye-filialen-Hudson-s-Bay-Leiden-en-Den-Haag-nu-echt-dicht" title="Hudson&#39;s Bye: filialen Hudson&#39;s Bay Leiden en Den Haag nu echt dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980239" data-url="/nieuws/3980239/Hudson-s-Bye-filialen-Hudson-s-Bay-Leiden-en-Den-Haag-nu-echt-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoge kortingen bij Hudson&#39;s Bay in Leiden | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/41dd286f5dc54f0ca5d26505ff3807d1/biggerthumb/Hoge-kortingen-bij-Hudson-s-Bay-in-Leiden-Foto-ANP.jpg?v=lwWfDNRytSjvUP1LW7tVdw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/41dd286f5dc54f0ca5d26505ff3807d1/thumb/Hoge-kortingen-bij-Hudson-s-Bay-in-Leiden-Foto-ANP.jpg?v=lwWfDNRytSjvUP1LW7tVdw2" src="https://imgw.rgcdn.nl/41dd286f5dc54f0ca5d26505ff3807d1/thumb/Hoge-kortingen-bij-Hudson-s-Bay-in-Leiden-Foto-ANP.jpg?v=lwWfDNRytSjvUP1LW7tVdw2" title="Hoge kortingen bij Hudson&#39;s Bay in Leiden | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hudson&#39;s Bye: filialen Hudson&#39;s Bay Leiden en Den Haag nu echt dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3980882/Koster-snelste-bij-Sylverstercross" title="Koster snelste bij Sylverstercross">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980882" data-url="/nieuws/3980882/Koster-snelste-bij-Sylverstercross">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Maureen Koster tijdens de NK indoor 2019 in Apeldoorn. (Foto: Orange Pictures)" data-biggerthumb="https://imgw.rgcdn.nl/cb8d606163044814ab94874a5d19c5a6/biggerthumb/Maureen-Koster-tijdens-de-NK-indoor-2019-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=rL6Co8arWpYf3EwCkkVYBQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cb8d606163044814ab94874a5d19c5a6/thumb/Maureen-Koster-tijdens-de-NK-indoor-2019-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=rL6Co8arWpYf3EwCkkVYBQ2" src="https://imgw.rgcdn.nl/cb8d606163044814ab94874a5d19c5a6/thumb/Maureen-Koster-tijdens-de-NK-indoor-2019-in-Apeldoorn-Foto-Orange-Pictures.jpg?v=rL6Co8arWpYf3EwCkkVYBQ2" title="Maureen Koster tijdens de NK indoor 2019 in Apeldoorn. (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koster snelste bij Sylverstercross
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980680/Kjeld-Nuis-mag-alsnog-gaan-schaatsen-op-WK-afstanden" title="Kjeld Nuis mag alsnog gaan schaatsen op WK afstanden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980680" data-url="/nieuws/3980680/Kjeld-Nuis-mag-alsnog-gaan-schaatsen-op-WK-afstanden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kjeld Nuis | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/c40ecb3a13124b44bba04506d2f156d7/biggerthumb/Kjeld-Nuis-Foto-Orange-Pictures.jpg?v=ChAHoPj1ykD33sgLZVwYvw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c40ecb3a13124b44bba04506d2f156d7/thumb/Kjeld-Nuis-Foto-Orange-Pictures.jpg?v=ChAHoPj1ykD33sgLZVwYvw2" src="https://imgw.rgcdn.nl/c40ecb3a13124b44bba04506d2f156d7/thumb/Kjeld-Nuis-Foto-Orange-Pictures.jpg?v=ChAHoPj1ykD33sgLZVwYvw2" title="Kjeld Nuis | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kjeld Nuis mag alsnog gaan schaatsen op WK afstanden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3980136/Jutta-Leerdam-wint-na-500-meter-ook-de-1000-meter-schaatsen" title="Jutta Leerdam wint na 500 meter ook de 1000 meter schaatsen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3980136" data-url="/nieuws/3980136/Jutta-Leerdam-wint-na-500-meter-ook-de-1000-meter-schaatsen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jutta Leerdam. | Foto: OrangePictures" data-biggerthumb="https://imgw.rgcdn.nl/e97bad5abeab47c2a23e8aae6d44d31d/biggerthumb/Jutta-Leerdam-Foto-OrangePictures.jpg?v=1ZNlteU5sNvTrrTbYDOLGg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e97bad5abeab47c2a23e8aae6d44d31d/thumb/Jutta-Leerdam-Foto-OrangePictures.jpg?v=1ZNlteU5sNvTrrTbYDOLGg2" src="https://imgw.rgcdn.nl/e97bad5abeab47c2a23e8aae6d44d31d/thumb/Jutta-Leerdam-Foto-OrangePictures.jpg?v=1ZNlteU5sNvTrrTbYDOLGg2" title="Jutta Leerdam. | Foto: OrangePictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jutta Leerdam wint na 500 meter ook de 1000 meter schaatsen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3971264/Sabir-Achefay-en-Marc-de-Kruijs-ruilen-van-club" title="Sabir Achefay en Marc de Kruijs ruilen van club">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3971264" data-url="/nieuws/3971264/Sabir-Achefay-en-Marc-de-Kruijs-ruilen-van-club">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Soccrates Images | Nabewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/d7a8444bbd9a4d87b39934305c8eb6c5/biggerthumb/Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=FyHZrkjmeTfls2ne9x7C3Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d7a8444bbd9a4d87b39934305c8eb6c5/thumb/Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=FyHZrkjmeTfls2ne9x7C3Q2" src="https://imgw.rgcdn.nl/d7a8444bbd9a4d87b39934305c8eb6c5/thumb/Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=FyHZrkjmeTfls2ne9x7C3Q2" title="Foto: Soccrates Images | Nabewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sabir Achefay en Marc de Kruijs ruilen van club
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3979988/De-Zwaan-na-thriller-uitgeschakeld-op-WK-darts" title="De Zwaan na thriller uitgeschakeld op WK darts">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3979988" data-url="/nieuws/3979988/De-Zwaan-na-thriller-uitgeschakeld-op-WK-darts">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeffrey de Zwaan in actie | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/e8778851d0514271af93b524a8d0d076/biggerthumb/Jeffrey-de-Zwaan-in-actie-Foto-Orange-Pictures.jpg?v=j833QzuLOX9mIqi7R5Aohw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e8778851d0514271af93b524a8d0d076/thumb/Jeffrey-de-Zwaan-in-actie-Foto-Orange-Pictures.jpg?v=j833QzuLOX9mIqi7R5Aohw2" src="https://imgw.rgcdn.nl/e8778851d0514271af93b524a8d0d076/thumb/Jeffrey-de-Zwaan-in-actie-Foto-Orange-Pictures.jpg?v=j833QzuLOX9mIqi7R5Aohw2" title="Jeffrey de Zwaan in actie | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Zwaan na thriller uitgeschakeld op WK darts
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3976688/Samenwerkende-dieven-stelen-dure-ringen-bij-goudsmid-in-Den-Haag" title="Samenwerkende dieven stelen dure ringen bij goudsmid in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976688" data-url="/nieuws/3976688/Samenwerkende-dieven-stelen-dure-ringen-bij-goudsmid-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/thumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" src="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/thumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenwerkende dieven stelen dure ringen bij goudsmid in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976692/Een-verdachte-van-overval-avondwinkel-aangehouden-twee-anderen-nog-gezocht" title="E&#233;n verdachte van overval avondwinkel aangehouden, twee anderen nog gezocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976692" data-url="/nieuws/3976692/Een-verdachte-van-overval-avondwinkel-aangehouden-twee-anderen-nog-gezocht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten. De man links is al aangehouden | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/biggerthumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/thumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" src="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/thumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" title="De verdachten. De man links is al aangehouden | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					E&#233;n verdachte van overval avondwinkel aangehouden, twee anderen nog gezocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976690/Insluiper-steelt-geld-uit-huis-terwijl-bewoner-gewoon-thuis-is" title="Insluiper steelt geld uit huis terwijl bewoner gewoon thuis is">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976690" data-url="/nieuws/3976690/Insluiper-steelt-geld-uit-huis-terwijl-bewoner-gewoon-thuis-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/thumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" src="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/thumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Insluiper steelt geld uit huis terwijl bewoner gewoon thuis is
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976689/Tientallen-dure-brillen-gestolen-bij-Ray-Ban-winkel-in-Den-Haag" title="Tientallen dure brillen gestolen bij Ray-Ban winkel in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976689" data-url="/nieuws/3976689/Tientallen-dure-brillen-gestolen-bij-Ray-Ban-winkel-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/thumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" src="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/thumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen dure brillen gestolen bij Ray-Ban winkel in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976691/Overvaller-Dirk-van-den-Broek-Katwijk-dreigde-met-groot-mes" title="Overvaller Dirk van den Broek Katwijk dreigde met groot mes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976691" data-url="/nieuws/3976691/Overvaller-Dirk-van-den-Broek-Katwijk-dreigde-met-groot-mes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" data-news="true" data-thumb="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/thumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" src="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/thumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvaller Dirk van den Broek Katwijk dreigde met groot mes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/thema/feestdagen2019" title="De feestdagen 2019" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/thema/feestdagen2019');">
				<img alt="De feestdagen 2019" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Feestdagen_V4.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/rakevragen" title="Rake vragen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/rakevragen');">
				<img alt="Rake vragen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-rake-vragen.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.30002-recoms"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1577834301,
				signature: 'f6b79ae6d3037310342dfba1e69dca39a853b2d62d348702e58cf2332bcc0a282e4c77edeb79ddb6c5bd4b27f46dc9543acc1107729e00da53fa84e245b4e2f5'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"430e04eb-dac5-4d68-aa4e-a54941aef153","displayId":3980792,"tags":["OUD EN NIEUW","VUURWERK"]}, '#19293e1ab4b7426c93fa30422d5960ab', false);asyncActionRender('PopularNewsAsync', 'News', null, '#ea300df83f6f4209b8f6824e0fb88297', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>