<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Verdachte bootbranden Maasland toch weer op vrije voeten - Omroep West</title>
	<meta name="description" content="Maaslander Ferass A., die wordt verdacht van een serie bootbranden in Maasland en Maassluis, komt toch weer vrij uit voorarrest.  De 24-jarige jongeman is al tweemaal eerder voorlopig vrijgelaten, maar werd weer opgepakt omdat hij voorwaarden aan zijn laars lapte." />
	<meta name="keywords" content="maasland,bootbranden,westland" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.30002-recoms" />
		<link rel="canonical" href="/nieuws/3983602/Verdachte-bootbranden-Maasland-toch-weer-op-vrije-voeten" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3983602/Verdachte-bootbranden-Maasland-toch-weer-op-vrije-voeten" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.42.10.30002-recoms" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.30002-recoms" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.30002-recoms" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgw.rgcdn.nl/a8f086b2661049338f17653be66503ed/opener/FOTO-Otto-Friebel-de-verbrande-kap-van-zijn-boot.jpg?v=OlltrR8w5d-bpcIWmDQXyg2" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3982487/Otto-lag-in-zijn-boot-te-slapen-toen-er-brand-werd-gesticht-We-hadden-een-engel-op-onze-schouder" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3983602" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<meta name="article-id" content="3983602" />
		
	

		<meta property="og:title" content="Verdachte bootbranden Maasland toch weer op vrije voeten"/>
		<meta property="og:description" content="Maaslander Ferass A., die wordt verdacht van een serie bootbranden in Maasland en Maassluis, komt toch weer vrij uit voorarrest.  De 24-jarige jongeman is al tweemaal eerder voorlopig vrijgelaten, maar werd weer opgepakt omdat hij voorwaarden aan zijn laars lapte."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3983602/Verdachte-bootbranden-Maasland-toch-weer-op-vrije-voeten"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="MAASLAND"/>
					<meta property="og:article:tag" content="BOOTBRANDEN"/>
					<meta property="og:article:tag" content="WESTLAND"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Verdachte bootbranden Maasland toch weer op vrije voeten"/>
	<meta name="twitter:description" content="Maaslander Ferass A., die wordt verdacht van een serie bootbranden in Maasland en Maassluis, komt toch weer vrij uit voorarrest.  De 24-jarige jongeman is al tweemaal eerder voorlopig vrijgelaten, maar werd weer opgepakt omdat hij voorwaarden aan zijn laars lapte."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.30002-recoms"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.42.10.30002-recoms" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerhttps://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;/75jaarvrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="e45b1fca-4f69-484f-a839-4abb763a2017" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f26dd355-f0a5-4ab9-b64a-87ebb8c5ff80" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="803b9ecd-064e-412f-975a-e398dea6c872" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b5bae25c-ff97-469f-8976-a9cf8eae9480" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b705941e-7aee-4512-bde5-0ba0ae205c68" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3ad0e776-edb3-4aec-8ceb-ea90a6d83a9e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3983602/Verdachte-bootbranden-Maasland-toch-weer-op-vrije-voeten"},"headline":"Verdachte bootbranden Maasland toch weer op vrije voeten","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2","width":770,"height":433},"datePublished":"2020-01-08T14:13:21+01:00","dateModified":"2020-01-08T14:13:39.8853066+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Maaslander Ferass A., die wordt verdacht van een serie bootbranden in Maasland en Maassluis, komt toch weer vrij uit voorarrest.  De 24-jarige jongeman is al tweemaal eerder voorlopig vrijgelaten, maar werd weer opgepakt omdat hij voorwaarden aan zijn laars lapte. Maasland en Maassluis waren in juni en juli 2018 in de ban van brandstichtingen op boten, aanlegsteigers en in loodsen. De materi&#235;le schade was groot en volgens het OM hebben twee mensen bijna het leven gelaten door de branden. Ferass A. werd in juli 2018 voor het eerst opgepakt. Hij zou gesignaleerd zijn bij een van de branden.Omdat een 'brandtechnisch onderzoek' langer op zich liet wachten werd de Maaslander in januari 2019 voorlopig vrijgelaten met een enkelband om. Op voorwaarde dat hij zich niet in Maasland zou vertonen en geen drugs gebruikte. Nadat hij toch verboden middelen had gebruikt, verwisselde hij zijn urine om niet betrapt te worden, maar hij werd weer opgepakt en vastgezet. In augustus kwam hij opnieuw voorlopig vrij, aangezien er nog steeds geen datum voor de rechtszaak in zicht was. Maar Ferass schond voor de tweede keer de afspraken en moest weer de cel in.Voor derde keer vrijgelatenIn oktober vorig jaar weigerde de rechtbank hem nog eens te laten gaan, maar woensdag besloten de rechters weer anders. In afwachting van de inhoudelijke behandeling van de zaak, mag hij voor de derde keer uit de cel. Ook is het verbod voor hem om in Maasland te komen door de rechtbank opgeheven. 's Avonds en in de nacht moet hij wel binnenblijven.De verdachte, die de brandstichtingen ontkent, verklaarde woensdag bij de rechtbank bij zijn opa in Spijkenisse te gaan wonen. De inhoudelijke behandeling van zijn strafzaak is op 17 april.LEES OOK: Otto lag in zijn boot te slapen toen er brand werd gesticht: 'We hadden een engel op onze schouder'"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten&url=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f7xR6&title=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20bootbranden%20Maasland%20toch%20weer%20op%20vrije%20voeten https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/7xR6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 8 jan 2020, 14:13" datetime="2020-01-08T14:13:21.0000000+01:00">
								woensdag 8 januari 2020, 14:13
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten&url=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f7xR6&title=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20bootbranden%20Maasland%20toch%20weer%20op%20vrije%20voeten https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/7xR6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Verdachte bootbranden Maasland toch weer op vrije voeten
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2"
							   data-toggle="lightbox"
							   data-title="Onder meer een sloep ging in vlammen op | Foto: WOS"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2" title="Onder meer een sloep ging in vlammen op | Foto: WOS" alt="Onder meer een sloep ging in vlammen op | Foto: WOS" />
							</a>

							<img src="https://imgw.rgcdn.nl/6cc21966d81244f7ae122333a93f72eb/opener/Onder-meer-een-sloep-ging-in-vlammen-op-Foto-WOS.jpg?v=PtJfN4LYne_I9gVOznUtgw2" 
							     alt="Onder meer een sloep ging in vlammen op | Foto: WOS" 
							     title="Onder meer een sloep ging in vlammen op | Foto: WOS" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Onder meer een sloep ging in vlammen op | Foto: WOS</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>MAASLAND -</span>
						Maaslander Ferass A., die wordt verdacht van een serie bootbranden in Maasland en Maassluis, komt toch weer vrij uit voorarrest.  De 24-jarige jongeman is al tweemaal eerder voorlopig vrijgelaten, maar werd weer opgepakt omdat hij voorwaarden aan zijn laars lapte.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p></p><p>Maasland en Maassluis waren in juni en juli 2018 in de ban van <a href="De%20inhoudelijke%20behandeling%20van%20zijn%20strafzaak%20is%20op%2017%20april.">brandstichtingen op boten</a>, aanlegsteigers en in loodsen. De materi&#235;le schade was groot en volgens het OM hebben twee mensen bijna het leven gelaten door de branden. Ferass A. werd in juli 2018 voor het eerst opgepakt. Hij zou gesignaleerd zijn bij een van de branden.</p><div class="inlinemedia inlinemedia-image"><img src="https://imgw.rgcdn.nl/a8f086b2661049338f17653be66503ed/opener/FOTO-Otto-Friebel-de-verbrande-kap-van-zijn-boot.jpg?v=OlltrR8w5d-bpcIWmDQXyg2" /><div class="inlinemedia-title">FOTO: Otto Friebel de verbrande kap van zijn boot</div></div><p>Omdat een 'brandtechnisch onderzoek' langer op zich liet wachten werd de Maaslander in januari 2019 voorlopig vrijgelaten met een enkelband om. Op voorwaarde dat hij zich niet in Maasland zou vertonen en geen drugs gebruikte. Nadat hij toch verboden middelen had gebruikt, verwisselde hij zijn urine om niet betrapt te worden, maar hij werd weer opgepakt en vastgezet. In augustus kwam hij opnieuw voorlopig vrij, aangezien er nog steeds geen datum voor de rechtszaak in zicht was. Maar Ferass schond voor de tweede keer de afspraken en moest weer de cel in.</p><h2>Voor derde keer vrijgelaten</h2><p>In oktober vorig jaar weigerde de rechtbank hem nog eens te laten gaan, maar woensdag besloten de rechters weer anders. In afwachting van de inhoudelijke behandeling van de zaak, mag hij voor de derde keer uit de cel. Ook is het verbod voor hem om in Maasland te komen door de rechtbank opgeheven. 's Avonds en in de nacht moet hij wel binnenblijven.</p><p>De verdachte, die de brandstichtingen ontkent, verklaarde woensdag bij de rechtbank bij zijn opa in Spijkenisse te gaan wonen. De inhoudelijke behandeling van zijn strafzaak is op 17 april.</p><p></p><h2>LEES OOK: <a href="https://www.omroepwest.nl/nieuws/3982487/Otto-lag-in-zijn-boot-te-slapen-toen-er-brand-werd-gesticht-We-hadden-een-engel-op-onze-schouder"><strong>Otto lag in zijn boot te slapen toen er brand werd gesticht: 'We hadden een engel op onze schouder'</strong></a><strong></strong></h2><p></p><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/MAASLAND" class="tag">MAASLAND</a>
                                        <a href="/tag/BOOTBRANDEN" class="tag">BOOTBRANDEN</a>
                                        <a href="/tag/WESTLAND" class="tag">WESTLAND</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten&url=https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f7xR6&title=Verdachte+bootbranden+Maasland+toch+weer+op+vrije+voeten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Verdachte%20bootbranden%20Maasland%20toch%20weer%20op%20vrije%20voeten https%3a%2f%2fowst.nl%2f7xR6" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/7xR6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="016be600385b44dbb0405de31233b19c"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="b031431f415a45d79e72c3d0791b4889"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3982179/Groep-De-Mos-verontwaardigd-over-privetrein-voor-relschoppers-Een-heel-slecht-signaal" title="Groep De Mos verontwaardigd over priv&#233;trein voor relschoppers: &#39;Een heel slecht signaal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982179" data-url="/nieuws/3982179/Groep-De-Mos-verontwaardigd-over-privetrein-voor-relschoppers-Een-heel-slecht-signaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een persoon raakte gewond bij de ongeregeldheden. | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/326bf598ae5944e3b15ac77ffc6dab17/biggerthumb/Een-persoon-raakte-gewond-bij-de-ongeregeldheden-Foto-Regio15.jpg?v=5AGz9UV52x7Z0xJ1U0xj1g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/326bf598ae5944e3b15ac77ffc6dab17/thumb/Een-persoon-raakte-gewond-bij-de-ongeregeldheden-Foto-Regio15.jpg?v=5AGz9UV52x7Z0xJ1U0xj1g2" src="https://imgw.rgcdn.nl/326bf598ae5944e3b15ac77ffc6dab17/thumb/Een-persoon-raakte-gewond-bij-de-ongeregeldheden-Foto-Regio15.jpg?v=5AGz9UV52x7Z0xJ1U0xj1g2" title="Een persoon raakte gewond bij de ongeregeldheden. | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groep De Mos verontwaardigd over priv&#233;trein voor relschoppers: &#39;Een heel slecht signaal&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982148/Sassenheimse-valiumverkrachter-opgepakt-voor-verkrachting-in-Bulgarije" title="Sassenheimse &#39;valiumverkrachter&#39; opgepakt voor verkrachting in Bulgarije">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982148" data-url="/nieuws/3982148/Sassenheimse-valiumverkrachter-opgepakt-voor-verkrachting-in-Bulgarije">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Johan S. | Still: Malta Independent" data-biggerthumb="https://imgw.rgcdn.nl/f82bdc8c789443339c1006aa96150297/biggerthumb/Johan-S-Still-Malta-Independent.jpg?v=U5eHjO19EgbNDfeUzWEsMQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f82bdc8c789443339c1006aa96150297/thumb/Johan-S-Still-Malta-Independent.jpg?v=U5eHjO19EgbNDfeUzWEsMQ2" src="https://imgw.rgcdn.nl/f82bdc8c789443339c1006aa96150297/thumb/Johan-S-Still-Malta-Independent.jpg?v=U5eHjO19EgbNDfeUzWEsMQ2" title="Johan S. | Still: Malta Independent" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sassenheimse &#39;valiumverkrachter&#39; opgepakt voor verkrachting in Bulgarije
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982561/Haagse-makelaar-mag-geen-bemiddelingskosten-meer-rekenen-aan-huurder" title="Haagse makelaar mag geen bemiddelingskosten meer rekenen aan huurder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982561" data-url="/nieuws/3982561/Haagse-makelaar-mag-geen-bemiddelingskosten-meer-rekenen-aan-huurder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/dcc6361b8eb448f5a214bd730d00e7ac/biggerthumb/Foto-ANP.jpg?v=GtuB45uP40lC_L4_OGQ9-Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/dcc6361b8eb448f5a214bd730d00e7ac/thumb/Foto-ANP.jpg?v=GtuB45uP40lC_L4_OGQ9-Q2" src="https://imgw.rgcdn.nl/dcc6361b8eb448f5a214bd730d00e7ac/thumb/Foto-ANP.jpg?v=GtuB45uP40lC_L4_OGQ9-Q2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Haagse makelaar mag geen bemiddelingskosten meer rekenen aan huurder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982153/Katwijks-schaap-via-Noordzee-aangespoeld-op-strand-van-Texel" title="Katwijks schaap via Noordzee aangespoeld op strand van Texel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982153" data-url="/nieuws/3982153/Katwijks-schaap-via-Noordzee-aangespoeld-op-strand-van-Texel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aangespoelde schaap op Texel. | Foto: Texelse Courant" data-biggerthumb="https://imgw.rgcdn.nl/9a7cdc51572247aba6482ffce7cea16c/biggerthumb/Het-aangespoelde-schaap-op-Texel-Foto-Texelse-Courant.jpg?v=IF0j_18K0rtDFcLHsmrDAw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9a7cdc51572247aba6482ffce7cea16c/thumb/Het-aangespoelde-schaap-op-Texel-Foto-Texelse-Courant.jpg?v=IF0j_18K0rtDFcLHsmrDAw2" src="https://imgw.rgcdn.nl/9a7cdc51572247aba6482ffce7cea16c/thumb/Het-aangespoelde-schaap-op-Texel-Foto-Texelse-Courant.jpg?v=IF0j_18K0rtDFcLHsmrDAw2" title="Het aangespoelde schaap op Texel. | Foto: Texelse Courant" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Katwijks schaap via Noordzee aangespoeld op strand van Texel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982500/Jill-is-de-beste-trouwfotograaf-van-de-Benelux-Bij-trouwfotografie-komt-alles-samen" title="Jill is de beste trouwfotograaf van de Benelux: &#39;Bij trouwfotografie komt alles samen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982500" data-url="/nieuws/3982500/Jill-is-de-beste-trouwfotograaf-van-de-Benelux-Bij-trouwfotografie-komt-alles-samen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Michelle Krassenburg" data-biggerthumb="https://imgw.rgcdn.nl/4586f0f56e814028a6fefb4703af4bce/biggerthumb/Foto-Michelle-Krassenburg.jpg?v=oQsQgN7sS-YEr9PqZJ299Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4586f0f56e814028a6fefb4703af4bce/thumb/Foto-Michelle-Krassenburg.jpg?v=oQsQgN7sS-YEr9PqZJ299Q2" src="https://imgw.rgcdn.nl/4586f0f56e814028a6fefb4703af4bce/thumb/Foto-Michelle-Krassenburg.jpg?v=oQsQgN7sS-YEr9PqZJ299Q2" title="Foto: Michelle Krassenburg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jill is de beste trouwfotograaf van de Benelux: &#39;Bij trouwfotografie komt alles samen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3983280/Bilal-Ould-Chikh-lijkt-weer-terug-bij-ADO-Zo-lang-ik-blijf-vallen-blijf-ik-opstaan" title="Bilal Ould-Chikh lijkt weer terug bij ADO: &#39;Zo lang ik blijf vallen, blijf ik opstaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3983280" data-url="/nieuws/3983280/Bilal-Ould-Chikh-lijkt-weer-terug-bij-ADO-Zo-lang-ik-blijf-vallen-blijf-ik-opstaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bilal Ould-Chikh in actie tijdens het trainingskamp van ADO in Spanje. | Foto: Danny van den Bosch" data-biggerthumb="https://imgw.rgcdn.nl/318a0cc207ba4b39a70168efc4f724e7/biggerthumb/Bilal-Ould-Chikh-in-actie-tijdens-het-trainingskamp-van-ADO-in-Spanje-Foto-Danny-van-den-Bosch.jpg?v=TuvI33z6AdrqvZVuM3ci6A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/318a0cc207ba4b39a70168efc4f724e7/thumb/Bilal-Ould-Chikh-in-actie-tijdens-het-trainingskamp-van-ADO-in-Spanje-Foto-Danny-van-den-Bosch.jpg?v=TuvI33z6AdrqvZVuM3ci6A2" src="https://imgw.rgcdn.nl/318a0cc207ba4b39a70168efc4f724e7/thumb/Bilal-Ould-Chikh-in-actie-tijdens-het-trainingskamp-van-ADO-in-Spanje-Foto-Danny-van-den-Bosch.jpg?v=TuvI33z6AdrqvZVuM3ci6A2" title="Bilal Ould-Chikh in actie tijdens het trainingskamp van ADO in Spanje. | Foto: Danny van den Bosch" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bilal Ould-Chikh lijkt weer terug bij ADO: &#39;Zo lang ik blijf vallen, blijf ik opstaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3983428/Geen-stunt-Sharon-Prins-op-BDO-WK-darts" title="Geen stunt Sharon Prins op BDO WK darts">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3983428" data-url="/nieuws/3983428/Geen-stunt-Sharon-Prins-op-BDO-WK-darts">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sharon Prins in actie tijdens het WK darts. I Foto:. NDB Darts/Evert Zomer" data-biggerthumb="https://imgw.rgcdn.nl/c4c677c962e74a44b5cf2390a817397b/biggerthumb/Sharon-Prins-in-actie-tijdens-het-WK-darts-I-Foto-NDB-Darts-Evert-Zomer.jpg?v=OjQlnhcZwPGxY0CUR8Dtyg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c4c677c962e74a44b5cf2390a817397b/thumb/Sharon-Prins-in-actie-tijdens-het-WK-darts-I-Foto-NDB-Darts-Evert-Zomer.jpg?v=OjQlnhcZwPGxY0CUR8Dtyg2" src="https://imgw.rgcdn.nl/c4c677c962e74a44b5cf2390a817397b/thumb/Sharon-Prins-in-actie-tijdens-het-WK-darts-I-Foto-NDB-Darts-Evert-Zomer.jpg?v=OjQlnhcZwPGxY0CUR8Dtyg2" title="Sharon Prins in actie tijdens het WK darts. I Foto:. NDB Darts/Evert Zomer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen stunt Sharon Prins op BDO WK darts
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982554/Sam-Stubbs-eerste-aanwinst-van-ADO-Den-Haag-trainer-Alan-Pardew" title="Sam Stubbs eerste aanwinst van ADO Den Haag-trainer Alan Pardew">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982554" data-url="/nieuws/3982554/Sam-Stubbs-eerste-aanwinst-van-ADO-Den-Haag-trainer-Alan-Pardew">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe ADO-aanwinst Sam Stubbs (r) naast directeur Hamdi | Foto: ADO Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/24c32623d3954a419c2243fb069b270c/biggerthumb/Nieuwe-ADO-aanwinst-Sam-Stubbs-r-naast-directeur-Hamdi-Foto-ADO-Den-Haag.jpg?v=ibzU37ZzUrde03IxSPDuEA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/24c32623d3954a419c2243fb069b270c/thumb/Nieuwe-ADO-aanwinst-Sam-Stubbs-r-naast-directeur-Hamdi-Foto-ADO-Den-Haag.jpg?v=ibzU37ZzUrde03IxSPDuEA2" src="https://imgw.rgcdn.nl/24c32623d3954a419c2243fb069b270c/thumb/Nieuwe-ADO-aanwinst-Sam-Stubbs-r-naast-directeur-Hamdi-Foto-ADO-Den-Haag.jpg?v=ibzU37ZzUrde03IxSPDuEA2" title="Nieuwe ADO-aanwinst Sam Stubbs (r) naast directeur Hamdi | Foto: ADO Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sam Stubbs eerste aanwinst van ADO Den Haag-trainer Alan Pardew
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3983233/Aad-de-Mos-maakt-zich-zorgen-om-ADO-Alan-Pardew-heeft-een-toverstaf-nodig" title="Aad de Mos maakt zich zorgen om ADO: &#39;Alan Pardew heeft een toverstaf nodig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3983233" data-url="/nieuws/3983233/Aad-de-Mos-maakt-zich-zorgen-om-ADO-Alan-Pardew-heeft-een-toverstaf-nodig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aad de Mos | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/a070a1f658674408ab64ef8d03a0027e/biggerthumb/Aad-de-Mos-Foto-Soccrates-Images.jpg?v=1UzvdCbN_DkXnOSm7FEzWA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a070a1f658674408ab64ef8d03a0027e/thumb/Aad-de-Mos-Foto-Soccrates-Images.jpg?v=1UzvdCbN_DkXnOSm7FEzWA2" src="https://imgw.rgcdn.nl/a070a1f658674408ab64ef8d03a0027e/thumb/Aad-de-Mos-Foto-Soccrates-Images.jpg?v=1UzvdCbN_DkXnOSm7FEzWA2" title="Aad de Mos | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aad de Mos maakt zich zorgen om ADO: &#39;Alan Pardew heeft een toverstaf nodig&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3982154/Sem-Steijn-na-kort-Arabisch-avontuur-Veel-geleerd-maar-blij-dat-ik-weer-terug-ben" title="Sem Steijn na kort Arabisch avontuur: &#39;Veel geleerd, maar blij dat ik weer terug ben&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3982154" data-url="/nieuws/3982154/Sem-Steijn-na-kort-Arabisch-avontuur-Veel-geleerd-maar-blij-dat-ik-weer-terug-ben">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sem Steijn in actie tijdens de oefenwedstrijd ADO Den Haag - Noordwijk. | Foto: Danny van den Bosch" data-biggerthumb="https://imgw.rgcdn.nl/2afe3b8066e649e5aeec3a7e9ce98c5d/biggerthumb/Sem-Steijn-in-actie-tijdens-de-oefenwedstrijd-ADO-Den-Haag-Noordwijk-Foto-Danny-van-den-Bosch.jpg?v=kzORHpEfmT3QUVEoJqWQlQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2afe3b8066e649e5aeec3a7e9ce98c5d/thumb/Sem-Steijn-in-actie-tijdens-de-oefenwedstrijd-ADO-Den-Haag-Noordwijk-Foto-Danny-van-den-Bosch.jpg?v=kzORHpEfmT3QUVEoJqWQlQ2" src="https://imgw.rgcdn.nl/2afe3b8066e649e5aeec3a7e9ce98c5d/thumb/Sem-Steijn-in-actie-tijdens-de-oefenwedstrijd-ADO-Den-Haag-Noordwijk-Foto-Danny-van-den-Bosch.jpg?v=kzORHpEfmT3QUVEoJqWQlQ2" title="Sem Steijn in actie tijdens de oefenwedstrijd ADO Den Haag - Noordwijk. | Foto: Danny van den Bosch" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sem Steijn na kort Arabisch avontuur: &#39;Veel geleerd, maar blij dat ik weer terug ben&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3976688/Samenwerkende-dieven-stelen-dure-ringen-bij-goudsmid-in-Den-Haag" title="Samenwerkende dieven stelen dure ringen bij goudsmid in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976688" data-url="/nieuws/3976688/Samenwerkende-dieven-stelen-dure-ringen-bij-goudsmid-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/thumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" src="https://imgw.rgcdn.nl/d83c691b408f45c394699a07ae5d8e3c/thumb/De-verdachten-Beeld-Politie.jpg?v=YoDX8tH3ocKERfX6E_SbEg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenwerkende dieven stelen dure ringen bij goudsmid in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976692/Een-verdachte-van-overval-avondwinkel-aangehouden-twee-anderen-nog-gezocht" title="E&#233;n verdachte van overval avondwinkel aangehouden, twee anderen nog gezocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976692" data-url="/nieuws/3976692/Een-verdachte-van-overval-avondwinkel-aangehouden-twee-anderen-nog-gezocht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten. De man links is al aangehouden | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/biggerthumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/thumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" src="https://imgw.rgcdn.nl/ead8e36a674249768922b0dca0ba7918/thumb/De-verdachten-De-man-links-is-al-aangehouden-Beeld-Politie.jpg?v=m0Sp1CIMczg25EmUMzf9Kw2" title="De verdachten. De man links is al aangehouden | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					E&#233;n verdachte van overval avondwinkel aangehouden, twee anderen nog gezocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976690/Insluiper-steelt-geld-uit-huis-terwijl-bewoner-gewoon-thuis-is" title="Insluiper steelt geld uit huis terwijl bewoner gewoon thuis is">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976690" data-url="/nieuws/3976690/Insluiper-steelt-geld-uit-huis-terwijl-bewoner-gewoon-thuis-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/thumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" src="https://imgw.rgcdn.nl/5e9576da259d4a6b8b9795bc0a410e7e/thumb/De-verdachte-Beeld-Politie.jpg?v=frLQJOs7gMvySMRHWrgaOQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Insluiper steelt geld uit huis terwijl bewoner gewoon thuis is
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976689/Tientallen-dure-brillen-gestolen-bij-Ray-Ban-winkel-in-Den-Haag" title="Tientallen dure brillen gestolen bij Ray-Ban winkel in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976689" data-url="/nieuws/3976689/Tientallen-dure-brillen-gestolen-bij-Ray-Ban-winkel-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/thumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" src="https://imgw.rgcdn.nl/a007b0ee09ef481d9119572df1effca0/thumb/De-verdachte-Beeld-Politie.jpg?v=qa2F59hzBnH0M3KnSr5KcA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen dure brillen gestolen bij Ray-Ban winkel in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3976691/Overvaller-Dirk-van-den-Broek-Katwijk-dreigde-met-groot-mes" title="Overvaller Dirk van den Broek Katwijk dreigde met groot mes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3976691" data-url="/nieuws/3976691/Overvaller-Dirk-van-den-Broek-Katwijk-dreigde-met-groot-mes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" data-news="true" data-thumb="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/thumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" src="https://imgw.rgcdn.nl/aa90b732118c40acb87b50b74a67517a/thumb/De-verdachte-Beeld-Politie.jpg?v=mPuM9Z8rLI9byGO-Iv5Yww2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvaller Dirk van den Broek Katwijk dreigde met groot mes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/rakevragen" title="Rake vragen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/rakevragen');">
				<img alt="Rake vragen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-rake-vragen.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.30002-recoms"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1578489992,
				signature: 'd120e3021a18b5f4d5c2f1e1b54942a6396d2dce5e3c4c05a0573d6cb9997b18186e793133cc620d3e094fce2f88058469a6a470c4c5de350bef006676464216'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a1a8894a-aaad-449e-804c-e4f915533640","displayId":3983602,"tags":["MAASLAND","BOOTBRANDEN","WESTLAND"]}, '#016be600385b44dbb0405de31233b19c', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b031431f415a45d79e72c3d0791b4889', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>