<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Minder, kortere en dus volle treinen via Leiden, tussen Alphen en Leiden geen treinen - Omroep West</title>
	<meta name="description" content="Door werkzaamheden aan het spoor in Leiden en de gevolgen van de storm Ciara krijgen treinreizigers te maken met vertraging. ProRail voert de komende week grote werkzaamheden uit aan het spoor bij Leiden. Dit zal zorgen voor grote drukte en volle treinen, meldt de NS. Reizigers krijgen het advies om de ochtend- en avondspits te mijden." />
	<meta name="keywords" content="ns,prorail,openbaar vervoer,leiden,den haag" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.37.30909" />
		<link rel="canonical" href="/nieuws/3991660/Minder-kortere-en-dus-volle-treinen-via-Leiden-tussen-Alphen-en-Leiden-geen-treinen" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/3991660/Minder-kortere-en-dus-volle-treinen-via-Leiden-tussen-Alphen-en-Leiden-geen-treinen" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.42.37.30909" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.37.30909" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.37.30909" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3995245/Leiden-onbereikbaar-met-het-OV-NS-waarschuwt-maandagochtendspits" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3820857/Excuses-voor-spooroverlast-Leiden-Nog-even-doorbijten" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/3991660" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="3991660" />
		
	

		<meta property="og:title" content="Minder, kortere en dus volle treinen via Leiden, tussen Alphen en Leiden geen treinen"/>
		<meta property="og:description" content="Door werkzaamheden aan het spoor in Leiden en de gevolgen van de storm Ciara krijgen treinreizigers te maken met vertraging. ProRail voert de komende week grote werkzaamheden uit aan het spoor bij Leiden. Dit zal zorgen voor grote drukte en volle treinen, meldt de NS. Reizigers krijgen het advies om de ochtend- en avondspits te mijden."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/3991660/Minder-kortere-en-dus-volle-treinen-via-Leiden-tussen-Alphen-en-Leiden-geen-treinen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NS"/>
					<meta property="og:article:tag" content="PRORAIL"/>
					<meta property="og:article:tag" content="OPENBAAR VERVOER"/>
					<meta property="og:article:tag" content="LEIDEN"/>
					<meta property="og:article:tag" content="DEN HAAG"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="alle_regios;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Minder, kortere en dus volle treinen via Leiden, tussen Alphen en Leiden geen treinen"/>
	<meta name="twitter:description" content="Door werkzaamheden aan het spoor in Leiden en de gevolgen van de storm Ciara krijgen treinreizigers te maken met vertraging. ProRail voert de komende week grote werkzaamheden uit aan het spoor bij Leiden. Dit zal zorgen voor grote drukte en volle treinen, meldt de NS. Reizigers krijgen het advies om de ochtend- en avondspits te mijden."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.37.30909"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.42.37.30909" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//nieuws/rubriek/politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//show&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/tipderedactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/https://www.omroepwest.nl/rakevragen&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/joopbuyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/adodenhaag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/tv/programma/170000118/TV-West-Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sporthttps://www.omroepwest.nl/sport/tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv/programma/170000115/TV-West-Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radio/podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/toelichtingweer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weer/weeroverzichten&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerhttps://www.omroepwest.nl/weer/weerfoto&#39;)" target="_blank" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/huubsweerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerhttps://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;/teamwest&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/teamwest/opgelostezaken&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teamwest/tv/programma/170000122/Team-West&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;/75jaarvrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="fa8bb1d4-fc0d-40d8-b429-163e0009eb5b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9bc73d86-408f-45ef-9b82-949ad7b6639e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2e51c07a-e50b-46df-9af8-269e9204ff51" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d706d8ad-e2bd-4ecd-a43a-8b771a14cd0f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="228bc1ab-8e4b-4d22-b557-536ca18921f9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" target="_blank" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" target="_blank" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9e57c03e-e7ad-470a-9429-d6c4efc30613" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/3991660/Minder-kortere-en-dus-volle-treinen-via-Leiden-tussen-Alphen-en-Leiden-geen-treinen"},"headline":"Minder, kortere en dus volle treinen via Leiden, tussen Alphen en Leiden geen treinen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2","width":770,"height":433},"datePublished":"2020-02-07T11:16:09+01:00","dateModified":"2020-02-10T09:35:05.1738656+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Door werkzaamheden aan het spoor in Leiden en de gevolgen van de storm Ciara krijgen treinreizigers te maken met vertraging. ProRail voert de komende week grote werkzaamheden uit aan het spoor bij Leiden. Dit zal zorgen voor grote drukte en volle treinen, meldt de NS. Reizigers krijgen het advies om de ochtend- en avondspits te mijden. Ciara heeft zondag voor veel problemen in het openbaar vervoer gezorgd. Op diverse trajecten was er sprake van flinke vertragingen. De verwachting is dat de maandagochtendspits nog steeds te maken zal hebben met oponthoud. Ook op andere trajecten is er vertraging, zo meldt de NS: er rijden er minder sprinters tussen Den Haag Centraal en Rotterdam door een verstoring. Dit duurt tot ongeveer 09.30 uur maandagochtend. Het internationale treinverkeer heeft ook problemen. Het treinverkeer van Den Haag Centraal naar Duitsland rijdt niet verder dan Venlo door problemen in Duitsland door de storm. De NS maakte bekend dat dit minimaal tot maandagmorgen 10.00 uur gaat duren. Werkzaamheden Den Haag CentraalRond Leiden Centraal wordt gewerkt van zaterdag 8 tot en met zondag 16 februari. Van 22 februari tot en met 1 maart zijn er werkzaamheden bij Den Haag Centraal. Daardoor rijden minder of geen treinen.Begin vorig jaar werd op die trajecten ook aan het spoor gewerkt. De werkzaamheden worden deze keer anders aangepakt, om een verkeersinfarct op de weg tussen Schiphol en Den Haag te voorkomen. De dienstregeling wordt aangepast, reizigers worden beter ge&#239;nformeerd en er zijn continu storingsploegen achter de hand. Toch moeten reizigers rekening houden met grote hinder.Gevolgen Volgens ProRail hebben de werkzaamheden flinke gevolgen voor het treinverkeer van, naar en via Leiden Centraal. Hieronder zie je precies wat die veranderingen inhouden: Zaterdag 8 tot en met vrijdag 14 februari rijden er geen treinen tussen Leiden en Alphen aan den Rijn. De hele week rijden er bussen.Maandag 10 tot en met vrijdag 14 februari rijden er op de trajecten rondom Leiden veel minder treinen. Er zijn minder en kortere perrons beschikbaar waardoor treinen korter zijn dan normaal en, met name tijdens de spits, heel vol zullen zijn. Veel reizigers zullen daarnaast op Leiden moeten overstappen omdat treinen niet doorrijden naar de reguliere eindbestemming.Op maandag 10 februari rijden er geen treinen tussen Den Haag Centraal-Leiden Centraal-Haarlem. Hier kunnen reizigers gebruik maken van bussen.Op zaterdag 15 februari en zondag 16 februari rijden er bussen in plaats van treinen tussen Haarlem-Leiden Centraal.ExcusesDe NS en ProRail boden vorig jaar april hun excuses aan na grote overlast voor reizigers. Ook werd een week lang gratis koffie aangeboden tijdens de ochtend- en avondspits als goedmakertje. Die werkzaamheden waren onderdeel van wat ProRail 'een van de meest complexe spoorvernieuwingsoperaties van de laatste jaren' noemt. De huidige werkzaamheden behoren tot de slotfase van die operatie. Dit zorgde toen ook voor veel overlast bij reizigers. ProRail laat weten te hebben geleerd van de fouten van vorig jaar. Zo worden er dit jaar extra storingsploegen ingezet om gestrande reizigers op te vangen, en wordt er 'beter gecommuniceerd tussen alle betrokken partijen', aldus ProRail. "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen&url=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fyJpa&title=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Minder%2c%20kortere%20en%20dus%20volle%20treinen%20via%20Leiden%2c%20tussen%20Alphen%20en%20Leiden%20geen%20treinen https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/yJpa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 7 feb 2020, 11:16" datetime="2020-02-07T11:16:09.0000000+01:00">
								vrijdag 7 februari 2020, 11:16
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen&url=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fyJpa&title=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Minder%2c%20kortere%20en%20dus%20volle%20treinen%20via%20Leiden%2c%20tussen%20Alphen%20en%20Leiden%20geen%20treinen https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/yJpa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Minder, kortere en dus volle treinen via Leiden, tussen Alphen en Leiden geen treinen
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2"
							   data-toggle="lightbox"
							   data-title="Werkzaamheden op station Leiden Centraal. | Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2" title="Werkzaamheden op station Leiden Centraal. | Foto: Omroep West" alt="Werkzaamheden op station Leiden Centraal. | Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/909ed421f39046d19a669a0eec2b407a/opener/Werkzaamheden-op-station-Leiden-Centraal-Foto-Omroep-West.jpg?v=uK9p-tTs_yZqhFcM5RiQnA2" 
							     alt="Werkzaamheden op station Leiden Centraal. | Foto: Omroep West" 
							     title="Werkzaamheden op station Leiden Centraal. | Foto: Omroep West" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Werkzaamheden op station Leiden Centraal. | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>REGIO -</span>
						Door werkzaamheden aan het spoor in Leiden en de gevolgen van de storm Ciara krijgen treinreizigers te maken met vertraging. ProRail voert de komende week grote werkzaamheden uit aan het spoor bij Leiden. Dit zal zorgen voor grote drukte en volle treinen, meldt de NS. Reizigers krijgen het advies om de ochtend- en avondspits te mijden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p>Ciara <a href="https://www.omroepwest.nl/nieuws/3995245/Leiden-onbereikbaar-met-het-OV-NS-waarschuwt-maandagochtendspits" target="_blank">heeft zondag voor veel problemen</a> in het openbaar vervoer gezorgd. Op diverse trajecten was er sprake van flinke vertragingen. De verwachting is dat de maandagochtendspits nog steeds te maken zal hebben met oponthoud. </p><p>Ook op andere trajecten is er vertraging, zo meldt de NS: er rijden er minder sprinters tussen Den Haag Centraal en Rotterdam door een verstoring. Dit duurt tot ongeveer 09.30 uur maandagochtend. Het internationale treinverkeer heeft ook problemen. Het treinverkeer van Den Haag Centraal naar Duitsland rijdt niet verder dan Venlo door problemen in Duitsland door de storm. De NS maakte bekend dat dit minimaal tot maandagmorgen 10.00 uur gaat duren. </p><h2>Werkzaamheden Den Haag Centraal</h2><p>Rond Leiden Centraal wordt gewerkt van zaterdag 8 tot en met zondag 16 februari. Van 22 februari tot en met 1 maart zijn er werkzaamheden bij Den Haag Centraal. Daardoor rijden minder of geen treinen.</p><p>Begin vorig jaar werd op die trajecten ook aan het spoor gewerkt. De werkzaamheden worden deze keer anders aangepakt, om een verkeersinfarct op de weg tussen Schiphol en Den Haag te voorkomen. De dienstregeling wordt aangepast, reizigers worden beter ge&#239;nformeerd en er zijn continu storingsploegen achter de hand. Toch moeten reizigers rekening houden met grote hinder.</p><h2>Gevolgen </h2><p>Volgens ProRail hebben de werkzaamheden flinke gevolgen voor het treinverkeer van, naar en via Leiden Centraal. Hieronder zie je precies wat die veranderingen inhouden: </p><ul><li>Zaterdag 8 tot en met vrijdag 14 februari rijden er geen treinen tussen Leiden en Alphen aan den Rijn. De hele week rijden er bussen.</li><li>Maandag 10 tot en met vrijdag 14 februari rijden er op de trajecten rondom Leiden veel minder treinen. Er zijn minder en kortere perrons beschikbaar waardoor treinen korter zijn dan normaal en, met name tijdens de spits, heel vol zullen zijn. Veel reizigers zullen daarnaast op Leiden moeten overstappen omdat treinen niet doorrijden naar de reguliere eindbestemming.</li><li>Op maandag 10 februari rijden er geen treinen tussen Den Haag Centraal-Leiden Centraal-Haarlem. Hier kunnen reizigers gebruik maken van bussen.</li><li>Op zaterdag 15 februari en zondag 16 februari rijden er bussen in plaats van treinen tussen Haarlem-Leiden Centraal.</li></ul><h2><strong>Excuses</strong></h2><p>De NS en ProRail boden vorig jaar april <a href="https://www.omroepwest.nl/nieuws/3820857/Excuses-voor-spooroverlast-Leiden-Nog-even-doorbijten" target="_blank">hun excuses aan</a> na grote overlast voor reizigers. Ook werd een week lang gratis koffie aangeboden tijdens de ochtend- en avondspits als goedmakertje. Die werkzaamheden waren onderdeel van wat ProRail 'een van de meest complexe spoorvernieuwingsoperaties van de laatste jaren' noemt. De huidige werkzaamheden behoren tot de slotfase van die operatie. </p><p>Dit zorgde toen ook voor veel overlast bij reizigers. ProRail laat weten te hebben geleerd van de fouten van vorig jaar. Zo worden er dit jaar extra storingsploegen ingezet om gestrande reizigers op te vangen, en wordt er 'beter gecommuniceerd tussen alle betrokken partijen', aldus ProRail. </p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/NS" class="tag">NS</a>
                                        <a href="/tag/PRORAIL" class="tag">PRORAIL</a>
                                        <a href="/tag/OPENBAAR%20VERVOER" class="tag">OPENBAAR VERVOER</a>
                                        <a href="/tag/LEIDEN" class="tag">LEIDEN</a>
                                        <a href="/tag/DEN%20HAAG" class="tag">DEN HAAG</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen&url=https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fyJpa&title=Minder%2c+kortere+en+dus+volle+treinen+via+Leiden%2c+tussen+Alphen+en+Leiden+geen+treinen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Minder%2c%20kortere%20en%20dus%20volle%20treinen%20via%20Leiden%2c%20tussen%20Alphen%20en%20Leiden%20geen%20treinen https%3a%2f%2fowst.nl%2fyJpa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/yJpa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="12962ff4b114449cbfadf48454b6e5ee"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="0058180299e941819df45b59192c1d7d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3994807/Zet-je-schrap-voor-storm-Ciara-code-oranje-maar-treinen-rijden-gewoon" title="Zet je schrap voor storm Ciara: code oranje, maar treinen rijden gewoon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3994807" data-url="/nieuws/3994807/Zet-je-schrap-voor-storm-Ciara-code-oranje-maar-treinen-rijden-gewoon">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw geniet van de harde wind op het strand van Scheveningen | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/4ad188b7b50342819b077b3564bd105f/biggerthumb/Een-vrouw-geniet-van-de-harde-wind-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=Gz_4sG27b5e9Ad0nnwAVGQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4ad188b7b50342819b077b3564bd105f/thumb/Een-vrouw-geniet-van-de-harde-wind-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=Gz_4sG27b5e9Ad0nnwAVGQ2" src="https://imgw.rgcdn.nl/4ad188b7b50342819b077b3564bd105f/thumb/Een-vrouw-geniet-van-de-harde-wind-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=Gz_4sG27b5e9Ad0nnwAVGQ2" title="Een vrouw geniet van de harde wind op het strand van Scheveningen | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zet je schrap voor storm Ciara: code oranje, maar treinen rijden gewoon
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995208/Boom-valt-op-auto-van-Hans-Bukken-zei-ik-tegen-mijn-vrouw-en-dochter" title="Boom valt op auto van Hans: &#39;Bukken, zei ik tegen mijn vrouw en dochter&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995208" data-url="/nieuws/3995208/Boom-valt-op-auto-van-Hans-Bukken-zei-ik-tegen-mijn-vrouw-en-dochter">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een boom viel bovenop de auto van Hans en zijn gezin | Beeld: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/ea5b620062c24b398dbab3fd2c198d9f/biggerthumb/Een-boom-viel-bovenop-de-auto-van-Hans-en-zijn-gezin-Beeld-Regio15.jpg?v=_FDV_pmeTRE1klAj6frJPw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ea5b620062c24b398dbab3fd2c198d9f/thumb/Een-boom-viel-bovenop-de-auto-van-Hans-en-zijn-gezin-Beeld-Regio15.jpg?v=_FDV_pmeTRE1klAj6frJPw2" src="https://imgw.rgcdn.nl/ea5b620062c24b398dbab3fd2c198d9f/thumb/Een-boom-viel-bovenop-de-auto-van-Hans-en-zijn-gezin-Beeld-Regio15.jpg?v=_FDV_pmeTRE1klAj6frJPw2" title="Een boom viel bovenop de auto van Hans en zijn gezin | Beeld: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boom valt op auto van Hans: &#39;Bukken, zei ik tegen mijn vrouw en dochter&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995123/Politie-schiet-in-de-lucht-bij-aanhoudingen-in-Den-Haag" title="Politie schiet in de lucht bij aanhoudingen in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995123" data-url="/nieuws/3995123/Politie-schiet-in-de-lucht-bij-aanhoudingen-in-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie in Noorderbeekdwarsstraat in Den Haag | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/4a4dfc2760fa4d4885a75ca1680ab64c/biggerthumb/Politie-in-Noorderbeekdwarsstraat-in-Den-Haag-Foto-Regio15.jpg?v=c4SgPeZ-ATIasHDXJY5GuQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4a4dfc2760fa4d4885a75ca1680ab64c/thumb/Politie-in-Noorderbeekdwarsstraat-in-Den-Haag-Foto-Regio15.jpg?v=c4SgPeZ-ATIasHDXJY5GuQ2" src="https://imgw.rgcdn.nl/4a4dfc2760fa4d4885a75ca1680ab64c/thumb/Politie-in-Noorderbeekdwarsstraat-in-Den-Haag-Foto-Regio15.jpg?v=c4SgPeZ-ATIasHDXJY5GuQ2" title="Politie in Noorderbeekdwarsstraat in Den Haag | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie schiet in de lucht bij aanhoudingen in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995131/LEES-TERUG-Storm-Ciara-aan-de-kust-Honderden-meldingen-geen-gewonden" title="LEES TERUG: Storm Ciara aan de kust: Honderden meldingen, geen gewonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995131" data-url="/nieuws/3995131/LEES-TERUG-Storm-Ciara-aan-de-kust-Honderden-meldingen-geen-gewonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brandweer verwijderd boom in Leiderdorp | Regio 15" data-biggerthumb="https://imgw.rgcdn.nl/b871dfbb50554175a85d26166582ad41/biggerthumb/Brandweer-verwijderd-boom-in-Leiderdorp-Regio-15.jpg?v=So7MMpWKXAk0kMTL0Dq8jQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b871dfbb50554175a85d26166582ad41/thumb/Brandweer-verwijderd-boom-in-Leiderdorp-Regio-15.jpg?v=So7MMpWKXAk0kMTL0Dq8jQ2" src="https://imgw.rgcdn.nl/b871dfbb50554175a85d26166582ad41/thumb/Brandweer-verwijderd-boom-in-Leiderdorp-Regio-15.jpg?v=So7MMpWKXAk0kMTL0Dq8jQ2" title="Brandweer verwijderd boom in Leiderdorp | Regio 15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LEES TERUG: Storm Ciara aan de kust: Honderden meldingen, geen gewonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995245/Leiden-onbereikbaar-met-het-OV-NS-waarschuwt-maandagochtendspits" title="Leiden onbereikbaar met het OV; NS waarschuwt maandagochtendspits">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995245" data-url="/nieuws/3995245/Leiden-onbereikbaar-met-het-OV-NS-waarschuwt-maandagochtendspits">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leiden niet bereikbaar met het OV. | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/39144e6870ba4d6c93d1f124b13c2c9e/biggerthumb/Leiden-niet-bereikbaar-met-het-OV-Foto-Omroep-West.jpg?v=g01Asmq7689DqH054LAxAw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/39144e6870ba4d6c93d1f124b13c2c9e/thumb/Leiden-niet-bereikbaar-met-het-OV-Foto-Omroep-West.jpg?v=g01Asmq7689DqH054LAxAw2" src="https://imgw.rgcdn.nl/39144e6870ba4d6c93d1f124b13c2c9e/thumb/Leiden-niet-bereikbaar-met-het-OV-Foto-Omroep-West.jpg?v=g01Asmq7689DqH054LAxAw2" title="Leiden niet bereikbaar met het OV. | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leiden onbereikbaar met het OV; NS waarschuwt maandagochtendspits
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3995211/Uitduel-van-ADO-bij-Sparta-dinsdagavond-ingehaald" title="Uitduel van ADO bij Sparta dinsdagavond ingehaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995211" data-url="/nieuws/3995211/Uitduel-van-ADO-bij-Sparta-dinsdagavond-ingehaald">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO-aanvoerder Aaron Meijers in actie thuis tegen Sparta Rotterdam | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/0e9f57f6c8764c56868168370ed4fd81/biggerthumb/ADO-aanvoerder-Aaron-Meijers-in-actie-thuis-tegen-Sparta-Rotterdam-Foto-Soccrates-Images.jpg?v=XOqEX0jqq-zyyxDf1D3O-g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0e9f57f6c8764c56868168370ed4fd81/thumb/ADO-aanvoerder-Aaron-Meijers-in-actie-thuis-tegen-Sparta-Rotterdam-Foto-Soccrates-Images.jpg?v=XOqEX0jqq-zyyxDf1D3O-g2" src="https://imgw.rgcdn.nl/0e9f57f6c8764c56868168370ed4fd81/thumb/ADO-aanvoerder-Aaron-Meijers-in-actie-thuis-tegen-Sparta-Rotterdam-Foto-Soccrates-Images.jpg?v=XOqEX0jqq-zyyxDf1D3O-g2" title="ADO-aanvoerder Aaron Meijers in actie thuis tegen Sparta Rotterdam | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitduel van ADO bij Sparta dinsdagavond ingehaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995111/Afscheidsavond-Barney-Laat-hem-nu-maar-genieten-met-zijn-nieuwe-vriendin" title="Afscheidsavond Barney: &#39;Laat hem nu maar genieten met zijn nieuwe vriendin&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995111" data-url="/nieuws/3995111/Afscheidsavond-Barney-Laat-hem-nu-maar-genieten-met-zijn-nieuwe-vriendin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Barney en Robin van Persie met twee walk-on-girls | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/40ea3b71480142db821d4a708ee41549/biggerthumb/Barney-en-Robin-van-Persie-met-twee-walk-on-girls-Foto-ANP.jpg?v=gaBYIhkoxy9YfFJN-Ow3IQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/40ea3b71480142db821d4a708ee41549/thumb/Barney-en-Robin-van-Persie-met-twee-walk-on-girls-Foto-ANP.jpg?v=gaBYIhkoxy9YfFJN-Ow3IQ2" src="https://imgw.rgcdn.nl/40ea3b71480142db821d4a708ee41549/thumb/Barney-en-Robin-van-Persie-met-twee-walk-on-girls-Foto-ANP.jpg?v=gaBYIhkoxy9YfFJN-Ow3IQ2" title="Barney en Robin van Persie met twee walk-on-girls | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afscheidsavond Barney: &#39;Laat hem nu maar genieten met zijn nieuwe vriendin&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3995197/Bertens-biedt-excuses-aan-voor-emoties-na-nederlaag-in-Davis-Cup" title="Bertens biedt excuses aan voor emoties na nederlaag in Davis Cup">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3995197" data-url="/nieuws/3995197/Bertens-biedt-excuses-aan-voor-emoties-na-nederlaag-in-Davis-Cup">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kiki Bertens en Demi Schuurs in het verloren Davis Cup-duel met Rusland in Den Haag | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/98d4a0064f6b413e877d485c720b71d2/biggerthumb/Kiki-Bertens-en-Demi-Schuurs-in-het-verloren-Davis-Cup-duel-met-Rusland-in-Den-Haag-Foto-Orange-Pictures.jpg?v=gO582nYZl5fNBwfARrq-dw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/98d4a0064f6b413e877d485c720b71d2/thumb/Kiki-Bertens-en-Demi-Schuurs-in-het-verloren-Davis-Cup-duel-met-Rusland-in-Den-Haag-Foto-Orange-Pictures.jpg?v=gO582nYZl5fNBwfARrq-dw2" src="https://imgw.rgcdn.nl/98d4a0064f6b413e877d485c720b71d2/thumb/Kiki-Bertens-en-Demi-Schuurs-in-het-verloren-Davis-Cup-duel-met-Rusland-in-Den-Haag-Foto-Orange-Pictures.jpg?v=gO582nYZl5fNBwfARrq-dw2" title="Kiki Bertens en Demi Schuurs in het verloren Davis Cup-duel met Rusland in Den Haag | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bertens biedt excuses aan voor emoties na nederlaag in Davis Cup
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3994963/FC-Lisse-verrast-met-zege-op-koploper-Sparta-Nijkerk-Ter-Leede-wint-van-VVSB" title="FC Lisse verrast met zege op koploper Sparta Nijkerk; Ter Leede wint van VVSB">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3994963" data-url="/nieuws/3994963/FC-Lisse-verrast-met-zege-op-koploper-Sparta-Nijkerk-Ter-Leede-wint-van-VVSB">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Orange Pictures/nabewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/72042ceab6b94308904b05b1ccddaadd/biggerthumb/Foto-Orange-Pictures-nabewerking-Omroep-West.jpg?v=aAc9enN0MSfFbQqRo-GBTw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/72042ceab6b94308904b05b1ccddaadd/thumb/Foto-Orange-Pictures-nabewerking-Omroep-West.jpg?v=aAc9enN0MSfFbQqRo-GBTw2" src="https://imgw.rgcdn.nl/72042ceab6b94308904b05b1ccddaadd/thumb/Foto-Orange-Pictures-nabewerking-Omroep-West.jpg?v=aAc9enN0MSfFbQqRo-GBTw2" title="Foto: Orange Pictures/nabewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Lisse verrast met zege op koploper Sparta Nijkerk; Ter Leede wint van VVSB
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3994981/Wedstrijd-Sparta-ADO-afgelast-vanwege-storm-ook-geen-amateurvoetbal" title="Wedstrijd Sparta - ADO afgelast vanwege storm, ook geen amateurvoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3994981" data-url="/nieuws/3994981/Wedstrijd-Sparta-ADO-afgelast-vanwege-storm-ook-geen-amateurvoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Water op een voetbalveld (foto: Orange Pictures)" data-biggerthumb="https://imgw.rgcdn.nl/8e197d632a27465cb057bfa94e83e136/biggerthumb/Water-op-een-voetbalveld-foto-Orange-Pictures.jpg?v=IWXXVZj0GaUuuzx13XxJBg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8e197d632a27465cb057bfa94e83e136/thumb/Water-op-een-voetbalveld-foto-Orange-Pictures.jpg?v=IWXXVZj0GaUuuzx13XxJBg2" src="https://imgw.rgcdn.nl/8e197d632a27465cb057bfa94e83e136/thumb/Water-op-een-voetbalveld-foto-Orange-Pictures.jpg?v=IWXXVZj0GaUuuzx13XxJBg2" title="Water op een voetbalveld (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wedstrijd Sparta - ADO afgelast vanwege storm, ook geen amateurvoetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/3993138/Gewapende-man-luidt-2020-in-door-in-de-lucht-te-schieten" title="Gewapende man luidt 2020 in door in de lucht te schieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3993138" data-url="/nieuws/3993138/Gewapende-man-luidt-2020-in-door-in-de-lucht-te-schieten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/6cedfde0d2c44318b23eb4188763a2b4/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=I-7wviMkogKWUDwZu3EBxQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6cedfde0d2c44318b23eb4188763a2b4/thumb/De-verdachte-Beeld-Politie.jpg?v=I-7wviMkogKWUDwZu3EBxQ2" src="https://imgw.rgcdn.nl/6cedfde0d2c44318b23eb4188763a2b4/thumb/De-verdachte-Beeld-Politie.jpg?v=I-7wviMkogKWUDwZu3EBxQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewapende man luidt 2020 in door in de lucht te schieten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3993135/Zakkenrollers-stelen-portemonnee-van-85-jarige-man" title="Zakkenrollers stelen portemonnee van 85-jarige man">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3993135" data-url="/nieuws/3993135/Zakkenrollers-stelen-portemonnee-van-85-jarige-man">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/92c09be8497542dab651de71daa104b1/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=BF1tHU7oSuqmvRRdw3VUPQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/92c09be8497542dab651de71daa104b1/thumb/De-verdachten-Beeld-Politie.jpg?v=BF1tHU7oSuqmvRRdw3VUPQ2" src="https://imgw.rgcdn.nl/92c09be8497542dab651de71daa104b1/thumb/De-verdachten-Beeld-Politie.jpg?v=BF1tHU7oSuqmvRRdw3VUPQ2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zakkenrollers stelen portemonnee van 85-jarige man
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3993133/Gezin-is-dure-spullen-kwijt-na-diefstal-uit-zwembadkluisje" title="Gezin is dure spullen kwijt na diefstal uit zwembadkluisje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3993133" data-url="/nieuws/3993133/Gezin-is-dure-spullen-kwijt-na-diefstal-uit-zwembadkluisje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte die de pas gebruikt | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/a9cce9a81ea54fb7b001560b3a40295f/biggerthumb/De-verdachte-die-de-pas-gebruikt-Beeld-Politie.jpg?v=I8FYhVY33XL-atx5dknidg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a9cce9a81ea54fb7b001560b3a40295f/thumb/De-verdachte-die-de-pas-gebruikt-Beeld-Politie.jpg?v=I8FYhVY33XL-atx5dknidg2" src="https://imgw.rgcdn.nl/a9cce9a81ea54fb7b001560b3a40295f/thumb/De-verdachte-die-de-pas-gebruikt-Beeld-Politie.jpg?v=I8FYhVY33XL-atx5dknidg2" title="De verdachte die de pas gebruikt | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gezin is dure spullen kwijt na diefstal uit zwembadkluisje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3990887/Drie-mannen-overvallen-Leidschendammer-in-zijn-slaapkamer" title="Drie mannen overvallen Leidschendammer in zijn slaapkamer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3990887" data-url="/nieuws/3990887/Drie-mannen-overvallen-Leidschendammer-in-zijn-slaapkamer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/38d9faeacfd14e4f9fb3f445d8febdae/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=wTX9HtTFAwo6uHM5a_QXsQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/38d9faeacfd14e4f9fb3f445d8febdae/thumb/De-verdachten-Beeld-Politie.jpg?v=wTX9HtTFAwo6uHM5a_QXsQ2" src="https://imgw.rgcdn.nl/38d9faeacfd14e4f9fb3f445d8febdae/thumb/De-verdachten-Beeld-Politie.jpg?v=wTX9HtTFAwo6uHM5a_QXsQ2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie mannen overvallen Leidschendammer in zijn slaapkamer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/3990886/Vriendelijke-klanten-veranderen-in-overvallers-bij-Haagse-juwelier" title="&#39;Vriendelijke klanten&#39; veranderen in overvallers bij Haagse juwelier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="3990886" data-url="/nieuws/3990886/Vriendelijke-klanten-veranderen-in-overvallers-bij-Haagse-juwelier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/534bedd779724eb3a5a35e9c0aa2f1c2/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=5FPHQfmEzX56cgKBU2MV8A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/534bedd779724eb3a5a35e9c0aa2f1c2/thumb/De-verdachten-Beeld-Politie.jpg?v=5FPHQfmEzX56cgKBU2MV8A2" src="https://imgw.rgcdn.nl/534bedd779724eb3a5a35e9c0aa2f1c2/thumb/De-verdachten-Beeld-Politie.jpg?v=5FPHQfmEzX56cgKBU2MV8A2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Vriendelijke klanten&#39; veranderen in overvallers bij Haagse juwelier
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/rakevragen" title="Rake vragen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/rakevragen');">
				<img alt="Rake vragen" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-rake-vragen.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tipderedactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactenroutebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.westreclameadvies.nl/?utm_source=West%20reclame%20vanaf%20de%20website&amp;utm_medium=redirect&amp;utm_term=west%20reclame%20reclameadvies&amp;utm_content=verwijzing%20FOOTER&amp;utm_campaign=westreclameadvies.nl%20&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.omroepwest.nl/frequenties&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radiogids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radioprogrammas&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/radio/podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/smartspeaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss/sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepwest.nl/mediaoverzicht&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://m.omroepwest.nl/&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.37.30909"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1581326406,
				signature: '82f415909aacedcdedf223f966aeae1e9c488aba783d2a0c64b8f39d61b09ee3b987e1432006bc6e9887b59fb94d741b88edc52d45095da24ea70633ba9a2df5'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"cc7789c1-7ec2-4412-ba07-d45e2f218366","displayId":3991660,"tags":["NS","PRORAIL","OPENBAAR VERVOER","LEIDEN","DEN HAAG"]}, '#12962ff4b114449cbfadf48454b6e5ee', false);asyncActionRender('PopularNewsAsync', 'News', null, '#0058180299e941819df45b59192c1d7d', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>