<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Uitspraak tegen Leidse waterpolocoach Koen P. in verlaten rechtbank - Omroep West</title>
	<meta name="description" content="De rechtbank in Den Haag doet donderdag uitspraak tegen waterpolocoach Koen P. (34) uit Leiden. Hij wordt verdacht van verkrachting, ontucht en aanranding van zes jonge waterpolosters, onder wie minderjarigen. Het Openbaar Ministerie (OM) eiste twee weken geleden acht jaar cel en een beroepsverbod van tien jaar tegen de man. Die zitting trok veel publiek. Dat is nu niet welkom vanwege de uitbraak van het coronavirus." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="koen p.,waterpolo,leiden,zvl" />
	<meta name="url-path" content="/nieuws/4013773/Uitspraak-tegen-Leidse-waterpolocoach-Koen-P-in-verlaten-rechtbank" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.6.31541" />
		<link rel="canonical" href="/nieuws/4013773/Uitspraak-tegen-Leidse-waterpolocoach-Koen-P-in-verlaten-rechtbank" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4013773/Uitspraak-tegen-Leidse-waterpolocoach-Koen-P-in-verlaten-rechtbank" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3725573/Zwembond-en-Leidse-waterpoloclub-negeerden-jarenlang-signalen-van-seksueel-misbruik-door-coach" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4013773" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4013773" />
		
	

		<meta property="og:title" content="Uitspraak tegen Leidse waterpolocoach Koen P. in verlaten rechtbank"/>
		<meta property="og:description" content="De rechtbank in Den Haag doet donderdag uitspraak tegen waterpolocoach Koen P. (34) uit Leiden. Hij wordt verdacht van verkrachting, ontucht en aanranding van zes jonge waterpolosters, onder wie minderjarigen. Het Openbaar Ministerie (OM) eiste twee weken geleden acht jaar cel en een beroepsverbod van tien jaar tegen de man. Die zitting trok veel publiek. Dat is nu niet welkom vanwege de uitbraak van het coronavirus."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4013773/Uitspraak-tegen-Leidse-waterpolocoach-Koen-P-in-verlaten-rechtbank"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="KOEN P."/>
					<meta property="og:article:tag" content="WATERPOLO"/>
					<meta property="og:article:tag" content="LEIDEN"/>
					<meta property="og:article:tag" content="ZVL"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="regio_den_haag;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Uitspraak tegen Leidse waterpolocoach Koen P. in verlaten rechtbank"/>
	<meta name="twitter:description" content="De rechtbank in Den Haag doet donderdag uitspraak tegen waterpolocoach Koen P. (34) uit Leiden. Hij wordt verdacht van verkrachting, ontucht en aanranding van zes jonge waterpolosters, onder wie minderjarigen. Het Openbaar Ministerie (OM) eiste twee weken geleden acht jaar cel en een beroepsverbod van tien jaar tegen de man. Die zitting trok veel publiek. Dat is nu niet welkom vanwege de uitbraak van het coronavirus."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/olympischespelen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Olympische Spelen&#39;)" target="_blank" title="Olympische Spelen">Olympische Spelen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="4d29e59b-1a6f-4154-8b7a-19afe39e3681" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a535e03f-44db-437b-a339-8ea69b00744c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/olympischespelen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Olympische Spelen&#39;)" target="_blank" title="Olympische Spelen">Olympische Spelen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ec146c02-7672-412a-8fe7-ffb8b1effe57" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bba31f56-7397-44bb-a1d6-6a565d60b595" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7555e15c-2f03-43a6-bb1e-3160ae32b6e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f4f41e4b-e561-45d9-bc45-2aaa604cda0c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4013773/Uitspraak-tegen-Leidse-waterpolocoach-Koen-P-in-verlaten-rechtbank"},"headline":"Uitspraak tegen Leidse waterpolocoach Koen P. in verlaten rechtbank","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2","width":770,"height":433},"datePublished":"2020-03-19T08:00:00+01:00","dateModified":"2020-03-19T08:03:02.5359919+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"De rechtbank in Den Haag doet donderdag uitspraak tegen waterpolocoach Koen P. (34) uit Leiden. Hij wordt verdacht van verkrachting, ontucht en aanranding van zes jonge waterpolosters, onder wie minderjarigen. Het Openbaar Ministerie (OM) eiste twee weken geleden acht jaar cel en een beroepsverbod van tien jaar tegen de man. Die zitting trok veel publiek. Dat is nu niet welkom vanwege de uitbraak van het coronavirus. Om verspreiding van het virus in te dammen besloot de Raad voor de rechtspraak om alle niet-dringende zaken uit te stellen of aan te houden. Bij zaken die wel doorgaan mag geen publiek aanwezig zijn. Een woordvoerder van de Haagse rechtbank laat weten dat alleen de slachtoffers en hun advocaat de uitspraak mogen bijwonen. Vijf van de zes worden bijgestaan door advocaat Richard Korver. Ook P. en zijn advocaten kunnen bij de uitspraak aanwezig zijn. Daarnaast is de zitting ook toegankelijk voor de pers: 'Zo houd je toch nog de openbaarheid in stand', zegt de rechtbank.Misbruik van zijn positieKoen P. zou zijn positie als coach van de dames van de Leidse waterpoloclub ZVL 1886 hebben misbruikt om jonge meiden over te halen tot het verrichten van seksuele handelingen. Bij een van hen zou P. gedreigd hebben dat ze nooit meer in het Nederlands team zou spelen als zij uit de school zou klappen over zijn wangedrag. 'Wie niet meedeed in het bed, deed ook niet mee in het bad', was de gedachte volgens het OM.De verdachte was ook nog begeleider van topsportleerlingen op een school, trainer bij het Regionaal Trainingscentrum (RTC) en assistent-bondscoach bij Jong Oranje. De zaak kwam aan het rollen nadat twee slachtoffers aangifte deden. In juni 2018 werd P. aangehouden. In de afgelopen periode deden nog eens vier meiden aangifte. Advocaat Richard Korver staat de meeste slachtoffers bij. 'Mijn cli&#235;nten hebben geen twijfel over de schuld van de verdachte', zegt hij.P. ontkentEerder lazen de slachtoffers tijdens een zitting een emotionele verklaring voor. Daaruit bleek dat de daden van de 34-jarige P. een grote invloed op hun leven hebben. 'Waarom ben je niet met je poten van iedereen afgebleven?, vroeg een van de slachtoffers zich af. 'Wat je mij hebt aangedaan speelt nog altijd door mijn hoofd.' Ze willen dan ook een lange celstraf voor hun voormalig coach. Ook willen ze een contact- en gebiedsverbod, zodat P. niet meer in de zwembaden mag komen waar de slachtoffers trainen.De coach ontkent de meeste aantijgingen. Wel heeft hij bekend dat hij ontucht pleegde met een 15-jarige. &#8216;Het beeld dat ik een machtlustig monster ben, dat ben ik niet. Ik wilde nooit iemand schade toebrengen.&#8217; Zijn advocaten eisten dan ook dat hij van vijf van de zes feiten wordt vrijgesproken. LEES OOK: Zwembond en Leidse waterpoloclub negeerden jarenlang signalen van seksueel misbruik door coach"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank&url=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fxrRF&title=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitspraak%20tegen%20Leidse%20waterpolocoach%20Koen%20P.%20in%20verlaten%20rechtbank https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/xrRF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 19 mrt 2020, 08:00" datetime="2020-03-19T08:00:00.0000000+01:00">
								donderdag 19 maart 2020, 08:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank&url=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fxrRF&title=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitspraak%20tegen%20Leidse%20waterpolocoach%20Koen%20P.%20in%20verlaten%20rechtbank https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/xrRF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Uitspraak tegen Leidse waterpolocoach Koen P. in verlaten rechtbank
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2"
							   data-toggle="lightbox"
							   data-title="Waterpolocoach Koen P. | Foto: Orange Pictures"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2" title="Waterpolocoach Koen P. | Foto: Orange Pictures" alt="Waterpolocoach Koen P. | Foto: Orange Pictures" />
							</a>

							<img src="https://imgw.rgcdn.nl/d91e888306374fed885cf36911e110d5/opener/Waterpolocoach-Koen-P-Foto-Orange-Pictures.jpg?v=c-OxbqG3CLco_os9XWkcyw2" 
							     alt="Waterpolocoach Koen P. | Foto: Orange Pictures" 
							     title="Waterpolocoach Koen P. | Foto: Orange Pictures" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Waterpolocoach Koen P. | Foto: Orange Pictures</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DEN HAAG -</span>
						De rechtbank in Den Haag doet donderdag uitspraak tegen waterpolocoach Koen P. (34) uit Leiden. Hij wordt verdacht van verkrachting, ontucht en aanranding van zes jonge waterpolosters, onder wie minderjarigen. Het Openbaar Ministerie (OM) eiste twee weken geleden acht jaar cel en een beroepsverbod van tien jaar tegen de man. Die zitting trok veel publiek. Dat is nu niet welkom vanwege de uitbraak van het coronavirus.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p>Om verspreiding van het virus in te dammen besloot de Raad voor de rechtspraak om alle niet-dringende zaken uit te stellen of aan te houden. Bij zaken die wel doorgaan mag geen publiek aanwezig zijn. </p><p>Een woordvoerder van de Haagse rechtbank laat weten dat alleen de slachtoffers en hun advocaat de uitspraak mogen bijwonen. Vijf van de zes worden bijgestaan door advocaat Richard Korver. Ook P. en zijn advocaten kunnen bij de uitspraak aanwezig zijn. Daarnaast is de zitting ook toegankelijk voor de pers: 'Zo houd je toch nog de openbaarheid in stand', zegt de rechtbank.</p><h2>Misbruik van zijn positie</h2><p>Koen P. zou zijn positie als coach van de dames van de Leidse waterpoloclub ZVL 1886 hebben misbruikt om jonge meiden over te halen tot het verrichten van seksuele handelingen. Bij een van hen zou P. gedreigd hebben dat ze nooit meer in het Nederlands team zou spelen als zij uit de school zou klappen over zijn wangedrag. 'Wie niet meedeed in het bed, deed ook niet mee in het bad', was de gedachte volgens het OM.</p><p>De verdachte was ook nog begeleider van topsportleerlingen op een school, trainer bij het Regionaal Trainingscentrum (RTC) en assistent-bondscoach bij Jong Oranje. De zaak kwam aan het rollen nadat twee slachtoffers aangifte deden. In juni 2018 werd P. aangehouden. In de afgelopen periode deden nog eens vier meiden aangifte. Advocaat Richard Korver staat de meeste slachtoffers bij. 'Mijn cli&#235;nten hebben geen twijfel over de schuld van de verdachte', zegt hij.</p><h2>P. ontkent</h2><p>Eerder lazen de slachtoffers tijdens een zitting <a>een emotionele verklaring voor</a>. Daaruit bleek dat de daden van de 34-jarige P. een grote invloed op hun leven hebben. 'Waarom ben je niet met je poten van iedereen afgebleven?, vroeg een van de slachtoffers zich af. 'Wat je mij hebt aangedaan speelt nog altijd door mijn hoofd.' Ze willen dan ook een lange celstraf voor hun voormalig coach. Ook willen ze een contact- en gebiedsverbod, zodat P. niet meer in de zwembaden mag komen waar de slachtoffers trainen.</p><p>De coach ontkent de meeste aantijgingen. Wel heeft hij bekend dat hij ontucht pleegde met een 15-jarige. &#8216;Het beeld dat ik een machtlustig monster ben, dat ben ik niet. Ik wilde nooit iemand schade toebrengen.&#8217; Zijn advocaten eisten dan ook dat hij van vijf van de zes feiten wordt vrijgesproken. </p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3725573/Zwembond-en-Leidse-waterpoloclub-negeerden-jarenlang-signalen-van-seksueel-misbruik-door-coach" target="_blank"><strong>Zwembond en Leidse waterpoloclub negeerden jarenlang signalen van seksueel misbruik door coach</strong></a></p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/KOEN%20P." class="tag">KOEN P.</a>
                                        <a href="/tag/WATERPOLO" class="tag">WATERPOLO</a>
                                        <a href="/tag/LEIDEN" class="tag">LEIDEN</a>
                                        <a href="/tag/ZVL" class="tag">ZVL</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank&url=https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fxrRF&title=Uitspraak+tegen+Leidse+waterpolocoach+Koen+P.+in+verlaten+rechtbank" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitspraak%20tegen%20Leidse%20waterpolocoach%20Koen%20P.%20in%20verlaten%20rechtbank https%3a%2f%2fowst.nl%2fxrRF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/xrRF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="d75cf0a13244494b8baee388eb479ec7"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="897198a17a4648d285934e8357a52926"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4013623/Coronavirus-zorgpersoneel-verdient-volgens-Kamer-bonus-voor-strijd-tegen-corona-geen-lockdown" title="Coronavirus: zorgpersoneel verdient volgens Kamer bonus voor strijd tegen corona, geen &#39;lockdown&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4013623" data-url="/nieuws/4013623/Coronavirus-zorgpersoneel-verdient-volgens-Kamer-bonus-voor-strijd-tegen-corona-geen-lockdown">
			<span class="item-type important">
				Live
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vliegtuigen van Transavia op Rotterdam The Hague Airport | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/522ab50dcdd447cca586189df514f6f5/biggerthumb/Vliegtuigen-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=4kcEXJMcWBdC0-1o3hhVjg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/522ab50dcdd447cca586189df514f6f5/thumb/Vliegtuigen-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=4kcEXJMcWBdC0-1o3hhVjg2" src="https://imgw.rgcdn.nl/522ab50dcdd447cca586189df514f6f5/thumb/Vliegtuigen-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=4kcEXJMcWBdC0-1o3hhVjg2" title="Vliegtuigen van Transavia op Rotterdam The Hague Airport | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: zorgpersoneel verdient volgens Kamer bonus voor strijd tegen corona, geen &#39;lockdown&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4013531/Kwekers-zien-bedrijf-voor-hun-ogen-kapot-gaan-Blijf-bloemen-kopen" title="Kwekers zien bedrijf voor hun ogen kapot gaan: &#39;Blijf bloemen kopen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4013531" data-url="/nieuws/4013531/Kwekers-zien-bedrijf-voor-hun-ogen-kapot-gaan-Blijf-bloemen-kopen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de bloemenveiling wordt veertig procent van de aanvoer vernietigd.| Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/34a21195d24b4795baf1aba185e080e1/biggerthumb/Bij-de-bloemenveiling-wordt-veertig-procent-van-de-aanvoer-vernietigd-Foto-ANP.jpg?v=RG6a0kdm3_OZu9ed1XviHQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/34a21195d24b4795baf1aba185e080e1/thumb/Bij-de-bloemenveiling-wordt-veertig-procent-van-de-aanvoer-vernietigd-Foto-ANP.jpg?v=RG6a0kdm3_OZu9ed1XviHQ2" src="https://imgw.rgcdn.nl/34a21195d24b4795baf1aba185e080e1/thumb/Bij-de-bloemenveiling-wordt-veertig-procent-van-de-aanvoer-vernietigd-Foto-ANP.jpg?v=RG6a0kdm3_OZu9ed1XviHQ2" title="Bij de bloemenveiling wordt veertig procent van de aanvoer vernietigd.| Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kwekers zien bedrijf voor hun ogen kapot gaan: &#39;Blijf bloemen kopen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4013605/Coronavirus-vakantiereizen-afgeraden-en-Bijenkorf-sluit-deuren" title="Coronavirus: vakantiereizen afgeraden en Bijenkorf sluit deuren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4013605" data-url="/nieuws/4013605/Coronavirus-vakantiereizen-afgeraden-en-Bijenkorf-sluit-deuren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Bijenkorf, Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/2c08f7245f964f78b859b36a240b4be9/biggerthumb/De-Bijenkorf-Den-Haag.jpg?v=C4pqT496UXehkA8C4qUnmQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2c08f7245f964f78b859b36a240b4be9/thumb/De-Bijenkorf-Den-Haag.jpg?v=C4pqT496UXehkA8C4qUnmQ2" src="https://imgw.rgcdn.nl/2c08f7245f964f78b859b36a240b4be9/thumb/De-Bijenkorf-Den-Haag.jpg?v=C4pqT496UXehkA8C4qUnmQ2" title="De Bijenkorf, Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: vakantiereizen afgeraden en Bijenkorf sluit deuren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4011661/Alle-antwoorden-van-de-GGD-op-jullie-vragen-over-het-coronavirus" title="Alle antwoorden van de GGD op jullie vragen over het coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4011661" data-url="/nieuws/4011661/Alle-antwoorden-van-de-GGD-op-jullie-vragen-over-het-coronavirus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Annette de Boer, directeur GGD Haaglanden, en arts infectieziektebestrijding Johan Versteegen. | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/75f765e9b74d4776b53ee3d749a943ef/biggerthumb/Annette-de-Boer-directeur-GGD-Haaglanden-en-arts-infectieziektebestrijding-Johan-Versteegen-Foto-Omroep-West.jpg?v=GgFEzYHVGos17dAnBxqBHw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/75f765e9b74d4776b53ee3d749a943ef/thumb/Annette-de-Boer-directeur-GGD-Haaglanden-en-arts-infectieziektebestrijding-Johan-Versteegen-Foto-Omroep-West.jpg?v=GgFEzYHVGos17dAnBxqBHw2" src="https://imgw.rgcdn.nl/75f765e9b74d4776b53ee3d749a943ef/thumb/Annette-de-Boer-directeur-GGD-Haaglanden-en-arts-infectieziektebestrijding-Johan-Versteegen-Foto-Omroep-West.jpg?v=GgFEzYHVGos17dAnBxqBHw2" title="Annette de Boer, directeur GGD Haaglanden, en arts infectieziektebestrijding Johan Versteegen. | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Alle antwoorden van de GGD op jullie vragen over het coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4014184/Minister-Bruins-onwel-tijdens-debat-coronacrisis" title="Minister Bruins onwel tijdens debat coronacrisis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4014184" data-url="/nieuws/4014184/Minister-Bruins-onwel-tijdens-debat-coronacrisis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Minister Bruno Bruins voor Medische Zorg en Sport | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/a12ad58b2b184848bd9e2773befa7707/biggerthumb/Minister-Bruno-Bruins-voor-Medische-Zorg-en-Sport-Foto-ANP.jpg?v=OjhKVRsaOqtJsDvHMFLR6w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a12ad58b2b184848bd9e2773befa7707/thumb/Minister-Bruno-Bruins-voor-Medische-Zorg-en-Sport-Foto-ANP.jpg?v=OjhKVRsaOqtJsDvHMFLR6w2" src="https://imgw.rgcdn.nl/a12ad58b2b184848bd9e2773befa7707/thumb/Minister-Bruno-Bruins-voor-Medische-Zorg-en-Sport-Foto-ANP.jpg?v=OjhKVRsaOqtJsDvHMFLR6w2" title="Minister Bruno Bruins voor Medische Zorg en Sport | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minister Bruins onwel tijdens debat coronacrisis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4013775/UEFA-verschuift-EK-voetbal-naar-de-zomer-van-2021" title="UEFA verschuift EK voetbal naar de zomer van 2021">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4013775" data-url="/nieuws/4013775/UEFA-verschuift-EK-voetbal-naar-de-zomer-van-2021">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hagenaar Nathan Aké moet een jaar wachten op het EK | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/e6a0ebe5aab04c57ad6b263924a3f7cf/biggerthumb/Hagenaar-Nathan-Ake-moet-een-jaar-wachten-op-het-EK-Foto-Orange-Pictures.jpg?v=sshoD5UcQUxh2WrKkAiWcA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e6a0ebe5aab04c57ad6b263924a3f7cf/thumb/Hagenaar-Nathan-Ake-moet-een-jaar-wachten-op-het-EK-Foto-Orange-Pictures.jpg?v=sshoD5UcQUxh2WrKkAiWcA2" src="https://imgw.rgcdn.nl/e6a0ebe5aab04c57ad6b263924a3f7cf/thumb/Hagenaar-Nathan-Ake-moet-een-jaar-wachten-op-het-EK-Foto-Orange-Pictures.jpg?v=sshoD5UcQUxh2WrKkAiWcA2" title="Hagenaar Nathan Aké moet een jaar wachten op het EK | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UEFA verschuift EK voetbal naar de zomer van 2021
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4011732/Wedstrijd-van-ADO-Den-Haag-tegen-FC-Emmen-ook-afgelast-vanwege-corona" title="Wedstrijd van ADO Den Haag tegen FC Emmen ook afgelast vanwege corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4011732" data-url="/nieuws/4011732/Wedstrijd-van-ADO-Den-Haag-tegen-FC-Emmen-ook-afgelast-vanwege-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO Den Haag-speler Lex Immers | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/biggerthumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/thumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" src="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/thumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" title="ADO Den Haag-speler Lex Immers | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wedstrijd van ADO Den Haag tegen FC Emmen ook afgelast vanwege corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4011467/Kijkersvragen-aan-Sarina-Wiegman-over-ADO-Den-Haag-Dick-Advocaat-en-haar-gezin" title="Kijkersvragen aan Sarina Wiegman: over ADO Den Haag, Dick Advocaat en haar gezin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4011467" data-url="/nieuws/4011467/Kijkersvragen-aan-Sarina-Wiegman-over-ADO-Den-Haag-Dick-Advocaat-en-haar-gezin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgw.rgcdn.nl/64e874085dfd4f26b3dd3e190670b1f7/biggerthumb/4011468.jpg?v=mckZ47u7Fg_0TtYK3d-8FQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/64e874085dfd4f26b3dd3e190670b1f7/thumb/4011468.jpg?v=mckZ47u7Fg_0TtYK3d-8FQ2" src="https://imgw.rgcdn.nl/64e874085dfd4f26b3dd3e190670b1f7/thumb/4011468.jpg?v=mckZ47u7Fg_0TtYK3d-8FQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijkersvragen aan Sarina Wiegman: over ADO Den Haag, Dick Advocaat en haar gezin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4011495/Sarina-Wiegman-Ik-moest-vroeger-mijn-haar-knippen-want-meisjes-mochten-niet-op-voetbal" title="Sarina Wiegman: &#39;Ik moest vroeger mijn haar knippen, want meisjes mochten niet op voetbal&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4011495" data-url="/nieuws/4011495/Sarina-Wiegman-Ik-moest-vroeger-mijn-haar-knippen-want-meisjes-mochten-niet-op-voetbal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sarina Wiegman te gast in TV West Sport" data-biggerthumb="https://imgw.rgcdn.nl/21361dbc9de046089dbc49e3c3668c92/biggerthumb/Sarina-Wiegman-te-gast-in-TV-West-Sport.jpg?v=6LHJyBV0LUCwPq1ZKpoekQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/21361dbc9de046089dbc49e3c3668c92/thumb/Sarina-Wiegman-te-gast-in-TV-West-Sport.jpg?v=6LHJyBV0LUCwPq1ZKpoekQ2" src="https://imgw.rgcdn.nl/21361dbc9de046089dbc49e3c3668c92/thumb/Sarina-Wiegman-te-gast-in-TV-West-Sport.jpg?v=6LHJyBV0LUCwPq1ZKpoekQ2" title="Sarina Wiegman te gast in TV West Sport" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sarina Wiegman: &#39;Ik moest vroeger mijn haar knippen, want meisjes mochten niet op voetbal&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4011121/Clubs-uit-tweede-divisie-willen-ondanks-advies-KNVB-selectie-fit-houden" title="Clubs uit tweede divisie willen ondanks advies KNVB selectie fit houden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4011121" data-url="/nieuws/4011121/Clubs-uit-tweede-divisie-willen-ondanks-advies-KNVB-selectie-fit-houden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het sportpark van Noordwijk blijft voorlopig gesloten | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/27fec2b12055407b88f7e0aa59fd5671/biggerthumb/Het-sportpark-van-Noordwijk-blijft-voorlopig-gesloten-Foto-Orange-Pictures.jpg?v=82kUQLOGDEXJR_Tg6iVh2Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/27fec2b12055407b88f7e0aa59fd5671/thumb/Het-sportpark-van-Noordwijk-blijft-voorlopig-gesloten-Foto-Orange-Pictures.jpg?v=82kUQLOGDEXJR_Tg6iVh2Q2" src="https://imgw.rgcdn.nl/27fec2b12055407b88f7e0aa59fd5671/thumb/Het-sportpark-van-Noordwijk-blijft-voorlopig-gesloten-Foto-Orange-Pictures.jpg?v=82kUQLOGDEXJR_Tg6iVh2Q2" title="Het sportpark van Noordwijk blijft voorlopig gesloten | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Clubs uit tweede divisie willen ondanks advies KNVB selectie fit houden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4013845/Zwaar-vuurwerk-naar-binnen-gegooid-en-ontploft-in-twee-Leidse-woningen" title="Zwaar vuurwerk naar binnen gegooid en ontploft in twee Leidse woningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4013845" data-url="/nieuws/4013845/Zwaar-vuurwerk-naar-binnen-gegooid-en-ontploft-in-twee-Leidse-woningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schade in de Johannes Verhulststraat | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/d355844836d84797b3bfa296bd004367/biggerthumb/Schade-in-de-Johannes-Verhulststraat-Foto-Politie.jpg?v=o7S-PJ4y3jdQog2aTidTCQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d355844836d84797b3bfa296bd004367/thumb/Schade-in-de-Johannes-Verhulststraat-Foto-Politie.jpg?v=o7S-PJ4y3jdQog2aTidTCQ2" src="https://imgw.rgcdn.nl/d355844836d84797b3bfa296bd004367/thumb/Schade-in-de-Johannes-Verhulststraat-Foto-Politie.jpg?v=o7S-PJ4y3jdQog2aTidTCQ2" title="Schade in de Johannes Verhulststraat | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwaar vuurwerk naar binnen gegooid en ontploft in twee Leidse woningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4008928/Duur-speelgoed-gestolen-bij-Intertoys-in-Nootdorp" title="Duur speelgoed gestolen bij Intertoys in Nootdorp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4008928" data-url="/nieuws/4008928/Duur-speelgoed-gestolen-bij-Intertoys-in-Nootdorp">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/5b2954e15cfb4bec915043916c7aa66c/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=Ko9tiII1yTN0GARVo5zgZg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5b2954e15cfb4bec915043916c7aa66c/thumb/De-verdachte-Beeld-Politie.jpg?v=Ko9tiII1yTN0GARVo5zgZg2" src="https://imgw.rgcdn.nl/5b2954e15cfb4bec915043916c7aa66c/thumb/De-verdachte-Beeld-Politie.jpg?v=Ko9tiII1yTN0GARVo5zgZg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duur speelgoed gestolen bij Intertoys in Nootdorp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4008926/Ruim-5-700-euro-van-bedrijfsrekening-gehaald-na-pinpasdiefstal" title="Ruim 5.700 euro van bedrijfsrekening gehaald na pinpasdiefstal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4008926" data-url="/nieuws/4008926/Ruim-5-700-euro-van-bedrijfsrekening-gehaald-na-pinpasdiefstal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/784298d1fae64e939c02239377e0693b/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=0KcboeJBpB3BYow5KZx3Sw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/784298d1fae64e939c02239377e0693b/thumb/De-verdachten-Beeld-Politie.jpg?v=0KcboeJBpB3BYow5KZx3Sw2" src="https://imgw.rgcdn.nl/784298d1fae64e939c02239377e0693b/thumb/De-verdachten-Beeld-Politie.jpg?v=0KcboeJBpB3BYow5KZx3Sw2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruim 5.700 euro van bedrijfsrekening gehaald na pinpasdiefstal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4008929/Overvaller-Gall-Gall-Leiden-droeg-groene-jas-en-groene-schoenen" title="Overvaller Gall &amp; Gall Leiden droeg groene jas en groene schoenen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4008929" data-url="/nieuws/4008929/Overvaller-Gall-Gall-Leiden-droeg-groene-jas-en-groene-schoenen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Gall &amp; Gall aan de Hooigracht in Leiden | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/ad66f19088334162abe6ce1b759aa15c/biggerthumb/De-Gall-Gall-aan-de-Hooigracht-in-Leiden-Beeld-Omroep-West.jpg?v=ntZzmzUHtAHfq0CF9BeWQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ad66f19088334162abe6ce1b759aa15c/thumb/De-Gall-Gall-aan-de-Hooigracht-in-Leiden-Beeld-Omroep-West.jpg?v=ntZzmzUHtAHfq0CF9BeWQw2" src="https://imgw.rgcdn.nl/ad66f19088334162abe6ce1b759aa15c/thumb/De-Gall-Gall-aan-de-Hooigracht-in-Leiden-Beeld-Omroep-West.jpg?v=ntZzmzUHtAHfq0CF9BeWQw2" title="De Gall &amp; Gall aan de Hooigracht in Leiden | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvaller Gall &amp; Gall Leiden droeg groene jas en groene schoenen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4005166/Drie-vrienden-slachtoffer-van-beroving-Wat-kan-je-tegen-tien-man-doen" title="Drie vrienden slachtoffer van beroving: &#39;Wat kan je tegen tien man doen?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4005166" data-url="/nieuws/4005166/Drie-vrienden-slachtoffer-van-beroving-Wat-kan-je-tegen-tien-man-doen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het bankje waar de beroving plaatsvond | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/f17d1ae336f4435a9364a70410754e7a/biggerthumb/Het-bankje-waar-de-beroving-plaatsvond-Beeld-Omroep-West.jpg?v=Lz33Vt1I5qWpDfAsk3UOyw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f17d1ae336f4435a9364a70410754e7a/thumb/Het-bankje-waar-de-beroving-plaatsvond-Beeld-Omroep-West.jpg?v=Lz33Vt1I5qWpDfAsk3UOyw2" src="https://imgw.rgcdn.nl/f17d1ae336f4435a9364a70410754e7a/thumb/Het-bankje-waar-de-beroving-plaatsvond-Beeld-Omroep-West.jpg?v=Lz33Vt1I5qWpDfAsk3UOyw2" title="Het bankje waar de beroving plaatsvond | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie vrienden slachtoffer van beroving: &#39;Wat kan je tegen tien man doen?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1584602165,
				signature: 'f33a291b617833d531a61887c665e558a6df08128c5b8f989e4dc6c2d6f8a2f18951739a8aba2fa777a84e90f82622d2579fe0b40d9af9b41a013607a95ed01f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0092bc30-41fd-46d0-80bc-4b4860e0d03b","displayId":4013773,"tags":["KOEN P.","WATERPOLO","LEIDEN","ZVL"]}, '#d75cf0a13244494b8baee388eb479ec7', false);asyncActionRender('PopularNewsAsync', 'News', null, '#897198a17a4648d285934e8357a52926', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>