<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Soep en bloemen voor ouderen en verzorgers: &#39;Dit fleurt je weer op&#39; - Omroep West</title>
	<meta name="description" content="Dolblij is de 95-jarige Gerard van Vliet uit Boskoop als hem een emmertje met soep wordt aangeboden. &#39;Heerlijk&#39;, reageert hij opgewekt. &#39;Ik ben een soepeter, dus ik kook elke dag soep voor mezelf. Maar het is natuurlijk makkelijk als het kant-en-klaar wordt thuisgebracht. Heel fijn.&#39;" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="coronavirus,alphen aan den rijn,boskoop,bloemen,soep,corona" />
	<meta name="url-path" content="/nieuws/4029209/Soep-en-bloemen-voor-ouderen-en-verzorgers-Dit-fleurt-je-weer-op" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.6.31541" />
		<link rel="canonical" href="/nieuws/4029209/Soep-en-bloemen-voor-ouderen-en-verzorgers-Dit-fleurt-je-weer-op" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4029209/Soep-en-bloemen-voor-ouderen-en-verzorgers-Dit-fleurt-je-weer-op" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/dossiers/coronavirus" />
			<link rel="preconnect" href="https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&amp;version=v2.3" />
			<link rel="preconnect" href="https://www.facebook.com/photo.php?fbid=671100610318378&amp;amp;set=a.120917312003380&amp;amp;type=1&amp;amp;theater" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4024711/Koop-planten-bij-tuincentra-en-bouwmarkten-om-Boskoopse-telers-te-steunen" />
			<link rel="preconnect" href="https://instagram.com/stories/verpleeghuizen.van.alrijne/?utm_source=ig_embed" />
			<link rel="preconnect" href="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/69657214_1231024383749917_2548238009778569216_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;amp;_nc_ohc=NF1A47PeilIAX9my-Jp&amp;amp;oh=aabd28380bcd95862045bb186519f2e5&amp;amp;oe=5EB92349" />
			<link rel="preconnect" href="https://instagram.com/verpleeghuizen.van.alrijne/?utm_source=ig_embed" />
			<link rel="preconnect" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed&quot;&gt;&lt;img class=&quot;instagram-media-image&quot; src=&quot;https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/91261696_1020764714984862_3344030567417051038_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;amp;_nc_cat=106&amp;amp;_nc_ohc=BYmktmNkcOoAX-8X2y9&amp;amp;oh=437c71fc77bc762c444ebaf4d574cf0d&amp;amp;oe=5EB8899C" />
			<link rel="preconnect" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed&quot;&gt;&lt;span class=&quot;instagram-feedback-icon like-icon&quot;&gt;&lt;/span&gt;&lt;span class=&quot;instagram-feedback-icon like-icon-red&quot;&gt;&lt;/span&gt;&lt;/a&gt;&lt;a class=&quot;instagram-feedback-icon-link comment&quot; href=&quot;https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed" />
			<link rel="preconnect" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed&quot;&gt;&lt;span class=&quot;instagram-feedback-icon share-icon&quot;&gt;&lt;/span&gt;&lt;/a&gt;&lt;a class=&quot;instagram-feedback-icon-link save&quot; href=&quot;https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed" />
			<link rel="preconnect" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed&quot;&gt;Add a comment...&lt;/a&gt;&lt;a class=" />
			<link rel="preconnect" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed&quot;&gt;&lt;span class=&quot;instagram-logo-image&quot;&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;Sjoerd Hijzen denkt voorlopig nog niet aan stoppen. Behalve in Boskoop is zijn soep ook al bezorgd in onder andere Gouda, Hazerswoude-Rijndijk, Nieuwkoop, Waddinxveen en Zoetermeer. &#39;Mijn meesterhart zegt: ik wil eigenlijk wel heel graag weer de kinderen op school hebben. Maar zolang dat nog niet helemaal draait, gaan we door met de soepactie&#39;, verzekert hij.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;LEES OOK: &lt;/strong&gt;&lt;a href=" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4029209" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4029209" />
		
	

		<meta property="og:title" content="Soep en bloemen voor ouderen en verzorgers: &#39;Dit fleurt je weer op&#39;"/>
		<meta property="og:description" content="Dolblij is de 95-jarige Gerard van Vliet uit Boskoop als hem een emmertje met soep wordt aangeboden. &#39;Heerlijk&#39;, reageert hij opgewekt. &#39;Ik ben een soepeter, dus ik kook elke dag soep voor mezelf. Maar het is natuurlijk makkelijk als het kant-en-klaar wordt thuisgebracht. Heel fijn.&#39;"/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4029209/Soep-en-bloemen-voor-ouderen-en-verzorgers-Dit-fleurt-je-weer-op"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="CORONAVIRUS"/>
					<meta property="og:article:tag" content="ALPHEN AAN DEN RIJN"/>
					<meta property="og:article:tag" content="BOSKOOP"/>
					<meta property="og:article:tag" content="BLOEMEN"/>
					<meta property="og:article:tag" content="SOEP"/>
					<meta property="og:article:tag" content="CORONA"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="regio_alphen_aan_den_rijn;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Soep en bloemen voor ouderen en verzorgers: &#39;Dit fleurt je weer op&#39;"/>
	<meta name="twitter:description" content="Dolblij is de 95-jarige Gerard van Vliet uit Boskoop als hem een emmertje met soep wordt aangeboden. &#39;Heerlijk&#39;, reageert hij opgewekt. &#39;Ik ben een soepeter, dus ik kook elke dag soep voor mezelf. Maar het is natuurlijk makkelijk als het kant-en-klaar wordt thuisgebracht. Heel fijn.&#39;"/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="d4d3d110-ddfe-4b4e-ac26-296c2936335a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6653020f-2ed6-432c-9be1-c305a50305be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fb6fa58a-8bbf-44e6-94e4-264bd2463125" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1763cd06-667b-4d72-b2c6-bb6155eb04fd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1d118b1b-e3cf-440a-9775-a607e27977af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="376d06b3-70f3-40fd-81b2-05a6e3e38978" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4029209/Soep-en-bloemen-voor-ouderen-en-verzorgers-Dit-fleurt-je-weer-op"},"headline":"Soep en bloemen voor ouderen en verzorgers: 'Dit fleurt je weer op'","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2","width":770,"height":433},"datePublished":"2020-04-09T16:49:06+02:00","dateModified":"2020-04-09T16:54:23.9904106+02:00","author":{"@type":"Person","name":"Haniff Harharah"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Dolblij is de 95-jarige Gerard van Vliet uit Boskoop als hem een emmertje met soep wordt aangeboden. 'Heerlijk', reageert hij opgewekt. 'Ik ben een soepeter, dus ik kook elke dag soep voor mezelf. Maar het is natuurlijk makkelijk als het kant-en-klaar wordt thuisgebracht. Heel fijn.' Het initiatief komt van dorpsgenoot Sjoerd Hijzen. Normaal gesproken geeft hij les in het speciaal onderwijs, maar nu dat op een lager pitje is komen te staan, heeft hij een oude hobby opgepakt. Voorheen verdiende de Boskoper een zakcentje bij met soep koken, nu doet hij het helemaal vrijwillig. Voor eenzame ouderen en mensen die in de zorg werken of op een andere manier zijn getroffen door de coronacrisis.Mosterdsoep met prei staat er op het menu. 'Ik had tijd over', vertelt Hijzen. 'En ik dacht: hoe kan ik nou mijn steentje bijdragen? Dus heb ik mijn pannen op het fornuis gezet.' Dat doet hij niet alleen: lokale horecabedrijven helpen mee met koken, een groep vrijwilligers brengt de soep rond en een supermarkteigenaar sponsort ingredi&#235;nten. 'We zijn ongeveer tien dagen bezig en we zitten al boven de 500 liter soep.'Bosje tulpenIets vergelijkbaars doet de Alphense stichting Kittenplace, die doorgaans zwangere katten en jonge kittens opvangt. In deze tijden houden de vrijwilligers zich bezig met het bezorgen van bloemen. Die zijn door leden en donateurs beschikbaar gesteld. 'We wilden gewoon iets goeds betekenen voor de ouderen. En ook voor telers', legt Danielle Hofman van Kittenplace uit.'Hartstikke leuk', zegt Elly Molenkamp, die blij wordt gemaakt met een bosje tulpen. 'Dit fleurt je weer op, h&#232;. Vooral in deze tijd kan een bloemetje heel veel doen.' Haar dochter, de rolstoelgebonden Annemarie Disseldorf, vult aan: 'Het brengt gewoon een lichtpuntje in huis, een beetje vrolijkheid in deze moeilijke tijden. Een superlief gebaar.'MeesterhartDe bloemen worden ook naar het Alphense verpleeghuis Oudshoorn gebracht. Ze zijn bedoeld om zowel bewoners als verzorgers een hart onder de riem te steken. 'De mensen zijn hier heel erg gelukkig mee. En wij als verzorgen zijn er ook heel erg blij mee. Dankjewel', laat verzorgster Diana Kluivers weten via een ingesproken videoboodschap.Sjoerd Hijzen denkt voorlopig nog niet aan stoppen. Behalve in Boskoop is zijn soep ook al bezorgd in onder andere Gouda, Hazerswoude-Rijndijk, Nieuwkoop, Waddinxveen en Zoetermeer. 'Mijn meesterhart zegt: ik wil eigenlijk wel heel graag weer de kinderen op school hebben. Maar zolang dat nog niet helemaal draait, gaan we door met de soepactie', verzekert hij.LEES OOK: Opa en oma in tranen door stoepkrijttekening van kleinzoon (2): 'We missen hem heel erg'"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27&url=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f0-HZ&title=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Soep%20en%20bloemen%20voor%20ouderen%20en%20verzorgers%3a%20%27Dit%20fleurt%20je%20weer%20op%27 https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/0-HZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 9 apr 2020, 16:49" datetime="2020-04-09T16:49:06.0000000+02:00">
								donderdag 9 april 2020, 16:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27&url=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f0-HZ&title=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Soep%20en%20bloemen%20voor%20ouderen%20en%20verzorgers%3a%20%27Dit%20fleurt%20je%20weer%20op%27 https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/0-HZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Soep en bloemen voor ouderen en verzorgers: &#39;Dit fleurt je weer op&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2"
							   data-toggle="lightbox"
							   data-title="Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2" title="Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West" alt="Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/1049417f1bf04f13b26a7b827b3b73d7/opener/Bloemen-en-soep-voor-ouderen-en-verzorgers-in-Alphen-Foto-Omroep-West.jpg?v=0qUOoWrHvhWLZxgNCiMVZA2" 
							     alt="Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West" 
							     title="Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Bloemen en soep voor ouderen en verzorgers in Alphen | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ALPHEN AAN DEN RIJN -</span>
						Dolblij is de 95-jarige Gerard van Vliet uit Boskoop als hem een emmertje met soep wordt aangeboden. 'Heerlijk', reageert hij opgewekt. 'Ik ben een soepeter, dus ik kook elke dag soep voor mezelf. Maar het is natuurlijk makkelijk als het kant-en-klaar wordt thuisgebracht. Heel fijn.'
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/42/Haniff%20Harharah">
                                            <img class="author-picture" src="//storage-w.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Haniff_Harharah.jpg" alt="Haniff Harharah" />
                                        <span class="author-info">
                                            <span>Haniff Harharah</span>
                                                <br />
                                                <small>Verslaggever/redacteur</small>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p></p><p>Het initiatief komt van dorpsgenoot Sjoerd Hijzen. Normaal gesproken geeft hij les in het speciaal onderwijs, maar nu dat op een lager pitje is komen te staan, heeft hij een oude hobby opgepakt. Voorheen verdiende de Boskoper een zakcentje bij met soep koken, nu doet hij het helemaal vrijwillig. Voor eenzame ouderen en mensen die in de zorg werken of op een andere manier zijn getroffen door de <a href="https://www.omroepwest.nl/dossiers/coronavirus" target="_blank">coronacrisis</a>.</p><div class="inlinemedia inlinemedia-facebook" data-cookieconsent="marketing" data-vendor="facebook" data-accept='<div id="fb-root"></div><script type="text/plain" data-cookieconsent="marketing">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script><div class="fb-post" data-href="https://www.facebook.com/photo.php?fbid=671100610318378&amp;set=a.120917312003380&amp;type=1&amp;theater"></div>'></div><p>Mosterdsoep met prei staat er op het menu. 'Ik had tijd over', vertelt Hijzen. 'En ik dacht: hoe kan ik nou mijn steentje bijdragen? Dus heb ik mijn pannen op het fornuis gezet.' Dat doet hij niet alleen: lokale horecabedrijven helpen mee met koken, een groep vrijwilligers brengt de soep rond en een supermarkteigenaar sponsort ingredi&#235;nten. 'We zijn ongeveer tien dagen bezig en we zitten al boven de 500 liter soep.'</p><h2>Bosje tulpen</h2><p>Iets vergelijkbaars doet de Alphense stichting Kittenplace, die doorgaans zwangere katten en jonge kittens opvangt. In deze tijden houden de vrijwilligers zich bezig met het bezorgen van bloemen. Die zijn door leden en donateurs beschikbaar gesteld. 'We wilden gewoon iets goeds betekenen voor de ouderen. En <a href="https://www.omroepwest.nl/nieuws/4024711/Koop-planten-bij-tuincentra-en-bouwmarkten-om-Boskoopse-telers-te-steunen" target="_blank">ook voor telers</a>', legt Danielle Hofman van Kittenplace uit.</p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="media" data-accept='<iframe data-cookieconsent="marketing" src="/media/player/31626" data-src="/media/player/31626" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe data-cookieconsent="marketing" src="/media/player/31626?disableCookies=true" data-src="/media/player/31626?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div><p>'Hartstikke leuk', zegt Elly Molenkamp, die blij wordt gemaakt met een bosje tulpen. 'Dit fleurt je weer op, h&#232;. Vooral in deze tijd kan een bloemetje heel veel doen.' Haar dochter, de rolstoelgebonden Annemarie Disseldorf, vult aan: 'Het brengt gewoon een lichtpuntje in huis, een beetje vrolijkheid in deze moeilijke tijden. Een superlief gebaar.'</p><h2>Meesterhart</h2><p>De bloemen worden ook naar het Alphense verpleeghuis Oudshoorn gebracht. Ze zijn bedoeld om zowel bewoners als verzorgers een hart onder de riem te steken. 'De mensen zijn hier heel erg gelukkig mee. En wij als verzorgen zijn er ook heel erg blij mee. Dankjewel', laat verzorgster Diana Kluivers weten via een ingesproken videoboodschap.</p><div class="inlinemedia inlinemedia-instagram"><div class="instagram-media"><div class="instagram-root"><div class="instagram-header"><div class="instagram-avatar-container"><div class="instagram-story-ring"></div><a class="instagram-avatar-link" href="https://instagram.com/stories/verpleeghuizen.van.alrijne/?utm_source=ig_embed"><img class="instagram-avatar-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-19/s150x150/69657214_1231024383749917_2548238009778569216_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_ohc=NF1A47PeilIAX9my-Jp&amp;oh=aabd28380bcd95862045bb186519f2e5&amp;oe=5EB92349"></img></a></div><div class="instagram-header-text"><a class="instagram-username-link" href="https://instagram.com/verpleeghuizen.van.alrijne/?utm_source=ig_embed"><span class="instagram-username-text">verpleeghuizen.van.alrijne</span></a></div><div class="instagram-profile-button"><a class="instagram-profile-button-link" href="https://instagram.com/verpleeghuizen.van.alrijne/?utm_source=ig_embed">View Profile</a></div></div><div class="instagram-body"><a class="instagram-media-link" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><img class="instagram-media-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/91261696_1020764714984862_3344030567417051038_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&amp;_nc_cat=106&amp;_nc_ohc=BYmktmNkcOoAX-8X2y9&amp;oh=437c71fc77bc762c444ebaf4d574cf0d&amp;oe=5EB8899C"></img></a></div><div class="instagram-more-section-container"><a class="instagram-more-section-link" href="https://instagram.com/verpleeghuizen.van.alrijne/?utm_source=ig_embed">View More on Instagram</a></div><div class="instagram-feedback"><a class="instagram-feedback-icon-link like" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><span class="instagram-feedback-icon like-icon"></span><span class="instagram-feedback-icon like-icon-red"></span></a><a class="instagram-feedback-icon-link comment" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><span class="instagram-feedback-icon comment-icon"></span></a><a class="instagram-feedback-icon-link share" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><span class="instagram-feedback-icon share-icon"></span></a><a class="instagram-feedback-icon-link save" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><span class="instagram-feedback-icon save-icon"></span></a></div><div class="instagram-caption"><a class="instagram-username-link" href="https://instagram.com/verpleeghuizen.van.alrijne/?utm_source=ig_embed">verpleeghuizen.van.alrijne</a><br><br>De bewoners zijn druk bezig met het opfleuren van de balkons en de tuin. Wat ziet het er gezellig uit! &#128525;&#127802;</div><div class="instagram-footer"><a class="instagram-comment-input-link" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed">Add a comment...</a><a class="instagram-logo-link" href="https://instagram.com/p/B-ZP4-dh35J/?utm_source=ig_embed"><span class="instagram-logo-image"></span></a></div></div></div></div><p>Sjoerd Hijzen denkt voorlopig nog niet aan stoppen. Behalve in Boskoop is zijn soep ook al bezorgd in onder andere Gouda, Hazerswoude-Rijndijk, Nieuwkoop, Waddinxveen en Zoetermeer. 'Mijn meesterhart zegt: ik wil eigenlijk wel heel graag weer de kinderen op school hebben. Maar zolang dat nog niet helemaal draait, gaan we door met de soepactie', verzekert hij.</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4015942/Opa-en-oma-in-tranen-door-stoepkrijttekening-van-kleinzoon-2-We-missen-hem-heel-erg"><strong>Opa en oma in tranen door stoepkrijttekening van kleinzoon (2): 'We missen hem heel erg'</strong></a></p><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/dossiers/coronavirus" class="tag">CORONAVIRUS</a>
                                        <a href="/tag/ALPHEN%20AAN%20DEN%20RIJN" class="tag">ALPHEN AAN DEN RIJN</a>
                                        <a href="/tag/BOSKOOP" class="tag">BOSKOOP</a>
                                        <a href="/tag/BLOEMEN" class="tag">BLOEMEN</a>
                                        <a href="/tag/SOEP" class="tag">SOEP</a>
                                        <a href="/tag/CORONA" class="tag">CORONA</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27&url=https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f0-HZ&title=Soep+en+bloemen+voor+ouderen+en+verzorgers%3a+%27Dit+fleurt+je+weer+op%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Soep%20en%20bloemen%20voor%20ouderen%20en%20verzorgers%3a%20%27Dit%20fleurt%20je%20weer%20op%27 https%3a%2f%2fowst.nl%2f0-HZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/0-HZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="8653aea7d96d4858bd7afe6bf7c2a93a"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6a008130a2a444ca8b34573631e20fca"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4028810/Motorrijder-overleden-na-ongeluk-bij-Den-Haag" title="Motorrijder overleden na ongeluk bij Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4028810" data-url="/nieuws/4028810/Motorrijder-overleden-na-ongeluk-bij-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten zijn druk bezig met het slachtoffer | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/699d89d171f24e9786b854c847e8d8c0/biggerthumb/Hulpdiensten-zijn-druk-bezig-met-het-slachtoffer-Foto-Regio15.jpg?v=4EMAuVBsEi4h-PzC3EpXsQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/699d89d171f24e9786b854c847e8d8c0/thumb/Hulpdiensten-zijn-druk-bezig-met-het-slachtoffer-Foto-Regio15.jpg?v=4EMAuVBsEi4h-PzC3EpXsQ2" src="https://imgw.rgcdn.nl/699d89d171f24e9786b854c847e8d8c0/thumb/Hulpdiensten-zijn-druk-bezig-met-het-slachtoffer-Foto-Regio15.jpg?v=4EMAuVBsEi4h-PzC3EpXsQ2" title="Hulpdiensten zijn druk bezig met het slachtoffer | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder overleden na ongeluk bij Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4028943/Verdachte-in-zaak-doodgestoken-Bilal-Dit-had-nooit-mogen-gebeuren" title="Verdachte in zaak-doodgestoken Bilal: &#39;Dit had nooit mogen gebeuren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4028943" data-url="/nieuws/4028943/Verdachte-in-zaak-doodgestoken-Bilal-Dit-had-nooit-mogen-gebeuren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De plek waar Bilal werd doodgestoken | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/975ad4594c184474a4cf9ff78e65bc9e/biggerthumb/De-plek-waar-Bilal-werd-doodgestoken-Foto-Regio15.jpg?v=wY9IWZk-9I5szJNB8ajr8A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/975ad4594c184474a4cf9ff78e65bc9e/thumb/De-plek-waar-Bilal-werd-doodgestoken-Foto-Regio15.jpg?v=wY9IWZk-9I5szJNB8ajr8A2" src="https://imgw.rgcdn.nl/975ad4594c184474a4cf9ff78e65bc9e/thumb/De-plek-waar-Bilal-werd-doodgestoken-Foto-Regio15.jpg?v=wY9IWZk-9I5szJNB8ajr8A2" title="De plek waar Bilal werd doodgestoken | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte in zaak-doodgestoken Bilal: &#39;Dit had nooit mogen gebeuren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024668/Coronavirus-Bezoekershuisjes-bij-verpleeghuizen-IGJ-waarschuwt-voor-neptesten" title="Coronavirus: Bezoekershuisjes bij verpleeghuizen, IGJ waarschuwt voor neptesten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024668" data-url="/nieuws/4024668/Coronavirus-Bezoekershuisjes-bij-verpleeghuizen-IGJ-waarschuwt-voor-neptesten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: PXhere / Bewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/ba5bf5c49d0b4eecb1126129f6afb78b/biggerthumb/Foto-PXhere-Bewerking-Omroep-West.jpg?v=M3UXk6_JU5Og9bsdicTxkQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ba5bf5c49d0b4eecb1126129f6afb78b/thumb/Foto-PXhere-Bewerking-Omroep-West.jpg?v=M3UXk6_JU5Og9bsdicTxkQ2" src="https://imgw.rgcdn.nl/ba5bf5c49d0b4eecb1126129f6afb78b/thumb/Foto-PXhere-Bewerking-Omroep-West.jpg?v=M3UXk6_JU5Og9bsdicTxkQ2" title="Foto: PXhere / Bewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: Bezoekershuisjes bij verpleeghuizen, IGJ waarschuwt voor neptesten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4029116/Vanuit-de-auto-een-coronatest-laten-doen-zorgpersoneel-door-de-drive-in" title="Vanuit de auto een coronatest laten doen: zorgpersoneel door de drive-in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4029116" data-url="/nieuws/4029116/Vanuit-de-auto-een-coronatest-laten-doen-zorgpersoneel-door-de-drive-in">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Robbert van Cleef" data-biggerthumb="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/biggerthumb/Foto-Robbert-van-Cleef.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/thumb/Foto-Robbert-van-Cleef.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" src="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/thumb/Foto-Robbert-van-Cleef.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" title="Foto: Robbert van Cleef" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vanuit de auto een coronatest laten doen: zorgpersoneel door de drive-in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente" title="Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024443" data-url="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal ziekenhuisopnames van patënten met het coronavirus | Screenshot: Kaart LocalFocus" data-biggerthumb="https://imgw.rgcdn.nl/d6204dd8ef264a5aa6c2194c81e54c3f/biggerthumb/Het-aantal-ziekenhuisopnames-van-patenten-met-het-coronavirus-Screenshot-Kaart-LocalFocus.jpg?v=RCyczFvSO31EbjwpKd1uew2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d6204dd8ef264a5aa6c2194c81e54c3f/thumb/Het-aantal-ziekenhuisopnames-van-patenten-met-het-coronavirus-Screenshot-Kaart-LocalFocus.jpg?v=RCyczFvSO31EbjwpKd1uew2" src="https://imgw.rgcdn.nl/d6204dd8ef264a5aa6c2194c81e54c3f/thumb/Het-aantal-ziekenhuisopnames-van-patenten-met-het-coronavirus-Screenshot-Kaart-LocalFocus.jpg?v=RCyczFvSO31EbjwpKd1uew2" title="Het aantal ziekenhuisopnames van patënten met het coronavirus | Screenshot: Kaart LocalFocus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4028866/KNVB-denkt-niet-aan-stoppen-en-wil-Eredivisie-uitspelen" title="KNVB denkt niet aan stoppen en wil Eredivisie uitspelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4028866" data-url="/nieuws/4028866/KNVB-denkt-niet-aan-stoppen-en-wil-Eredivisie-uitspelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO Den Haag-speler Lex Immers | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/biggerthumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/thumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" src="https://imgw.rgcdn.nl/0a235d49d17e4fbd8fa51e1f6fa734c6/thumb/ADO-Den-Haag-speler-Lex-Immers-Foto-Soccrates-Images.jpg?v=1QaBPDSvI7rinDI0Wd41Jg2" title="ADO Den Haag-speler Lex Immers | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB denkt niet aan stoppen en wil Eredivisie uitspelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024800/ADO-Den-Haag-contracteert-gebroeders-Jonathan-en-Michael-Mulder" title="ADO Den Haag contracteert gebroeders Jonathan en Michael Mulder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024800" data-url="/nieuws/4024800/ADO-Den-Haag-contracteert-gebroeders-Jonathan-en-Michael-Mulder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jonathan en Michael Mulder" data-biggerthumb="https://imgw.rgcdn.nl/51bc72536d3240c7861ac305de0f5e6b/biggerthumb/Jonathan-en-Michael-Mulder.jpg?v=ojU-rKg777tnfPKXzaxdCA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/51bc72536d3240c7861ac305de0f5e6b/thumb/Jonathan-en-Michael-Mulder.jpg?v=ojU-rKg777tnfPKXzaxdCA2" src="https://imgw.rgcdn.nl/51bc72536d3240c7861ac305de0f5e6b/thumb/Jonathan-en-Michael-Mulder.jpg?v=ojU-rKg777tnfPKXzaxdCA2" title="Jonathan en Michael Mulder" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag contracteert gebroeders Jonathan en Michael Mulder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024508/Nu-denken-aan-eredivisie-uitspelen-Dan-ontbreekt-iedere-vorm-van-maatschappelijk-besef" title="&#39;Nu denken aan eredivisie uitspelen? Dan ontbreekt iedere vorm van maatschappelijk besef&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024508" data-url="/nieuws/4024508/Nu-denken-aan-eredivisie-uitspelen-Dan-ontbreekt-iedere-vorm-van-maatschappelijk-besef">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mario van der Ende (l), Jacco van Leeuwen, Aad de Mos en Joop Buyt | Bewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/90625d777c9144d799615eb289638d9d/biggerthumb/Mario-van-der-Ende-l-Jacco-van-Leeuwen-Aad-de-Mos-en-Joop-Buyt-Bewerking-Omroep-West.jpg?v=6h_GhUcKp_dGCaURKHkB7Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/90625d777c9144d799615eb289638d9d/thumb/Mario-van-der-Ende-l-Jacco-van-Leeuwen-Aad-de-Mos-en-Joop-Buyt-Bewerking-Omroep-West.jpg?v=6h_GhUcKp_dGCaURKHkB7Q2" src="https://imgw.rgcdn.nl/90625d777c9144d799615eb289638d9d/thumb/Mario-van-der-Ende-l-Jacco-van-Leeuwen-Aad-de-Mos-en-Joop-Buyt-Bewerking-Omroep-West.jpg?v=6h_GhUcKp_dGCaURKHkB7Q2" title="Mario van der Ende (l), Jacco van Leeuwen, Aad de Mos en Joop Buyt | Bewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Nu denken aan eredivisie uitspelen? Dan ontbreekt iedere vorm van maatschappelijk besef&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4022336/Voetbalclub-rouwt-om-door-corona-overleden-verzorger-79-Een-schok" title="Voetbalclub rouwt om door corona overleden verzorger (79): &#39;Een schok&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4022336" data-url="/nieuws/4022336/Voetbalclub-rouwt-om-door-corona-overleden-verzorger-79-Een-schok">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Ruitenbeek | Foto: Bernardus" data-biggerthumb="https://imgw.rgcdn.nl/7c6a362558494a11be65c2f3494da216/biggerthumb/Henk-Ruitenbeek-Foto-Bernardus.jpg?v=JCVAWkZsgS1Eq_K4ttFPwQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7c6a362558494a11be65c2f3494da216/thumb/Henk-Ruitenbeek-Foto-Bernardus.jpg?v=JCVAWkZsgS1Eq_K4ttFPwQ2" src="https://imgw.rgcdn.nl/7c6a362558494a11be65c2f3494da216/thumb/Henk-Ruitenbeek-Foto-Bernardus.jpg?v=JCVAWkZsgS1Eq_K4ttFPwQ2" title="Henk Ruitenbeek | Foto: Bernardus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbalclub rouwt om door corona overleden verzorger (79): &#39;Een schok&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4022303/Liverpool-mag-zich-in-zo-n-situatie-kampioen-noemen-Katwijk-niet" title="&#39;Liverpool mag zich in zo’n situatie kampioen noemen, Katwijk niet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4022303" data-url="/nieuws/4022303/Liverpool-mag-zich-in-zo-n-situatie-kampioen-noemen-Katwijk-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robbert Susan viert de winnende treffer van Katwijk. | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/7790dbdd37604634ae87b05366ab1961/biggerthumb/Robbert-Susan-viert-de-winnende-treffer-van-Katwijk-Foto-Orange-Pictures.jpg?v=qNTqKCkl1p1vQ3V5IHMSog2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7790dbdd37604634ae87b05366ab1961/thumb/Robbert-Susan-viert-de-winnende-treffer-van-Katwijk-Foto-Orange-Pictures.jpg?v=qNTqKCkl1p1vQ3V5IHMSog2" src="https://imgw.rgcdn.nl/7790dbdd37604634ae87b05366ab1961/thumb/Robbert-Susan-viert-de-winnende-treffer-van-Katwijk-Foto-Orange-Pictures.jpg?v=qNTqKCkl1p1vQ3V5IHMSog2" title="Robbert Susan viert de winnende treffer van Katwijk. | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Liverpool mag zich in zo’n situatie kampioen noemen, Katwijk niet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4028765/Jongen-van-16-bedreigd-en-gedwongen-zijn-bankgegevens-af-te-staan" title="Jongen van 16 bedreigd en gedwongen zijn bankgegevens af te staan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4028765" data-url="/nieuws/4028765/Jongen-van-16-bedreigd-en-gedwongen-zijn-bankgegevens-af-te-staan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte die geld opneemt | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/668bb801e99a4f0b802508ba9dd1c2cd/biggerthumb/De-verdachte-die-geld-opneemt-Beeld-Politie.jpg?v=BKU3En9Niff59Gsrn2TILA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/668bb801e99a4f0b802508ba9dd1c2cd/thumb/De-verdachte-die-geld-opneemt-Beeld-Politie.jpg?v=BKU3En9Niff59Gsrn2TILA2" src="https://imgw.rgcdn.nl/668bb801e99a4f0b802508ba9dd1c2cd/thumb/De-verdachte-die-geld-opneemt-Beeld-Politie.jpg?v=BKU3En9Niff59Gsrn2TILA2" title="De verdachte die geld opneemt | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongen van 16 bedreigd en gedwongen zijn bankgegevens af te staan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4028766/Mobiele-telefoon-van-lerares-gestolen-uit-klaslokaal" title="Mobiele telefoon van lerares gestolen uit klaslokaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4028766" data-url="/nieuws/4028766/Mobiele-telefoon-van-lerares-gestolen-uit-klaslokaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/04922360ed344735988e4b552507bbe7/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=MZViPcuQ3yOnVhr0d6DEHQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/04922360ed344735988e4b552507bbe7/thumb/De-verdachte-Beeld-Politie.jpg?v=MZViPcuQ3yOnVhr0d6DEHQ2" src="https://imgw.rgcdn.nl/04922360ed344735988e4b552507bbe7/thumb/De-verdachte-Beeld-Politie.jpg?v=MZViPcuQ3yOnVhr0d6DEHQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mobiele telefoon van lerares gestolen uit klaslokaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4020332/Rekening-van-86-jarige-vrouw-leeggehaald-na-babbeltruc" title="Rekening van 86-jarige vrouw leeggehaald na babbeltruc">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4020332" data-url="/nieuws/4020332/Rekening-van-86-jarige-vrouw-leeggehaald-na-babbeltruc">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte die het geld opneemt | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/3510fe9927f4424b80fe3201daa43190/biggerthumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=3S6j_9_0dnw1gWA8Me_H0Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3510fe9927f4424b80fe3201daa43190/thumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=3S6j_9_0dnw1gWA8Me_H0Q2" src="https://imgw.rgcdn.nl/3510fe9927f4424b80fe3201daa43190/thumb/De-verdachte-die-het-geld-opneemt-Beeld-Politie.jpg?v=3S6j_9_0dnw1gWA8Me_H0Q2" title="De verdachte die het geld opneemt | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rekening van 86-jarige vrouw leeggehaald na babbeltruc
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4020334/Vrouw-gezocht-die-zware-mishandeling-in-Wateringse-Veld-zag-gebeuren" title="Vrouw gezocht die zware mishandeling in Wateringse Veld zag gebeuren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4020334" data-url="/nieuws/4020334/Vrouw-gezocht-die-zware-mishandeling-in-Wateringse-Veld-zag-gebeuren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brug waar de mishandeling plaatsvond | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/bc037e2a128445529cb2a6b7660db19c/biggerthumb/De-brug-waar-de-mishandeling-plaatsvond-Beeld-Omroep-West.jpg?v=yHU4QIng8Ps52FfIp7cowg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/bc037e2a128445529cb2a6b7660db19c/thumb/De-brug-waar-de-mishandeling-plaatsvond-Beeld-Omroep-West.jpg?v=yHU4QIng8Ps52FfIp7cowg2" src="https://imgw.rgcdn.nl/bc037e2a128445529cb2a6b7660db19c/thumb/De-brug-waar-de-mishandeling-plaatsvond-Beeld-Omroep-West.jpg?v=yHU4QIng8Ps52FfIp7cowg2" title="De brug waar de mishandeling plaatsvond | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw gezocht die zware mishandeling in Wateringse Veld zag gebeuren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4015697/Mannen-op-scooter-grissen-handtas-van-Voorburgse-mee" title="Mannen op scooter grissen handtas van Voorburgse mee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4015697" data-url="/nieuws/4015697/Mannen-op-scooter-grissen-handtas-van-Voorburgse-mee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/2bdd1c75c776422bb60a7b4f42164fbe/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=dYXHmRu-ImJmpNvzgTBmGw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2bdd1c75c776422bb60a7b4f42164fbe/thumb/De-verdachten-Beeld-Politie.jpg?v=dYXHmRu-ImJmpNvzgTBmGw2" src="https://imgw.rgcdn.nl/2bdd1c75c776422bb60a7b4f42164fbe/thumb/De-verdachten-Beeld-Politie.jpg?v=dYXHmRu-ImJmpNvzgTBmGw2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mannen op scooter grissen handtas van Voorburgse mee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering" title="ankeiler Haags Dictee 2020" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering');">
				<img alt="ankeiler Haags Dictee 2020" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_Haags_Dictee_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering" title="Radio West Hulplijn" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering');">
				<img alt="Radio West Hulplijn" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_Radio_West_Hulplijn.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1586444681,
				signature: '066ad69c9ea2045f021f28483e976db5d13354e87bbfe6aa70609ea1ab80e890dd3bca6ec4ad808dedad313e69dc8f835dffbe9f4164a6e32617c44c997b6626'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"3ad03362-551c-4e26-ae47-3a3c985624af","displayId":4029209,"tags":["CORONAVIRUS","ALPHEN AAN DEN RIJN","BOSKOOP","BLOEMEN","SOEP","CORONA"]}, '#8653aea7d96d4858bd7afe6bf7c2a93a', false);asyncActionRender('PopularNewsAsync', 'News', null, '#6a008130a2a444ca8b34573631e20fca', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>