<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Avifauna naar Archeon verplaatsen? Kansloos, dat kost meer dan 50 miljoen&#39; - Omroep West</title>
	<meta name="description" content="&#39;Het plan is kansloos. Financieel is het kansloos, maar ook ruimtelijk is het kansloos.&#39; De woorden van wethouder Kees van Velzen (CDA) laten aan duidelijkheid weinig te wensen over. Hij reageert daarmee op het voorstel van D66 in de Alphense gemeenteraad, om te onderzoeken of vogelpark Avifauna kan worden verplaatst naar een locatie naast museumpark Archeon." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="alphen aan den rijn,avifauna,archeon,gemeente" />
	<meta name="url-path" content="/nieuws/4046433/Avifauna-naar-Archeon-verplaatsen-Kansloos-dat-kost-meer-dan-50-miljoen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.6.31541" />
		<link rel="canonical" href="/nieuws/4046433/Avifauna-naar-Archeon-verplaatsen-Kansloos-dat-kost-meer-dan-50-miljoen" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4046433/Avifauna-naar-Archeon-verplaatsen-Kansloos-dat-kost-meer-dan-50-miljoen" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.youtube.com/embed/4LcJCNzxqqI?rel=0&amp;controls=1&amp;showinfo=0" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3238553/Van-der-Valk-wil-nieuw-hotel-langs-N11-bij-Alphen-aan-den-Rijn" />
			<link rel="preconnect" href="https://w.soundcloud.com/player/?url=https://soundcloud.com/omroep-west/pieter-jan-morssink-d66-avifauna-naar-archeon-verhuizen&amp;amp;auto_play=false&amp;amp;hide_related=false&amp;amp;show_comments=false&amp;amp;show_user=true&amp;amp;show_reposts=false&amp;amp;visual=false" />
			<link rel="preconnect" href="https://twitter.com/ronaldpleij&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1180790914597490695/7NRNFYHz_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/ronaldpleij&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;ronaldpl&#129370;j&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@ronaldpleij&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a class=&quot;&quot; href=&quot;https://twitter.com/ronaldpleij/status/1259385725574938624" />
			<link rel="preconnect" href="https://twitter.com/D66aadr,&quot;&gt;&lt;span class=&quot;twitter-tweet-mention-prefix&quot;&gt;@&lt;/span&gt;&lt;span class=&quot;twitter-tweet-mention-text&quot;&gt;D66aadr,&lt;/span&gt;&lt;/a&gt; voorstel om &lt;a class=&quot;twitter-tweet-mention-link&quot; href=&quot;https://twitter.com/Avifauna" />
			<link rel="preconnect" href="https://twitter.com/ronaldpleij/status/1259385725574938624&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/EXo8oVxXsAI1cyW.jpg" />
			<link rel="preconnect" href="https://twitter.com/ronaldpleij/status/1259385725574938624&quot;&gt;09:32 - 10 mei. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/ronaldpleij&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van ronaldpl&#129370;j bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;Desondanks wil D66 dat wel eens onderzocht zien worden. Morssink: &#39;Er zou uit een eerste scan kunnen komen dat de kosten veel te hoog zijn. Of dat het qua ruimte niet uitkomt. Maar we hebben het in de gemeente Alphen over &lt;a href=" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4033136/Attractieparken-staan-te-trappelen-We-kunnen-veilig-open-maar-mogen-niet" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4019745/Geniet-van-de-mooiste-vogels-tijdens-de-vogeldemonstratie-van-Avifauna-op-TV-West" />
			<link rel="preconnect" href="https://www.omroepwest.nl/tv/programma/170328486/Eruit-op-de-Buis" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4046433" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4046433" />
		
	

		<meta property="og:title" content="&#39;Avifauna naar Archeon verplaatsen? Kansloos, dat kost meer dan 50 miljoen&#39;"/>
		<meta property="og:description" content="&#39;Het plan is kansloos. Financieel is het kansloos, maar ook ruimtelijk is het kansloos.&#39; De woorden van wethouder Kees van Velzen (CDA) laten aan duidelijkheid weinig te wensen over. Hij reageert daarmee op het voorstel van D66 in de Alphense gemeenteraad, om te onderzoeken of vogelpark Avifauna kan worden verplaatst naar een locatie naast museumpark Archeon."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4046433/Avifauna-naar-Archeon-verplaatsen-Kansloos-dat-kost-meer-dan-50-miljoen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ALPHEN AAN DEN RIJN"/>
					<meta property="og:article:tag" content="AVIFAUNA"/>
					<meta property="og:article:tag" content="ARCHEON"/>
					<meta property="og:article:tag" content="GEMEENTE"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="regio_alphen_aan_den_rijn;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="&#39;Avifauna naar Archeon verplaatsen? Kansloos, dat kost meer dan 50 miljoen&#39;"/>
	<meta name="twitter:description" content="&#39;Het plan is kansloos. Financieel is het kansloos, maar ook ruimtelijk is het kansloos.&#39; De woorden van wethouder Kees van Velzen (CDA) laten aan duidelijkheid weinig te wensen over. Hij reageert daarmee op het voorstel van D66 in de Alphense gemeenteraad, om te onderzoeken of vogelpark Avifauna kan worden verplaatst naar een locatie naast museumpark Archeon."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.6.31541"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.44.6.31541" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/stemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Stemmen&#39;)" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="c4074727-eb3f-40dd-919c-4dc1f472d057" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9d936f4c-7bfb-487b-91b8-d52091f5d7ed" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D&#39;r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b0d890ac-0c1e-474d-a21e-4a0520b5a939" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma&#39;s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c808bb74-74aa-49b7-9e73-4080548b1125" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma&#39;s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/stemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Stemmen&#39;)" title="Eeuwige Roem Top 100 Stemmen">Eeuwige Roem Top 100 Stemmen</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="365de6ab-5c70-468d-8876-f6842d669a73" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub&#39;s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dea0a310-0ef7-430f-b4aa-afaf4d3d8975" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4046433/Avifauna-naar-Archeon-verplaatsen-Kansloos-dat-kost-meer-dan-50-miljoen"},"headline":"'Avifauna naar Archeon verplaatsen? Kansloos, dat kost meer dan 50 miljoen'","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2","width":770,"height":433},"datePublished":"2020-05-14T08:00:00+02:00","dateModified":"2020-05-14T08:00:01.4970334+02:00","author":{"@type":"Person","name":"Haniff Harharah"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"'Het plan is kansloos. Financieel is het kansloos, maar ook ruimtelijk is het kansloos.' De woorden van wethouder Kees van Velzen (CDA) laten aan duidelijkheid weinig te wensen over. Hij reageert daarmee op het voorstel van D66 in de Alphense gemeenteraad, om te onderzoeken of vogelpark Avifauna kan worden verplaatst naar een locatie naast museumpark Archeon. Twee landelijke publiekstrekkers bundelen op &#233;&#233;n plek. D66-raadslid Pieter Jan Morssink omschrijft het zelf als een 'win-winsituatie', die in zijn ogen minimaal het onderzoeken waard is. 'Als we Avifauna verplaatsen, krijgen we ook een prachtige locatie waar we woningbouw zouden kunnen doen', legt hij uit.Daarbij komt dat Van der Valk, nu al gevestigd naast het centraal gelegen Avifauna, een gloednieuw hotel gaat bouwen langs de N11. Morssink vermoedt dat het huidige hotel en wegrestaurant op termijn zullen verdwijnen.'Storm van verbazing en afkeuring'Dat laatste ontkent John de Hoon, directeur van het vogelpark, ten stelligste. Volgens hem heeft het voorstel van D66 'een storm van verbazing en afkeuring' losgemaakt. Een verhuizing van het vogelpark ziet hij hoe dan ook niet zitten.'Wij zitten al 70 jaar op deze historische plek en we willen hier graag blijven', reageert De Hoon. Hij stelt dat het stuk grond naast Archeon, waar nu volkstuinen liggen, meer dan drie keer zo klein is als het huidige onderkomen. 'We willen onze vogels juist meer ruimte geven. Dat komt dan in de knel.'Buiten de gebaande padenAlleen al ruimtelijk heeft het verhuizingsplan geen kans van slagen, stelt wethouder Van Velzen. 'Avifauna heeft een oppervlakte van 15 hectare. En de gedachte om het op de volkstuinen te doen, met 5 hectare, geeft aan dat het een indikking zou zijn. Dan is het geen vogelpark meer', vindt hij.Desondanks wil D66 dat wel eens onderzocht zien worden. Morssink: 'Er zou uit een eerste scan kunnen komen dat de kosten veel te hoog zijn. Of dat het qua ruimte niet uitkomt. Maar we hebben het in de gemeente Alphen over onorthodoxe locaties voor woningbouw. Dan is dit idee wel buiten de gebaande paden.''Niet aan beginnen'En dan is nog niet gesproken over de financi&#235;le gevolgen van een verhuizing. 'Je kunt op een bierviltje uitrekenen dat het niet verstandig is', aldus Avifauna-directeur De Hoon. Daarin krijgt hij bijval van de wethouder, die zegt: 'Dan moet je denken aan een bedrag boven de 50 miljoen euro. En wie gaat dat lappen? De gemeente niet, de provincie niet, het rijk niet. Kortom: een illusie, niet aan beginnen.'LEES OOK:Attractieparken staan te trappelen: 'We kunnen veilig open, maar mogen niet'Geniet van de mooiste vogels tijdens de vogeldemonstratie van Avifauna op TV WestEruit op de Buis"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27&url=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPEdk&title=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Avifauna%20naar%20Archeon%20verplaatsen%3f%20Kansloos%2c%20dat%20kost%20meer%20dan%2050%20miljoen%27 https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PEdk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 14 mei 2020, 08:00" datetime="2020-05-14T08:00:00.0000000+02:00">
								donderdag 14 mei 2020, 08:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27&url=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPEdk&title=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Avifauna%20naar%20Archeon%20verplaatsen%3f%20Kansloos%2c%20dat%20kost%20meer%20dan%2050%20miljoen%27 https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PEdk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Avifauna naar Archeon verplaatsen? Kansloos, dat kost meer dan 50 miljoen&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2"
							   data-toggle="lightbox"
							   data-title="Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2" title="Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna" alt="Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna" />
							</a>

							<img src="https://imgw.rgcdn.nl/9c3d9ca44e9541df89e45f533b76b61d/opener/Bezoekers-van-het-vogelpark-genieten-tijdens-Pinksteren-Archieffoto-Avifauna.jpg?v=4Q0Fe3DkEn2RAYyjQtkWlg2" 
							     alt="Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna" 
							     title="Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Bezoekers van het vogelpark genieten tijdens Pinksteren | Archieffoto: Avifauna</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ALPHEN AAN DEN RIJN -</span>
						'Het plan is kansloos. Financieel is het kansloos, maar ook ruimtelijk is het kansloos.' De woorden van wethouder Kees van Velzen (CDA) laten aan duidelijkheid weinig te wensen over. Hij reageert daarmee op het voorstel van D66 in de Alphense gemeenteraad, om te onderzoeken of vogelpark Avifauna kan worden verplaatst naar een locatie naast museumpark Archeon.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/42/Haniff%20Harharah">
                                            <img class="author-picture" src="//storage-w.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Haniff_Harharah.jpg" alt="Haniff Harharah" />
                                        <span class="author-info">
                                            <span>Haniff Harharah</span>
                                                <br />
                                                <small>Verslaggever/redacteur</small>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p>Twee landelijke publiekstrekkers bundelen op &#233;&#233;n plek. D66-raadslid Pieter Jan Morssink omschrijft het zelf als een 'win-winsituatie', die in zijn ogen minimaal het onderzoeken waard is. 'Als we Avifauna verplaatsen, krijgen we ook een prachtige locatie waar we woningbouw zouden kunnen doen', legt hij uit.</p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/4LcJCNzxqqI?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/4LcJCNzxqqI?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div><p>Daarbij komt dat Van der Valk, nu al gevestigd naast het centraal gelegen Avifauna, een <a href="https://www.omroepwest.nl/nieuws/3238553/Van-der-Valk-wil-nieuw-hotel-langs-N11-bij-Alphen-aan-den-Rijn">gloednieuw hotel gaat bouwen</a> langs de N11. Morssink vermoedt dat het huidige hotel en wegrestaurant op termijn zullen verdwijnen.</p><h2>'Storm van verbazing en afkeuring'</h2><p>Dat laatste ontkent John de Hoon, directeur van het vogelpark, ten stelligste. Volgens hem heeft het voorstel van D66 'een storm van verbazing en afkeuring' losgemaakt. Een verhuizing van het vogelpark ziet hij hoe dan ook niet zitten.</p><div class="inlinemedia inlinemedia-soundcloud" data-cookieconsent="marketing" data-vendor="soundcloud" data-accept='<iframe width="100%" height="166" scrolling="no" frameborder="no" data-cookieconsent="marketing" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/omroep-west/pieter-jan-morssink-d66-avifauna-naar-archeon-verhuizen&amp;auto_play=false&amp;hide_related=false&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;visual=false" data-src="https://w.soundcloud.com/player/?url=https://soundcloud.com/omroep-west/pieter-jan-morssink-d66-avifauna-naar-archeon-verhuizen&amp;auto_play=false&amp;hide_related=false&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;visual=false"></iframe>'></div><p>'Wij zitten al 70 jaar op deze historische plek en we willen hier graag blijven', reageert De Hoon. Hij stelt dat het stuk grond naast Archeon, waar nu volkstuinen liggen, meer dan drie keer zo klein is als het huidige onderkomen. 'We willen onze vogels juist meer ruimte geven. Dat komt dan in de knel.'</p><h2>Buiten de gebaande paden</h2><p>Alleen al ruimtelijk heeft het verhuizingsplan geen kans van slagen, stelt wethouder Van Velzen. 'Avifauna heeft een oppervlakte van 15 hectare. En de gedachte om het op de volkstuinen te doen, met 5 hectare, geeft aan dat het een indikking zou zijn. Dan is het geen vogelpark meer', vindt hij.</p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/ronaldpleij"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1180790914597490695/7NRNFYHz_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/ronaldpleij"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">ronaldpl🥚j</span></span><span class="twitter-tweet-author-screen-name">@ronaldpleij</span></div></a></div><div class="twitter-tweet-logo-container"><a class="" href="https://twitter.com/ronaldpleij/status/1259385725574938624"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Heel goed <a class="twitter-tweet-mention-link" href="https://twitter.com/D66aadr,"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">D66aadr,</span></a> voorstel om <a class="twitter-tweet-mention-link" href="https://twitter.com/Avifauna"><span class="twitter-tweet-mention-prefix">@</span><span class="twitter-tweet-mention-text">Avifauna</span></a> te verplaatsen! Gaan ze ook eindelijk normaal tarief voor hun grond betalen. (nu nog steeds maar €1(!!!) hele gebied) En allemaal eens nadenken of vogels wel in hokjes horen. Zal wel excuus komen dat ze vogels van &quot;uitsterven behoeden&quot;. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/ronaldpleij/status/1259385725574938624"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/EXo8oVxXsAI1cyW.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/ronaldpleij/status/1259385725574938624">09:32 - 10 mei. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/ronaldpleij"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van ronaldpl🥚j bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p>Desondanks wil D66 dat wel eens onderzocht zien worden. Morssink: 'Er zou uit een eerste scan kunnen komen dat de kosten veel te hoog zijn. Of dat het qua ruimte niet uitkomt. Maar we hebben het in de gemeente Alphen over <a href="https://www.omroepwest.nl/nieuws/4030346/Alphen-wil-woningen-bouwen-bij-asfaltfabriek-verpleeghuizen-en-voetbalclub">onorthodoxe locaties voor woningbouw</a>. Dan is dit idee wel buiten de gebaande paden.'</p><h2>'Niet aan beginnen'</h2><p>En dan is nog niet gesproken over de financi&#235;le gevolgen van een verhuizing. 'Je kunt op een bierviltje uitrekenen dat het niet verstandig is', aldus Avifauna-directeur De Hoon. Daarin krijgt hij bijval van de wethouder, die zegt: 'Dan moet je denken aan een bedrag boven de 50 miljoen euro. En wie gaat dat lappen? De gemeente niet, de provincie niet, het rijk niet. Kortom: een illusie, niet aan beginnen.'</p><p><strong>LEES OOK:</strong></p><ul><li><a href="https://www.omroepwest.nl/nieuws/4033136/Attractieparken-staan-te-trappelen-We-kunnen-veilig-open-maar-mogen-niet"><strong>Attractieparken staan te trappelen: 'We kunnen veilig open, maar mogen niet'</strong></a></li><li><a href="https://www.omroepwest.nl/nieuws/4019745/Geniet-van-de-mooiste-vogels-tijdens-de-vogeldemonstratie-van-Avifauna-op-TV-West"><strong>Geniet van de mooiste vogels tijdens de vogeldemonstratie van Avifauna op TV West</strong></a></li><li><a href="https://www.omroepwest.nl/tv/programma/170328486/Eruit-op-de-Buis"><strong>Eruit op de Buis</strong></a></li></ul><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/ALPHEN%20AAN%20DEN%20RIJN" class="tag">ALPHEN AAN DEN RIJN</a>
                                        <a href="/tag/AVIFAUNA" class="tag">AVIFAUNA</a>
                                        <a href="/tag/ARCHEON" class="tag">ARCHEON</a>
                                        <a href="/tag/GEMEENTE" class="tag">GEMEENTE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27&url=https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPEdk&title=%27Avifauna+naar+Archeon+verplaatsen%3f+Kansloos%2c+dat+kost+meer+dan+50+miljoen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Avifauna%20naar%20Archeon%20verplaatsen%3f%20Kansloos%2c%20dat%20kost%20meer%20dan%2050%20miljoen%27 https%3a%2f%2fowst.nl%2fPEdk" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PEdk" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="6e82683f81a246ab98e7f0e001c04fc1"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="bfc4774049af4c8b85f807cea7e7039b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4045711/Overleden-watersporters-Scheveningen-mogelijk-verrast-door-lange-zeedeining" title="&#39;Overleden watersporters Scheveningen mogelijk verrast door lange zeedeining&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045711" data-url="/nieuws/4045711/Overleden-watersporters-Scheveningen-mogelijk-verrast-door-lange-zeedeining">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Reddingsdiensten aan het werk op Scheveningen | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/710e805f0dbb4e98aab485eaccbc6250/biggerthumb/Reddingsdiensten-aan-het-werk-op-Scheveningen-Foto-Regio15.jpg?v=LeRnap7wo9sd10XK51Z62Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/710e805f0dbb4e98aab485eaccbc6250/thumb/Reddingsdiensten-aan-het-werk-op-Scheveningen-Foto-Regio15.jpg?v=LeRnap7wo9sd10XK51Z62Q2" src="https://imgw.rgcdn.nl/710e805f0dbb4e98aab485eaccbc6250/thumb/Reddingsdiensten-aan-het-werk-op-Scheveningen-Foto-Regio15.jpg?v=LeRnap7wo9sd10XK51Z62Q2" title="Reddingsdiensten aan het werk op Scheveningen | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Overleden watersporters Scheveningen mogelijk verrast door lange zeedeining&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045832/Verslagenheid-groot-onder-surfers-Een-zwarte-dag-in-de-geschiedenis-van-Scheveningen" title="Verslagenheid groot onder surfers: &#39;Een zwarte dag in de geschiedenis van Scheveningen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045832" data-url="/nieuws/4045832/Verslagenheid-groot-onder-surfers-Een-zwarte-dag-in-de-geschiedenis-van-Scheveningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: John van der Tol" data-biggerthumb="https://imgw.rgcdn.nl/8bae211857d44f7b8d3e862c1a19c84a/biggerthumb/Foto-John-van-der-Tol.jpg?v=laCoxm1E-afvHCKPi6Gzjw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8bae211857d44f7b8d3e862c1a19c84a/thumb/Foto-John-van-der-Tol.jpg?v=laCoxm1E-afvHCKPi6Gzjw2" src="https://imgw.rgcdn.nl/8bae211857d44f7b8d3e862c1a19c84a/thumb/Foto-John-van-der-Tol.jpg?v=laCoxm1E-afvHCKPi6Gzjw2" title="Foto: John van der Tol" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verslagenheid groot onder surfers: &#39;Een zwarte dag in de geschiedenis van Scheveningen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045713/Slachtoffers-waren-ervaren-zwemmers-en-surfers" title="&#39;Slachtoffers waren ervaren zwemmers en surfers&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045713" data-url="/nieuws/4045713/Slachtoffers-waren-ervaren-zwemmers-en-surfers">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mensen staan stil tijdens een herdenking op het strand van Scheveningen | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/3a02dc5763b44601b89747e79939ff11/biggerthumb/Mensen-staan-stil-tijdens-een-herdenking-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=P8rRwuOHD8n1Rllrwt-WuQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3a02dc5763b44601b89747e79939ff11/thumb/Mensen-staan-stil-tijdens-een-herdenking-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=P8rRwuOHD8n1Rllrwt-WuQ2" src="https://imgw.rgcdn.nl/3a02dc5763b44601b89747e79939ff11/thumb/Mensen-staan-stil-tijdens-een-herdenking-op-het-strand-van-Scheveningen-Foto-ANP.jpg?v=P8rRwuOHD8n1Rllrwt-WuQ2" title="Mensen staan stil tijdens een herdenking op het strand van Scheveningen | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Slachtoffers waren ervaren zwemmers en surfers&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4046349/Stilte-rouw-en-verdriet-bij-bloemenzee-Scheveningen-Mijn-neef-is-nog-niet-gevonden" title="Stilte, rouw en verdriet bij bloemenzee Scheveningen: &#39;Mijn neef is nog niet gevonden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4046349" data-url="/nieuws/4046349/Stilte-rouw-en-verdriet-bij-bloemenzee-Scheveningen-Mijn-neef-is-nog-niet-gevonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bloemenzee bij The Shore | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/c6a47cee07fe416b81a054347dbb11de/biggerthumb/Bloemenzee-bij-The-Shore-Foto-Omroep-West.jpg?v=sRn2tSQwVrrsjUGisYxFwQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c6a47cee07fe416b81a054347dbb11de/thumb/Bloemenzee-bij-The-Shore-Foto-Omroep-West.jpg?v=sRn2tSQwVrrsjUGisYxFwQ2" src="https://imgw.rgcdn.nl/c6a47cee07fe416b81a054347dbb11de/thumb/Bloemenzee-bij-The-Shore-Foto-Omroep-West.jpg?v=sRn2tSQwVrrsjUGisYxFwQ2" title="Bloemenzee bij The Shore | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stilte, rouw en verdriet bij bloemenzee Scheveningen: &#39;Mijn neef is nog niet gevonden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4046030/Ouders-van-leerlingen-Alfrink-College-schakelen-advocaat-in-vanwege-examenfraude" title="Ouders van leerlingen Alfrink College schakelen advocaat in vanwege examenfraude">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4046030" data-url="/nieuws/4046030/Ouders-van-leerlingen-Alfrink-College-schakelen-advocaat-in-vanwege-examenfraude">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vanwege de coronacrisis krijgen scholieren online les en maken ze online toetsen| Foto ter illustratie: ANP" data-biggerthumb="https://imgw.rgcdn.nl/d6a7259b9b034aebaafb66949bd993db/biggerthumb/Vanwege-de-coronacrisis-krijgen-scholieren-online-les-en-maken-ze-online-toetsen-Foto-ter-illustratie-ANP.jpg?v=OC2Rb0EZ5HNzr8i8An9__Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d6a7259b9b034aebaafb66949bd993db/thumb/Vanwege-de-coronacrisis-krijgen-scholieren-online-les-en-maken-ze-online-toetsen-Foto-ter-illustratie-ANP.jpg?v=OC2Rb0EZ5HNzr8i8An9__Q2" src="https://imgw.rgcdn.nl/d6a7259b9b034aebaafb66949bd993db/thumb/Vanwege-de-coronacrisis-krijgen-scholieren-online-les-en-maken-ze-online-toetsen-Foto-ter-illustratie-ANP.jpg?v=OC2Rb0EZ5HNzr8i8An9__Q2" title="Vanwege de coronacrisis krijgen scholieren online les en maken ze online toetsen| Foto ter illustratie: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ouders van leerlingen Alfrink College schakelen advocaat in vanwege examenfraude
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4046333/ADO-Den-Haag-neemt-afscheid-van-Heesen-en-vindt-nieuwe-functie-voor-keeperstrainer" title="ADO Den Haag neemt afscheid van Heesen en vindt nieuwe functie voor keeperstrainer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4046333" data-url="/nieuws/4046333/ADO-Den-Haag-neemt-afscheid-van-Heesen-en-vindt-nieuwe-functie-voor-keeperstrainer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk Heesen van ADO Den Haag | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/a6b6ad1daa7c449f95754c0c65ceb97a/biggerthumb/Dirk-Heesen-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=hrmL72jx8vMedB7Cv-svwg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a6b6ad1daa7c449f95754c0c65ceb97a/thumb/Dirk-Heesen-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=hrmL72jx8vMedB7Cv-svwg2" src="https://imgw.rgcdn.nl/a6b6ad1daa7c449f95754c0c65ceb97a/thumb/Dirk-Heesen-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=hrmL72jx8vMedB7Cv-svwg2" title="Dirk Heesen van ADO Den Haag | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag neemt afscheid van Heesen en vindt nieuwe functie voor keeperstrainer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045995/Beachvolleyballers-blij-dat-ze-weer-kunnen-trainen-op-Haagse-topsportlocatie" title="Beachvolleyballers blij dat ze weer kunnen trainen op Haagse topsportlocatie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045995" data-url="/nieuws/4045995/Beachvolleyballers-blij-dat-ze-weer-kunnen-trainen-op-Haagse-topsportlocatie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beachvolleyballer Steven van der Velde is blij om weer te kunnen trainen op de Sportcampus Zuiderpark | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/6f265826d2324a89aeab299df72e8cec/biggerthumb/Beachvolleyballer-Steven-van-der-Velde-is-blij-om-weer-te-kunnen-trainen-op-de-Sportcampus-Zuiderpark-Foto-Omroep-West.jpg?v=_FUDpPN4I3n8xhsvuHdsgA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6f265826d2324a89aeab299df72e8cec/thumb/Beachvolleyballer-Steven-van-der-Velde-is-blij-om-weer-te-kunnen-trainen-op-de-Sportcampus-Zuiderpark-Foto-Omroep-West.jpg?v=_FUDpPN4I3n8xhsvuHdsgA2" src="https://imgw.rgcdn.nl/6f265826d2324a89aeab299df72e8cec/thumb/Beachvolleyballer-Steven-van-der-Velde-is-blij-om-weer-te-kunnen-trainen-op-de-Sportcampus-Zuiderpark-Foto-Omroep-West.jpg?v=_FUDpPN4I3n8xhsvuHdsgA2" title="Beachvolleyballer Steven van der Velde is blij om weer te kunnen trainen op de Sportcampus Zuiderpark | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beachvolleyballers blij dat ze weer kunnen trainen op Haagse topsportlocatie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4042944/Aleksandar-Rankovic-nieuwe-trainer-van-ADO-Den-Haag" title="Aleksandar Rankovic nieuwe trainer van ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4042944" data-url="/nieuws/4042944/Aleksandar-Rankovic-nieuwe-trainer-van-ADO-Den-Haag">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/61c70df4551346d99410dd78790f5891/biggerthumb/Foto-Orange-Pictures.jpg?v=Hdc2Ejbatv3BxNfTB5Gzrg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/61c70df4551346d99410dd78790f5891/thumb/Foto-Orange-Pictures.jpg?v=Hdc2Ejbatv3BxNfTB5Gzrg2" src="https://imgw.rgcdn.nl/61c70df4551346d99410dd78790f5891/thumb/Foto-Orange-Pictures.jpg?v=Hdc2Ejbatv3BxNfTB5Gzrg2" title="Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aleksandar Rankovic nieuwe trainer van ADO Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045121/Voetbaltrainer-Aad-de-Mos-stond-jarenlang-voor-de-klas-in-de-Schilderswijk" title="Voetbaltrainer Aad de Mos stond jarenlang voor de klas in de Schilderswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045121" data-url="/nieuws/4045121/Voetbaltrainer-Aad-de-Mos-stond-jarenlang-voor-de-klas-in-de-Schilderswijk">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aad de Mos voor de klas | Foto: Aad de Mos" data-biggerthumb="https://imgw.rgcdn.nl/5e62cf45d6ee453fb4f17ae3370a6382/biggerthumb/Aad-de-Mos-voor-de-klas-Foto-Aad-de-Mos.jpg?v=RIkqaGTAZiZQfKxlitgPqw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5e62cf45d6ee453fb4f17ae3370a6382/thumb/Aad-de-Mos-voor-de-klas-Foto-Aad-de-Mos.jpg?v=RIkqaGTAZiZQfKxlitgPqw2" src="https://imgw.rgcdn.nl/5e62cf45d6ee453fb4f17ae3370a6382/thumb/Aad-de-Mos-voor-de-klas-Foto-Aad-de-Mos.jpg?v=RIkqaGTAZiZQfKxlitgPqw2" title="Aad de Mos voor de klas | Foto: Aad de Mos" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbaltrainer Aad de Mos stond jarenlang voor de klas in de Schilderswijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4044749/West-Sport-Archief-Lisse-van-net-niet-degraderen-naar-kampioen-in-de-Hoofdklasse-A" title="West Sport Archief: Lisse van net niet degraderen naar kampioen in de Hoofdklasse A">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4044749" data-url="/nieuws/4044749/West-Sport-Archief-Lisse-van-net-niet-degraderen-naar-kampioen-in-de-Hoofdklasse-A">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgw.rgcdn.nl/f1fbd150339a4ff88dbf3c66672699de/biggerthumb/4044980.jpg?v=hJwJAi6T1yaV5hQChXyp4w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f1fbd150339a4ff88dbf3c66672699de/thumb/4044980.jpg?v=hJwJAi6T1yaV5hQChXyp4w2" src="https://imgw.rgcdn.nl/f1fbd150339a4ff88dbf3c66672699de/thumb/4044980.jpg?v=hJwJAi6T1yaV5hQChXyp4w2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					West Sport Archief: Lisse van net niet degraderen naar kampioen in de Hoofdklasse A
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4045957/Vrouw-die-600-euro-meenam-uit-geldautomaat-krijgt-kans-zich-te-melden" title="Vrouw die 600 euro meenam uit geldautomaat krijgt kans zich te melden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045957" data-url="/nieuws/4045957/Vrouw-die-600-euro-meenam-uit-geldautomaat-krijgt-kans-zich-te-melden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/2fed01c90f714f9e845945d45fefce60/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=9U0Sbl2sTem95YXkOkyrCw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2fed01c90f714f9e845945d45fefce60/thumb/De-verdachte-Beeld-Politie.jpg?v=9U0Sbl2sTem95YXkOkyrCw2" src="https://imgw.rgcdn.nl/2fed01c90f714f9e845945d45fefce60/thumb/De-verdachte-Beeld-Politie.jpg?v=9U0Sbl2sTem95YXkOkyrCw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw die 600 euro meenam uit geldautomaat krijgt kans zich te melden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045960/Twee-duo-s-stelen-voor-duizenden-euro-s-aan-parfum-bij-Douglas" title="Twee duo&#39;s stelen voor duizenden euro&#39;s aan parfum bij Douglas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045960" data-url="/nieuws/4045960/Twee-duo-s-stelen-voor-duizenden-euro-s-aan-parfum-bij-Douglas">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten van de diefstal op 4 januari | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/f3b68e5fb97348c3ad99054fb698157c/biggerthumb/De-verdachten-van-de-diefstal-op-4-januari-Beeld-Politie.jpg?v=UCnsHXzLp97uTwWXyKJVgA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f3b68e5fb97348c3ad99054fb698157c/thumb/De-verdachten-van-de-diefstal-op-4-januari-Beeld-Politie.jpg?v=UCnsHXzLp97uTwWXyKJVgA2" src="https://imgw.rgcdn.nl/f3b68e5fb97348c3ad99054fb698157c/thumb/De-verdachten-van-de-diefstal-op-4-januari-Beeld-Politie.jpg?v=UCnsHXzLp97uTwWXyKJVgA2" title="De verdachten van de diefstal op 4 januari | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee duo&#39;s stelen voor duizenden euro&#39;s aan parfum bij Douglas
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045958/Mogelijk-Haagse-verdachten-van-mishandeling-Vlijmen-herkenbaar-in-beeld" title="Mogelijk Haagse verdachten van mishandeling Vlijmen herkenbaar in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045958" data-url="/nieuws/4045958/Mogelijk-Haagse-verdachten-van-mishandeling-Vlijmen-herkenbaar-in-beeld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/4262ba566b1a4b348015f1c1c413456e/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=yPlQUWt5ycXBGX4HtzV2Nw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4262ba566b1a4b348015f1c1c413456e/thumb/De-verdachten-Beeld-Politie.jpg?v=yPlQUWt5ycXBGX4HtzV2Nw2" src="https://imgw.rgcdn.nl/4262ba566b1a4b348015f1c1c413456e/thumb/De-verdachten-Beeld-Politie.jpg?v=yPlQUWt5ycXBGX4HtzV2Nw2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mogelijk Haagse verdachten van mishandeling Vlijmen herkenbaar in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4045959/Vrouw-69-uit-Gouda-schrikt-wakker-van-drie-inbrekers-in-haar-slaapkamer" title="Vrouw (69) uit Gouda schrikt wakker van drie inbrekers in haar slaapkamer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4045959" data-url="/nieuws/4045959/Vrouw-69-uit-Gouda-schrikt-wakker-van-drie-inbrekers-in-haar-slaapkamer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Johan den Haenstraat in Gouda | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/709c4b54c192433581e523a5a388fd14/biggerthumb/De-Johan-den-Haenstraat-in-Gouda-Beeld-Omroep-West.jpg?v=VzoZwoLviwtybQljzVCkig2" data-news="true" data-thumb="https://imgw.rgcdn.nl/709c4b54c192433581e523a5a388fd14/thumb/De-Johan-den-Haenstraat-in-Gouda-Beeld-Omroep-West.jpg?v=VzoZwoLviwtybQljzVCkig2" src="https://imgw.rgcdn.nl/709c4b54c192433581e523a5a388fd14/thumb/De-Johan-den-Haenstraat-in-Gouda-Beeld-Omroep-West.jpg?v=VzoZwoLviwtybQljzVCkig2" title="De Johan den Haenstraat in Gouda | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw (69) uit Gouda schrikt wakker van drie inbrekers in haar slaapkamer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4040493/Brutale-klant-doet-greep-in-de-kassa-bij-Albert-Heijn" title="Brutale &#39;klant&#39; doet greep in de kassa bij Albert Heijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4040493" data-url="/nieuws/4040493/Brutale-klant-doet-greep-in-de-kassa-bij-Albert-Heijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/5b1d460d17a34f9b853c83b6a5dec97c/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=ffXIHaVE-rlm3O_9qMOifw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5b1d460d17a34f9b853c83b6a5dec97c/thumb/De-verdachte-Beeld-Politie.jpg?v=ffXIHaVE-rlm3O_9qMOifw2" src="https://imgw.rgcdn.nl/5b1d460d17a34f9b853c83b6a5dec97c/thumb/De-verdachte-Beeld-Politie.jpg?v=ffXIHaVE-rlm3O_9qMOifw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brutale &#39;klant&#39; doet greep in de kassa bij Albert Heijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/eeuwigeroemtop100/stemmen" title="Eeuwige Roem" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/eeuwigeroemtop100/stemmen');">
				<img alt="Eeuwige Roem" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler-apr-2019-eeuwige-roem.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.6.31541"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1589438246,
				signature: '8f8f1bd9292b6fcb810d14a8b27dd9cf9754d906e994d785ea7a9d335933fb731fd95b975a2f9ecc970aab11560e84a5c65b418ba56428162eeafbefcb9481e4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f662b13c-f97d-4523-aefb-1702e681c018","displayId":4046433,"tags":["ALPHEN AAN DEN RIJN","AVIFAUNA","ARCHEON","GEMEENTE"]}, '#6e82683f81a246ab98e7f0e001c04fc1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#bfc4774049af4c8b85f807cea7e7039b', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>