<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ondanks coronacrisis haalt Alpe d&#39;HuZes toch 7,2 miljoen euro op voor KWF kankerbestrijding - Omroep West</title>
	<meta name="description" content="Deelnemers van de Alpe d&#39;HuZes hebben 7,2 miljoen euro ingezameld voor het fonds van de KWF Kankerbestrijding. Hoewel de 15e editie vanwege het coronavirus is verschoven naar 2021, wilde de organisatie voorkomen dat het onderzoek naar kanker stil viel. Door geld in te zamelen is het nu toch mogelijk om nieuwe onderzoeksprojecten te starten." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="alpe d&#39;huzes,7,2 miljoen euro,gouda,mar de zeeuw-hierck" />
	<meta name="url-path" content="/nieuws/4055578/Ondanks-coronacrisis-haalt-Alpe-d-HuZes-toch-7-2-miljoen-euro-op-voor-KWF-kankerbestrijding" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.23.33238" />
		<link rel="canonical" href="/nieuws/4055578/Ondanks-coronacrisis-haalt-Alpe-d-HuZes-toch-7-2-miljoen-euro-op-voor-KWF-kankerbestrijding" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4055578/Ondanks-coronacrisis-haalt-Alpe-d-HuZes-toch-7-2-miljoen-euro-op-voor-KWF-kankerbestrijding" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.44.23.33238" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.23.33238" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.23.33238" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3852218/Je-raakt-hierdoor-bevangen-Petra-is-vrijwilliger-en-deelnemer-tijdens-Alpe-d-Huzes" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4055578" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4055578" />
		
	

		<meta property="og:title" content="Ondanks coronacrisis haalt Alpe d&#39;HuZes toch 7,2 miljoen euro op voor KWF kankerbestrijding"/>
		<meta property="og:description" content="Deelnemers van de Alpe d&#39;HuZes hebben 7,2 miljoen euro ingezameld voor het fonds van de KWF Kankerbestrijding. Hoewel de 15e editie vanwege het coronavirus is verschoven naar 2021, wilde de organisatie voorkomen dat het onderzoek naar kanker stil viel. Door geld in te zamelen is het nu toch mogelijk om nieuwe onderzoeksprojecten te starten."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4055578/Ondanks-coronacrisis-haalt-Alpe-d-HuZes-toch-7-2-miljoen-euro-op-voor-KWF-kankerbestrijding"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ALPE D&#39;HUZES"/>
					<meta property="og:article:tag" content="7"/>
					<meta property="og:article:tag" content="2 MILJOEN EURO"/>
					<meta property="og:article:tag" content="GOUDA"/>
					<meta property="og:article:tag" content="MAR DE ZEEUW-HIERCK"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="regio_gouda;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Ondanks coronacrisis haalt Alpe d&#39;HuZes toch 7,2 miljoen euro op voor KWF kankerbestrijding"/>
	<meta name="twitter:description" content="Deelnemers van de Alpe d&#39;HuZes hebben 7,2 miljoen euro ingezameld voor het fonds van de KWF Kankerbestrijding. Hoewel de 15e editie vanwege het coronavirus is verschoven naar 2021, wilde de organisatie voorkomen dat het onderzoek naar kanker stil viel. Door geld in te zamelen is het nu toch mogelijk om nieuwe onderzoeksprojecten te starten."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.23.33238"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.44.23.33238" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 11 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="7bdd8dc7-dc7d-4ff9-852e-274a81ba124b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4a66200b-65a2-4301-b30e-1b98da97533a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="806eab7d-86ff-4a86-83c1-1d7d8691b36e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ee15b84-a51c-43e9-b90d-a629fe7eeaf0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07c87e7c-400a-4233-bbfa-08871fe3e834" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ab695eea-dbf9-42b7-acad-f8217b315d78" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/75jaarvrijheid" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4055578/Ondanks-coronacrisis-haalt-Alpe-d-HuZes-toch-7-2-miljoen-euro-op-voor-KWF-kankerbestrijding"},"headline":"Ondanks coronacrisis haalt Alpe d'HuZes toch 7,2 miljoen euro op voor KWF kankerbestrijding","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2","width":770,"height":433},"datePublished":"2020-06-04T16:59:42+02:00","dateModified":"2020-06-04T17:00:57.4410193+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Deelnemers van de Alpe d'HuZes hebben 7,2 miljoen euro ingezameld voor het fonds van de KWF Kankerbestrijding. Hoewel de 15e editie vanwege het coronavirus is verschoven naar 2021, wilde de organisatie voorkomen dat het onderzoek naar kanker stil viel. Door geld in te zamelen is het nu toch mogelijk om nieuwe onderzoeksprojecten te starten. In de strijd tegen kanker en onder het motto 'opgeven is geen optie' zouden donderdag 5000 deelnemers fietsend, lopend of wandelend de befaamde Alpe d'Huez beklimmen. Een van die deelnemers is Mar de Zeeuw-Hierck uit Gouda. Nadat haar man is overleden aan kanker, is zij actief geworden voor de organisatie van Alpe d&#8217;HuZes, als vrijwilliger: 'Meest vervelende is dat het nog steeds nodig is. Als het niet meer nodig is, dan ben ik er ook wel klaar mee. Die ziekte moet gewoon de deur uit.'Na al die jaren doet het verlies nog steeds pijn. Maar mede dankzij de Alpe d'Huzes heeft het een plek gekregen, letterlijk en figuurlijk: 'Je kan daar een spandoek ophangen in bochten op de berg. In bocht 15, dat is zijn geboortedag, daar hangt zijn banner. Die heb ik nu in de tuin gehangen en gisteravond een paar kaarsjes aangestoken. Die hebben de hele nacht gebrand. Dus ik heb mijn eigen bocht 15 in de tuin.'DonatiesDeze jubileumeditie zou ze zelf ook weer de Alpe d'Huez beklimmen voor het goede doel. Maar alsof het zo moest zijn, is het daar niet van gekomen. Toch heeft ze via Facebook familie en vrienden gevraagd om een bijdrage te leveren voor het KWF fonds, want de strijd is nog niet gestreden.Om haar sponsoren te bedanken, fietst Mar de Zeeuw-Hierck donderdag speciaal naar Zoetermeer toe. Wandelend gaat zij daar van het ene adres naar het andere adres om haar sponsoren te bedanken voor hun donaties. Op die manier heeft ze toch zo&#8217;n vijftig kilometer gefietst en ongeveer 15 kilometer te lopen. LEES OOK: 'Je raakt hierdoor bevangen', Petra is vrijwilliger en deelnemer tijdens Alpe d'Huzes"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding&url=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fZo1m&title=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ondanks%20coronacrisis%20haalt%20Alpe%20d%27HuZes%20toch%207%2c2%20miljoen%20euro%20op%20voor%20KWF%20kankerbestrijding https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/Zo1m" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 4 jun 2020, 16:59" datetime="2020-06-04T16:59:42.0000000+02:00">
								donderdag 4 juni 2020, 16:59
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding&url=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fZo1m&title=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ondanks%20coronacrisis%20haalt%20Alpe%20d%27HuZes%20toch%207%2c2%20miljoen%20euro%20op%20voor%20KWF%20kankerbestrijding https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/Zo1m" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Ondanks coronacrisis haalt Alpe d&#39;HuZes toch 7,2 miljoen euro op voor KWF kankerbestrijding
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2"
							   data-toggle="lightbox"
							   data-title="Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2" title="Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West" alt="Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/c7d9f2af83864460b9bef2dfbb03650f/opener/Sinds-haar-man-overleed-aan-kanker-is-Mar-van-Zeeuw-Hierck-vrijwilliger-voor-Alpe-d-Huzes-Foto-Omroep-West.jpg?v=JlbKO2vvm8iXkYv6l5GUyA2" 
							     alt="Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West" 
							     title="Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Sinds haar man overleed aan kanker is Mar van Zeeuw-Hierck vrijwilliger voor Alpe d&#39;Huzes | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>GOUDA -</span>
						Deelnemers van de Alpe d'HuZes hebben 7,2 miljoen euro ingezameld voor het fonds van de KWF Kankerbestrijding. Hoewel de 15e editie vanwege het coronavirus is verschoven naar 2021, wilde de organisatie voorkomen dat het onderzoek naar kanker stil viel. Door geld in te zamelen is het nu toch mogelijk om nieuwe onderzoeksprojecten te starten.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p></p><p>In de strijd tegen kanker en onder het motto 'opgeven is geen optie' zouden donderdag 5000 deelnemers fietsend, lopend of wandelend de befaamde Alpe d'Huez beklimmen. Een van die deelnemers is Mar de Zeeuw-Hierck uit Gouda. Nadat haar man is overleden aan kanker, is zij actief geworden voor de organisatie van Alpe d&#8217;HuZes, als vrijwilliger: 'Meest vervelende is dat het nog steeds nodig is. Als het niet meer nodig is, dan ben ik er ook wel klaar mee. Die ziekte moet gewoon de deur uit.'</p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/32010" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/32010?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div><p>Na al die jaren doet het verlies nog steeds pijn. Maar mede dankzij de Alpe d'Huzes heeft het een plek gekregen, letterlijk en figuurlijk: 'Je kan daar een spandoek ophangen in bochten op de berg. In bocht 15, dat is zijn geboortedag, daar hangt zijn banner. Die heb ik nu in de tuin gehangen en gisteravond een paar kaarsjes aangestoken. Die hebben de hele nacht gebrand. Dus ik heb mijn eigen bocht 15 in de tuin.'</p><h2>Donaties</h2><p>Deze jubileumeditie zou ze zelf ook weer de Alpe d'Huez beklimmen voor het goede doel. Maar alsof het zo moest zijn, is het daar niet van gekomen. Toch heeft ze via Facebook familie en vrienden gevraagd om een bijdrage te leveren voor het KWF fonds, want de strijd is nog niet gestreden.</p><p>Om haar sponsoren te bedanken, fietst Mar de Zeeuw-Hierck donderdag speciaal naar Zoetermeer toe. Wandelend gaat zij daar van het ene adres naar het andere adres om haar sponsoren te bedanken voor hun donaties. Op die manier heeft ze toch zo&#8217;n vijftig kilometer gefietst en ongeveer 15 kilometer te lopen. </p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/3852218/Je-raakt-hierdoor-bevangen-Petra-is-vrijwilliger-en-deelnemer-tijdens-Alpe-d-Huzes" target="_blank"><strong>'Je raakt hierdoor bevangen', Petra is vrijwilliger en deelnemer tijdens Alpe d'Huzes</strong></a><strong></strong></p><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/ALPE%20D%27HUZES" class="tag">ALPE D&#39;HUZES</a>
                                        <a href="/tag/7" class="tag">7</a>
                                        <a href="/tag/2%20MILJOEN%20EURO" class="tag">2 MILJOEN EURO</a>
                                        <a href="/tag/GOUDA" class="tag">GOUDA</a>
                                        <a href="/tag/MAR%20DE%20ZEEUW-HIERCK" class="tag">MAR DE ZEEUW-HIERCK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding&url=https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fZo1m&title=Ondanks+coronacrisis+haalt+Alpe+d%27HuZes+toch+7%2c2+miljoen+euro+op+voor+KWF+kankerbestrijding" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ondanks%20coronacrisis%20haalt%20Alpe%20d%27HuZes%20toch%207%2c2%20miljoen%20euro%20op%20voor%20KWF%20kankerbestrijding https%3a%2f%2fowst.nl%2fZo1m" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/Zo1m" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="66ccdbd3cf7449699fef45ba27c13af6"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="8683d12e0a5d4d8c86ea3eb7690f6364"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4053573/Minister-opent-coronatestlocatie-GGD-in-Nootdorp-Een-nog-grotere-faciliteit" title="Minister opent coronatestlocatie GGD in Nootdorp: &#39;Een nog grotere faciliteit&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053573" data-url="/nieuws/4053573/Minister-opent-coronatestlocatie-GGD-in-Nootdorp-Een-nog-grotere-faciliteit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de test gaat een wattenstaafje diep de neus in | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/biggerthumb/Bij-de-test-gaat-een-wattenstaafje-diep-de-neus-in-Foto-Omroep-West.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/thumb/Bij-de-test-gaat-een-wattenstaafje-diep-de-neus-in-Foto-Omroep-West.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" src="https://imgw.rgcdn.nl/a5b99e13743f4c3791d7d6b5a57c0ae9/thumb/Bij-de-test-gaat-een-wattenstaafje-diep-de-neus-in-Foto-Omroep-West.jpg?v=Of1XUtAd1PFQKQ-zNWEIog2" title="Bij de test gaat een wattenstaafje diep de neus in | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minister opent coronatestlocatie GGD in Nootdorp: &#39;Een nog grotere faciliteit&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053409/Rotterdam-The-Hague-Airport-hoopt-snel-weer-op-te-starten" title="Rotterdam The Hague Airport hoopt snel weer op te starten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053409" data-url="/nieuws/4053409/Rotterdam-The-Hague-Airport-hoopt-snel-weer-op-te-starten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vliegtuig van Transavia op Rotterdam The Hague Airport | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/982f020d04004279af1eae183100d5ce/biggerthumb/Vliegtuig-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=QNoA4ZZhq1HNiQAvup3fqg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/982f020d04004279af1eae183100d5ce/thumb/Vliegtuig-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=QNoA4ZZhq1HNiQAvup3fqg2" src="https://imgw.rgcdn.nl/982f020d04004279af1eae183100d5ce/thumb/Vliegtuig-van-Transavia-op-Rotterdam-The-Hague-Airport-Foto-ANP.jpg?v=QNoA4ZZhq1HNiQAvup3fqg2" title="Vliegtuig van Transavia op Rotterdam The Hague Airport | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdam The Hague Airport hoopt snel weer op te starten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053521/Anderhalf-jaar-cel-geeist-tegen-Haagse-onderwijzer-vanwege-ontucht-met-stagiaire" title="Anderhalf jaar cel ge&#235;ist tegen Haagse onderwijzer vanwege ontucht met stagiaire">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053521" data-url="/nieuws/4053521/Anderhalf-jaar-cel-geeist-tegen-Haagse-onderwijzer-vanwege-ontucht-met-stagiaire">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/b31c1129351a427fb5eb2bbeda40d269/biggerthumb/Foto-ANP.jpg?v=SARxrbabe9W5qARf02TthA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b31c1129351a427fb5eb2bbeda40d269/thumb/Foto-ANP.jpg?v=SARxrbabe9W5qARf02TthA2" src="https://imgw.rgcdn.nl/b31c1129351a427fb5eb2bbeda40d269/thumb/Foto-ANP.jpg?v=SARxrbabe9W5qARf02TthA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anderhalf jaar cel ge&#235;ist tegen Haagse onderwijzer vanwege ontucht met stagiaire
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053456/Demonstratie-tegen-racisme-en-politiegeweld-rustig-ordelijk-en-in-goede-sfeer-verlopen" title="Demonstratie tegen racisme en politiegeweld &#39;rustig, ordelijk en in goede sfeer&#39; verlopen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053456" data-url="/nieuws/4053456/Demonstratie-tegen-racisme-en-politiegeweld-rustig-ordelijk-en-in-goede-sfeer-verlopen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/9f800687e28445e5981d4688687fe997/biggerthumb/Foto-ANP.jpg?v=iarh_dX-sdXLYuWmJiKbLg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9f800687e28445e5981d4688687fe997/thumb/Foto-ANP.jpg?v=iarh_dX-sdXLYuWmJiKbLg2" src="https://imgw.rgcdn.nl/9f800687e28445e5981d4688687fe997/thumb/Foto-ANP.jpg?v=iarh_dX-sdXLYuWmJiKbLg2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Demonstratie tegen racisme en politiegeweld &#39;rustig, ordelijk en in goede sfeer&#39; verlopen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053643/Zeeman-oprichter-Jan-Zeeman-78-overleden" title="Zeeman-oprichter Jan Zeeman (78) overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053643" data-url="/nieuws/4053643/Zeeman-oprichter-Jan-Zeeman-78-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester Liesbeth Spies deelde in 2017 de erepenning uit aan Zeeman | Foto: gemeente Alphen aan den Rijn" data-biggerthumb="https://imgw.rgcdn.nl/a3c003aff0ab431fbd7dce6978e425e3/biggerthumb/Burgemeester-Liesbeth-Spies-deelde-in-2017-de-erepenning-uit-aan-Zeeman-Foto-gemeente-Alphen-aan-den-Rijn.jpg?v=f6GEULofM1yoUcBjaOBxAg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a3c003aff0ab431fbd7dce6978e425e3/thumb/Burgemeester-Liesbeth-Spies-deelde-in-2017-de-erepenning-uit-aan-Zeeman-Foto-gemeente-Alphen-aan-den-Rijn.jpg?v=f6GEULofM1yoUcBjaOBxAg2" src="https://imgw.rgcdn.nl/a3c003aff0ab431fbd7dce6978e425e3/thumb/Burgemeester-Liesbeth-Spies-deelde-in-2017-de-erepenning-uit-aan-Zeeman-Foto-gemeente-Alphen-aan-den-Rijn.jpg?v=f6GEULofM1yoUcBjaOBxAg2" title="Burgemeester Liesbeth Spies deelde in 2017 de erepenning uit aan Zeeman | Foto: gemeente Alphen aan den Rijn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeman-oprichter Jan Zeeman (78) overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4053735/Mandy-van-den-Berg-keert-terug-naar-de-eredivisie-met-overstap-naar-PSV" title="Mandy van den Berg keert terug naar de eredivisie met overstap naar PSV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053735" data-url="/nieuws/4053735/Mandy-van-den-Berg-keert-terug-naar-de-eredivisie-met-overstap-naar-PSV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mandy van den Berg stapt transfervrij over naar PSV | Foto: PSV" data-biggerthumb="https://imgw.rgcdn.nl/0b92bb9f8e2b48afbf5eb458ac48ac52/biggerthumb/Mandy-van-den-Berg-stapt-transfervrij-over-naar-PSV-Foto-PSV.jpg?v=rU3pe8yxINarMAEMyLHyow2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0b92bb9f8e2b48afbf5eb458ac48ac52/thumb/Mandy-van-den-Berg-stapt-transfervrij-over-naar-PSV-Foto-PSV.jpg?v=rU3pe8yxINarMAEMyLHyow2" src="https://imgw.rgcdn.nl/0b92bb9f8e2b48afbf5eb458ac48ac52/thumb/Mandy-van-den-Berg-stapt-transfervrij-over-naar-PSV-Foto-PSV.jpg?v=rU3pe8yxINarMAEMyLHyow2" title="Mandy van den Berg stapt transfervrij over naar PSV | Foto: PSV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mandy van den Berg keert terug naar de eredivisie met overstap naar PSV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053459/ADO-legt-middenvelder-Kees-de-Boer-vast" title="ADO legt middenvelder Kees de Boer vast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053459" data-url="/nieuws/4053459/ADO-legt-middenvelder-Kees-de-Boer-vast">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees de Boer zet een handtekening onder een contract | Foto: ADO Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/27942c409fd343859eedb082810fe693/biggerthumb/Kees-de-Boer-zet-een-handtekening-onder-een-contract-Foto-ADO-Den-Haag.jpg?v=2AXkcAaTr3S5A_E1f-CMng2" data-news="true" data-thumb="https://imgw.rgcdn.nl/27942c409fd343859eedb082810fe693/thumb/Kees-de-Boer-zet-een-handtekening-onder-een-contract-Foto-ADO-Den-Haag.jpg?v=2AXkcAaTr3S5A_E1f-CMng2" src="https://imgw.rgcdn.nl/27942c409fd343859eedb082810fe693/thumb/Kees-de-Boer-zet-een-handtekening-onder-een-contract-Foto-ADO-Den-Haag.jpg?v=2AXkcAaTr3S5A_E1f-CMng2" title="Kees de Boer zet een handtekening onder een contract | Foto: ADO Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO legt middenvelder Kees de Boer vast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4052797/ADO-Den-Haag-start-met-verkoop-seizoenkaart" title="ADO Den Haag start met verkoop seizoenkaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4052797" data-url="/nieuws/4052797/ADO-Den-Haag-start-met-verkoop-seizoenkaart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Speler Elson Hooi maakt selfie met de ADO-supporters | Foto: SoccratesImages.com" data-biggerthumb="https://imgw.rgcdn.nl/4d5ed7807b26457b8d56406f0ae15364/biggerthumb/Speler-Elson-Hooi-maakt-selfie-met-de-ADO-supporters-Foto-SoccratesImages-com.jpg?v=uXsT39CgA-jhE436ZVwayw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4d5ed7807b26457b8d56406f0ae15364/thumb/Speler-Elson-Hooi-maakt-selfie-met-de-ADO-supporters-Foto-SoccratesImages-com.jpg?v=uXsT39CgA-jhE436ZVwayw2" src="https://imgw.rgcdn.nl/4d5ed7807b26457b8d56406f0ae15364/thumb/Speler-Elson-Hooi-maakt-selfie-met-de-ADO-supporters-Foto-SoccratesImages-com.jpg?v=uXsT39CgA-jhE436ZVwayw2" title="Speler Elson Hooi maakt selfie met de ADO-supporters | Foto: SoccratesImages.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag start met verkoop seizoenkaart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4052580/Classic-match-Huldigingsduel-kampioen-ADO-te-zien-op-TV-West" title="Classic match: Huldigingsduel kampioen ADO te zien op TV West">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4052580" data-url="/nieuws/4052580/Classic-match-Huldigingsduel-kampioen-ADO-te-zien-op-TV-West">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO is de kampioen van het seizoen 2002/2003 | Foto: ADO Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/9c6457a2de0f4ddfb80a752dbed56084/biggerthumb/ADO-is-de-kampioen-van-het-seizoen-2002-2003-Foto-ADO-Den-Haag.jpg?v=9psBoEKfdwn78LRwq2C4EQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9c6457a2de0f4ddfb80a752dbed56084/thumb/ADO-is-de-kampioen-van-het-seizoen-2002-2003-Foto-ADO-Den-Haag.jpg?v=9psBoEKfdwn78LRwq2C4EQ2" src="https://imgw.rgcdn.nl/9c6457a2de0f4ddfb80a752dbed56084/thumb/ADO-is-de-kampioen-van-het-seizoen-2002-2003-Foto-ADO-Den-Haag.jpg?v=9psBoEKfdwn78LRwq2C4EQ2" title="ADO is de kampioen van het seizoen 2002/2003 | Foto: ADO Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Classic match: Huldigingsduel kampioen ADO te zien op TV West
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4051224/Met-Stille-Trom-Delano-Asante-verruilt-Quick-familie-voor-avontuur-in-Rijnsburg" title="Met Stille Trom: Delano Asante verruilt Quick-familie voor avontuur in Rijnsburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4051224" data-url="/nieuws/4051224/Met-Stille-Trom-Delano-Asante-verruilt-Quick-familie-voor-avontuur-in-Rijnsburg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Orange Pictures / Nabewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/d5f48313092b4e4ba258bda48d049e6c/biggerthumb/Foto-Orange-Pictures-Nabewerking-Omroep-West.jpg?v=BrskZUuKSx9rLanle0Eakg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d5f48313092b4e4ba258bda48d049e6c/thumb/Foto-Orange-Pictures-Nabewerking-Omroep-West.jpg?v=BrskZUuKSx9rLanle0Eakg2" src="https://imgw.rgcdn.nl/d5f48313092b4e4ba258bda48d049e6c/thumb/Foto-Orange-Pictures-Nabewerking-Omroep-West.jpg?v=BrskZUuKSx9rLanle0Eakg2" title="Foto: Orange Pictures / Nabewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Met Stille Trom: Delano Asante verruilt Quick-familie voor avontuur in Rijnsburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4053417/Mannen-stelen-dure-iPhone-bij-T-Mobile-in-Zoetermeer" title="Mannen stelen dure iPhone bij T-Mobile in Zoetermeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053417" data-url="/nieuws/4053417/Mannen-stelen-dure-iPhone-bij-T-Mobile-in-Zoetermeer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/9e21ec3773574387895e73a3b594bb13/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=eE4EhypVMHVErFrr-QOR1Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9e21ec3773574387895e73a3b594bb13/thumb/De-verdachten-Beeld-Politie.jpg?v=eE4EhypVMHVErFrr-QOR1Q2" src="https://imgw.rgcdn.nl/9e21ec3773574387895e73a3b594bb13/thumb/De-verdachten-Beeld-Politie.jpg?v=eE4EhypVMHVErFrr-QOR1Q2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mannen stelen dure iPhone bij T-Mobile in Zoetermeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053420/Navigatiesysteem-en-stuur-gestolen-uit-geparkeerde-BMW-in-Zoetermeer" title="Navigatiesysteem en stuur gestolen uit geparkeerde BMW in Zoetermeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053420" data-url="/nieuws/4053420/Navigatiesysteem-en-stuur-gestolen-uit-geparkeerde-BMW-in-Zoetermeer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/78923c03a22a4249a430adfe2a30a86e/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=qoJlBdolvXF_--XCes3yDg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/78923c03a22a4249a430adfe2a30a86e/thumb/De-verdachte-Beeld-Politie.jpg?v=qoJlBdolvXF_--XCes3yDg2" src="https://imgw.rgcdn.nl/78923c03a22a4249a430adfe2a30a86e/thumb/De-verdachte-Beeld-Politie.jpg?v=qoJlBdolvXF_--XCes3yDg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Navigatiesysteem en stuur gestolen uit geparkeerde BMW in Zoetermeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053419/Winkeldief-trapt-beveiligde-doos-van-GoPro-camera-kapot" title="Winkeldief trapt beveiligde doos van GoPro-camera kapot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053419" data-url="/nieuws/4053419/Winkeldief-trapt-beveiligde-doos-van-GoPro-camera-kapot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/20c2714a209141d7af304c01fe05a856/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=o5WWp2IxiYK95PWozaEslw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/20c2714a209141d7af304c01fe05a856/thumb/De-verdachte-Beeld-Politie.jpg?v=o5WWp2IxiYK95PWozaEslw2" src="https://imgw.rgcdn.nl/20c2714a209141d7af304c01fe05a856/thumb/De-verdachte-Beeld-Politie.jpg?v=o5WWp2IxiYK95PWozaEslw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winkeldief trapt beveiligde doos van GoPro-camera kapot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4053416/Overvaller-lederwarenzaak-Leiden-Sorry-I-am-desperate" title="Overvaller lederwarenzaak Leiden: &#39;Sorry, I am desperate&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4053416" data-url="/nieuws/4053416/Overvaller-lederwarenzaak-Leiden-Sorry-I-am-desperate">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/6f71e3ff6f624567a02e46caf93244a5/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=nXGBoB9RdMI4Nj5OOg6SQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6f71e3ff6f624567a02e46caf93244a5/thumb/De-verdachte-Beeld-Politie.jpg?v=nXGBoB9RdMI4Nj5OOg6SQw2" src="https://imgw.rgcdn.nl/6f71e3ff6f624567a02e46caf93244a5/thumb/De-verdachte-Beeld-Politie.jpg?v=nXGBoB9RdMI4Nj5OOg6SQw2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvaller lederwarenzaak Leiden: &#39;Sorry, I am desperate&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4050692/Brand-bij-restaurant-De-Haagsche-Beek-is-aangestoken" title="Brand bij restaurant De Haagsche Beek is aangestoken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4050692" data-url="/nieuws/4050692/Brand-bij-restaurant-De-Haagsche-Beek-is-aangestoken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het vuur greep snel om zich heen | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/f29c7e10f6b94be295abeb73e551749c/biggerthumb/Het-vuur-greep-snel-om-zich-heen-Beeld-Politie.jpg?v=i587jmLzcYX0ppGyAXj3xg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f29c7e10f6b94be295abeb73e551749c/thumb/Het-vuur-greep-snel-om-zich-heen-Beeld-Politie.jpg?v=i587jmLzcYX0ppGyAXj3xg2" src="https://imgw.rgcdn.nl/f29c7e10f6b94be295abeb73e551749c/thumb/Het-vuur-greep-snel-om-zich-heen-Beeld-Politie.jpg?v=i587jmLzcYX0ppGyAXj3xg2" title="Het vuur greep snel om zich heen | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand bij restaurant De Haagsche Beek is aangestoken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering" title="ankelier anderhalve meter sessies" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/dossiers/coronavirus/aangepasteprogrammering');">
				<img alt="ankelier anderhalve meter sessies" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_anderhalve_meter_sessies.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170052400/Parkpop" title="ankeiler Parkpop Specials donderdag" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170052400/Parkpop');">
				<img alt="ankeiler Parkpop Specials donderdag" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_2020_Parkpop_elke_donderdag.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.23.33238"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1591283777,
				signature: 'f5eb2a1c3c5c0b7b268bfe624c220e23f35cc65f52fb2b9c3b9b80bb0ac3e0be5a155c91a198018c6c44088a3300dd7338aa67e5bd6fcf31cce49822ed3ce1de'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"79d0978f-0e44-494a-bb0b-53a9384fd46a","displayId":4055578,"tags":["ALPE D'HUZES","7","2 MILJOEN EURO","GOUDA","MAR DE ZEEUW-HIERCK"]}, '#66ccdbd3cf7449699fef45ba27c13af6', false);asyncActionRender('PopularNewsAsync', 'News', null, '#8683d12e0a5d4d8c86ea3eb7690f6364', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>