<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Idols-jurylid Edwin Jansen verdachte in zaak Richard de Mos - Omroep West</title>
	<meta name="description" content="Twee Haagse vastgoedondernemers zijn verdachte in de zaak van oud-wethouder Richard de Mos. Dat maken de topmannen van NU Projectontwikkeling zelf in een verklaring bekend. Het gaat om Edwin Jansen, voormalig manager van zangeres Anouk en ex-jurylid van Idols, en Michel Zaadhof. De vastgoedondernemers waren donateur van de partij van De Mos. Volgens de directieleden zijn de verdenkingen onterecht." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="edwin,jansen,richard,de,mos,haagse,corruptiezaak" />
	<meta name="url-path" content="/nieuws/4077366/Idols-jurylid-Edwin-Jansen-verdachte-in-zaak-Richard-de-Mos" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.35.33942" />
		<link rel="canonical" href="/nieuws/4077366/Idols-jurylid-Edwin-Jansen-verdachte-in-zaak-Richard-de-Mos" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4077366/Idols-jurylid-Edwin-Jansen-verdachte-in-zaak-Richard-de-Mos" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.45.35.33942" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.35.33942" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.35.33942" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4074349/Haagse-oud-wethouders-De-Mos-en-Guernaoui-verdacht-van-deelname-aan-criminele-organisaties" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4074368/Richard-de-Mos-Meest-smerige-politieke-proces-ooit" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4077366" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4077366" />
		
	

		<meta property="og:title" content="Idols-jurylid Edwin Jansen verdachte in zaak Richard de Mos"/>
		<meta property="og:description" content="Twee Haagse vastgoedondernemers zijn verdachte in de zaak van oud-wethouder Richard de Mos. Dat maken de topmannen van NU Projectontwikkeling zelf in een verklaring bekend. Het gaat om Edwin Jansen, voormalig manager van zangeres Anouk en ex-jurylid van Idols, en Michel Zaadhof. De vastgoedondernemers waren donateur van de partij van De Mos. Volgens de directieleden zijn de verdenkingen onterecht."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4077366/Idols-jurylid-Edwin-Jansen-verdachte-in-zaak-Richard-de-Mos"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="EDWIN"/>
					<meta property="og:article:tag" content="JANSEN"/>
					<meta property="og:article:tag" content="RICHARD"/>
					<meta property="og:article:tag" content="DE"/>
					<meta property="og:article:tag" content="MOS"/>
					<meta property="og:article:tag" content="HAAGSE"/>
					<meta property="og:article:tag" content="CORRUPTIEZAAK"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="regio_den_haag;nieuws" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Idols-jurylid Edwin Jansen verdachte in zaak Richard de Mos"/>
	<meta name="twitter:description" content="Twee Haagse vastgoedondernemers zijn verdachte in de zaak van oud-wethouder Richard de Mos. Dat maken de topmannen van NU Projectontwikkeling zelf in een verklaring bekend. Het gaat om Edwin Jansen, voormalig manager van zangeres Anouk en ex-jurylid van Idols, en Michel Zaadhof. De vastgoedondernemers waren donateur van de partij van De Mos. Volgens de directieleden zijn de verdenkingen onterecht."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.35.33942"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.45.35.33942" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/radio/acties/madurodam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/acties&#39;)" title="acties">acties</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="358f805f-60c3-48af-954c-422378d8645b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a430b999-d0cc-4ec1-9d7a-1bab9fa7e711" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7da2d6f4-44b9-4ec6-a1a6-18db1a613c47" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1f7bcca4-340f-4fc2-b456-c1f790b68f4b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/acties/madurodam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/acties&#39;)" title="acties">acties</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="02f536df-b415-4875-984d-ba39a2f001ba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4de81996-49b6-4b37-ac2d-9b720fc3d01e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos&url=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2frL23&title=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Idols-jurylid%20Edwin%20Jansen%20verdachte%20in%20zaak%20Richard%20de%20Mos https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/rL23" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 15 jul 2020, 19:31" datetime="2020-07-15T19:31:42.0000000+02:00">
								woensdag 15 juli 2020, 19:31
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos&url=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2frL23&title=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Idols-jurylid%20Edwin%20Jansen%20verdachte%20in%20zaak%20Richard%20de%20Mos https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/rL23" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Idols-jurylid Edwin Jansen verdachte in zaak Richard de Mos
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2"
							   data-toggle="lightbox"
							   data-title="Edwin Jansen in 2003 | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2" title="Edwin Jansen in 2003 | Foto: ANP" alt="Edwin Jansen in 2003 | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/fff4de401bd443bfa36813ab99e2b508/opener/Edwin-Jansen-in-2003-Foto-ANP.jpg?v=xbypAd7i8mWp2Xw5OczGHQ2"
								 alt="Edwin Jansen in 2003 | Foto: ANP"
								 title="Edwin Jansen in 2003 | Foto: ANP"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Edwin Jansen in 2003 | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DEN HAAG -</span>
						Twee Haagse vastgoedondernemers zijn verdachte in de zaak van oud-wethouder Richard de Mos. Dat maken de topmannen van NU Projectontwikkeling zelf in een verklaring bekend. Het gaat om Edwin Jansen, voormalig manager van zangeres Anouk en ex-jurylid van Idols, en Michel Zaadhof. De vastgoedondernemers waren donateur van de partij van De Mos. Volgens de directieleden zijn de verdenkingen onterecht.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><p>In de verklaring van NU Projectontwikkeling staat dat Jansen en Zaadhof afgelopen week de tenlastelegging van het Openbaar Ministerie hebben gekregen. Daarin staat dat zij als priv&#233;persoon verdachten zijn in het strafrechtelijk onderzoek tegen Richard de Mos. De Mos van Hart voor Den Haag/Groep de Mos wordt <a href="https://www.omroepwest.nl/nieuws/4074349/Haagse-oud-wethouders-De-Mos-en-Guernaoui-verdacht-van-deelname-aan-criminele-organisaties" target="_blank">verdacht van onder andere corruptie en deelneming aan criminele organisaties</a>. Het zou volgens het OM gaan om criminele organisaties rondom mensen uit de vastgoedwereld en mensen uit de horeca. <a href="https://www.omroepwest.nl/nieuws/4074368/Richard-de-Mos-Meest-smerige-politieke-proces-ooit" target="_blank">De Mos ontkent</a>.  </p><p>Volgens Jansen en Zaadhof valt uit de concept tenlastelegging op te maken dat zij worden verdacht van schending van het ambtsgeheim door De Mos en van corruptie. 'De onderbouwing is nog onbekend en zal pas later deze maand met de advocaten worden gedeeld onder de verplichting daarover strikte geheimhouding te betrachten', staat in de verklaring. 'Beide verdenkingen zijn onterecht en illustreren een volledig onbegrip van de situatie.'</p><h2>Gecharmeerd   </h2><p>De vastgoedondernemers leggen in de verklaring uit hoe zij betrokken zijn geraakt bij bij de partij van Richard de Mos. 'Toen De Mos een nieuwe politieke beweging startte, waren Jansen en Zaadhof gecharmeerd van zijn enthousiaste wijze van politiek bedrijven. Bovendien waren zij onder de indruk van zijn steun onder de bevolking van Den Haag en van zijn daadkrachtige manier van handelen.'</p><p>De twee erkennen dat zij Groep de Mos financieel hebben gesteund door in aanloop naar de gemeenteraadsverkiezingen in maart 2018 twee donaties te doen aan de partij. In de tenlastelegging wordt gesproken over een bedrag van 5000 euro in 2017 en 6000 euro in 2018. Verder steunden de ondernemers de partij door 'het inzetten' van hun netwerk bij het maken van een campagnefilmpje en bij het geven van een financi&#235;le bijdrage voor een website. </p><h2>Complexe onderhandelingen</h2><p>Ook sloten de vastgoedmannen zich aan bij een klankbordgroep, na de verkiezingen van maart 2018, staat in de verklaring. 'De partij maakte toen kans op deelname aan het college van burgemeester en wethouders en zag zich gesteld voor complexe onderhandelingen over een coalitieakkoord met andere reeds gesettelde partijen met een groot netwerk. Jansen en Zaadhof hebben destijds hun maatschappelijke kennis en ervaring beschikbaar gesteld aan de partij. Zij doen dit bijvoorbeeld ook in een klankbordgroep van de wethouder Ruimtelijke Ordening.'</p><p>De top van NU zegt in de verklaring nooit de indruk te hebben gehad dat deelname aan de klankbordgroep illegaal was. 'Ook kennen zij geen documenten waarvan voor hen duidelijk was dat daarmee een ambtsgeheim geschonden zou worden. Los daarvan hebben zij deze gesprekken vertrouwelijk behandeld en niet met derden gedeeld.'</p><h2>Bevoordelen</h2><p>NU Projectontwikkeling ontkent ten stelligste te zijn bevoordeeld. 'Jansen en Zaadhof hebben hun persoonlijke politiek engagement nooit ingezet om projecten voor NU Projectontwikkeling te bevoordelen. Er zijn ook geen onderhandelingen geweest of afspraken gemaakt tussen De Mos en NU Projectontwikkeling. De Mos heeft ook nooit de portefeuille Ruimtelijke Ordening gehad en dus geen gunsten kunnen verlenen. </p><p>Voorts blijkt ook uit de aangeleverde voorlopige concepttekst dat het Openbaar Ministerie geen concrete gevallen van corruptie heeft kunnen vaststellen. Daar is een verklaring voor: dergelijke projecten zijn er niet. Jansen en Zaadhof zijn er zeker van dat het onderzoek zal uitwijzen dat zij geen strafbare feiten hebben gepleegd. Dat het Openbaar Ministerie in dit vroegtijdig stadium een persbericht uitgeeft, is volgens hen bijzonder onzorgvuldig en onbegrijpelijk.&#8217;</p><p><mark>Nu Projectontwikkeling is in Den Haag onder meer verantwoordelijk voor een groot aantal projecten in de buurt van de Waldorpstraat. Ook rond de Laakhavens heeft het een paar gebouwen neergezet.</mark></p><h2>Reactie gemeente Den Haag</h2><p>Volgens de woordvoerder van wethouder Boudewijn Revis (VVD) zat NU Projectontwikkeling niet in een klankbordgroep met de wethouder Ruimtelijke Ordening. 'NU projectontwikkeling maakte deel uit van de Haagse Tafel wonen', zegt hij. 'Een afstemmingsoverleg tussen corporaties, ontwikkelaars en gemeente. Dat is een offici&#235;le werkgroep vanuit de gemeente. De Haagse Tafel wonen is onderdeel van de door de Haagse gemeenteraad vastgestelde woonagenda en staat onder onafhankelijk voorzitterschap en wordt ambtelijk ondersteund.'</p><p>Het Openbaar Ministerie kon nog niet reageren.</p><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/EDWIN" class="tag">EDWIN</a>
										<a href="/tag/JANSEN" class="tag">JANSEN</a>
										<a href="/tag/RICHARD" class="tag">RICHARD</a>
										<a href="/tag/DE" class="tag">DE</a>
										<a href="/tag/MOS" class="tag">MOS</a>
										<a href="/tag/HAAGSE" class="tag">HAAGSE</a>
										<a href="/tag/CORRUPTIEZAAK" class="tag">CORRUPTIEZAAK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos&url=https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2frL23&title=Idols-jurylid+Edwin+Jansen+verdachte+in+zaak+Richard+de+Mos" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Idols-jurylid%20Edwin%20Jansen%20verdachte%20in%20zaak%20Richard%20de%20Mos https%3a%2f%2fowst.nl%2frL23" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/rL23" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="0b41ffe3104b4a6d829801fd5622fadc"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7e9b8681cce54f338a599e58d18cff28"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4074641/Jongen-5-valt-vanaf-eerste-etage-uit-raam" title="Jongen (5) valt vanaf eerste etage uit raam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074641" data-url="/nieuws/4074641/Jongen-5-valt-vanaf-eerste-etage-uit-raam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het jongetje viel vanaf de eerste etage uit het raam | Foto: Regio 15" data-biggerthumb="https://imgw.rgcdn.nl/6ebfff1cdc4e49e39f55f0f0809ce204/biggerthumb/Het-jongetje-viel-vanaf-de-eerste-etage-uit-het-raam-Foto-Regio-15.jpg?v=_hSpbRIRMZzJ5x73K7YYww2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6ebfff1cdc4e49e39f55f0f0809ce204/thumb/Het-jongetje-viel-vanaf-de-eerste-etage-uit-het-raam-Foto-Regio-15.jpg?v=_hSpbRIRMZzJ5x73K7YYww2" src="https://imgw.rgcdn.nl/6ebfff1cdc4e49e39f55f0f0809ce204/thumb/Het-jongetje-viel-vanaf-de-eerste-etage-uit-het-raam-Foto-Regio-15.jpg?v=_hSpbRIRMZzJ5x73K7YYww2" title="Het jongetje viel vanaf de eerste etage uit het raam | Foto: Regio 15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongen (5) valt vanaf eerste etage uit raam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074866/Omwonenden-Haagse-Helena-van-Doeverenplantsoen-zijn-drugsoverlast-zat" title="Omwonenden Haagse Helena van Doeverenplantsoen zijn drugsoverlast zat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074866" data-url="/nieuws/4074866/Omwonenden-Haagse-Helena-van-Doeverenplantsoen-zijn-drugsoverlast-zat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beelden van omwonenden van de overlast | Foto: privebeeld" data-biggerthumb="https://imgw.rgcdn.nl/6add3538a465403497541f5573335a9e/biggerthumb/Beelden-van-omwonenden-van-de-overlast-Foto-privebeeld.jpg?v=zH9dsm_mkI1yqgCzfKOPIA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6add3538a465403497541f5573335a9e/thumb/Beelden-van-omwonenden-van-de-overlast-Foto-privebeeld.jpg?v=zH9dsm_mkI1yqgCzfKOPIA2" src="https://imgw.rgcdn.nl/6add3538a465403497541f5573335a9e/thumb/Beelden-van-omwonenden-van-de-overlast-Foto-privebeeld.jpg?v=zH9dsm_mkI1yqgCzfKOPIA2" title="Beelden van omwonenden van de overlast | Foto: privebeeld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omwonenden Haagse Helena van Doeverenplantsoen zijn drugsoverlast zat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074663/La-Place-sluit-deuren-in-Den-Haag-Gouda-en-Leiderdorp" title="La Place sluit deuren in Den Haag, Gouda en Leiderdorp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074663" data-url="/nieuws/4074663/La-Place-sluit-deuren-in-Den-Haag-Gouda-en-Leiderdorp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="La Place. | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/7c23d67f9c9644d8994068e04284ee55/biggerthumb/La-Place-Foto-ANP.jpg?v=5xRHbe7ysfPdvfD_uEuCUw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7c23d67f9c9644d8994068e04284ee55/thumb/La-Place-Foto-ANP.jpg?v=5xRHbe7ysfPdvfD_uEuCUw2" src="https://imgw.rgcdn.nl/7c23d67f9c9644d8994068e04284ee55/thumb/La-Place-Foto-ANP.jpg?v=5xRHbe7ysfPdvfD_uEuCUw2" title="La Place. | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					La Place sluit deuren in Den Haag, Gouda en Leiderdorp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074951/Mannen-aangehouden-vanwege-ongeregeldheden-op-Malieveld-Den-Haag" title="Mannen aangehouden vanwege ongeregeldheden op Malieveld Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074951" data-url="/nieuws/4074951/Mannen-aangehouden-vanwege-ongeregeldheden-op-Malieveld-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een groep relschoppers raakte slaags met de ME | Foto: Regio 15" data-biggerthumb="https://imgw.rgcdn.nl/c183d453fc0145638801300da69bd80f/biggerthumb/Een-groep-relschoppers-raakte-slaags-met-de-ME-Foto-Regio-15.jpg?v=dcdfHTa6LKcONPjiz0jrNg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c183d453fc0145638801300da69bd80f/thumb/Een-groep-relschoppers-raakte-slaags-met-de-ME-Foto-Regio-15.jpg?v=dcdfHTa6LKcONPjiz0jrNg2" src="https://imgw.rgcdn.nl/c183d453fc0145638801300da69bd80f/thumb/Een-groep-relschoppers-raakte-slaags-met-de-ME-Foto-Regio-15.jpg?v=dcdfHTa6LKcONPjiz0jrNg2" title="Een groep relschoppers raakte slaags met de ME | Foto: Regio 15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mannen aangehouden vanwege ongeregeldheden op Malieveld Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente" title="Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024443" data-url="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal ziekenhuisopnames per gemeente | Foto: LocalFocus" data-biggerthumb="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/biggerthumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=KUTZdTeEeAtIgDMu02VycQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/thumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=KUTZdTeEeAtIgDMu02VycQ2" src="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/thumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=KUTZdTeEeAtIgDMu02VycQ2" title="Het aantal ziekenhuisopnames per gemeente | Foto: LocalFocus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4076875/Kiki-Bertens-onderuit-in-eerste-wedstrijd-na-coronapauze" title="Kiki Bertens onderuit in eerste wedstrijd na coronapauze">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076875" data-url="/nieuws/4076875/Kiki-Bertens-onderuit-in-eerste-wedstrijd-na-coronapauze">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kiki Bertens | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/68fe6365246845a1b7ce3ef7a6fab077/biggerthumb/Kiki-Bertens-Foto-Orange-Pictures.jpg?v=8mk9v5ZtawUjLiBuDv-OHQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/68fe6365246845a1b7ce3ef7a6fab077/thumb/Kiki-Bertens-Foto-Orange-Pictures.jpg?v=8mk9v5ZtawUjLiBuDv-OHQ2" src="https://imgw.rgcdn.nl/68fe6365246845a1b7ce3ef7a6fab077/thumb/Kiki-Bertens-Foto-Orange-Pictures.jpg?v=8mk9v5ZtawUjLiBuDv-OHQ2" title="Kiki Bertens | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kiki Bertens onderuit in eerste wedstrijd na coronapauze
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074514/Verslagenheid-bij-teamgenoten-Lara-van-Ruijven-Doorzetter-met-onvergetelijke-lach" title="Verslagenheid bij teamgenoten Lara van Ruijven: &#39;Doorzetter met onvergetelijke lach&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074514" data-url="/nieuws/4074514/Verslagenheid-bij-teamgenoten-Lara-van-Ruijven-Doorzetter-met-onvergetelijke-lach">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: OrangePictures.nl | Nabewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/3f7e20c69b074142b1b5cef60cd17d0e/biggerthumb/Foto-OrangePictures-nl-Nabewerking-Omroep-West.jpg?v=5aoQF2oOq_OssdpYRoOc1w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3f7e20c69b074142b1b5cef60cd17d0e/thumb/Foto-OrangePictures-nl-Nabewerking-Omroep-West.jpg?v=5aoQF2oOq_OssdpYRoOc1w2" src="https://imgw.rgcdn.nl/3f7e20c69b074142b1b5cef60cd17d0e/thumb/Foto-OrangePictures-nl-Nabewerking-Omroep-West.jpg?v=5aoQF2oOq_OssdpYRoOc1w2" title="Foto: OrangePictures.nl | Nabewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verslagenheid bij teamgenoten Lara van Ruijven: &#39;Doorzetter met onvergetelijke lach&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074524/Iets-meer-dan-800-000-euro-looncompensatie-van-UWV-voor-ADO" title="Iets meer dan 800.000 euro looncompensatie van UWV voor ADO">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074524" data-url="/nieuws/4074524/Iets-meer-dan-800-000-euro-looncompensatie-van-UWV-voor-ADO">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Logo van ADO Den Haag op het stadion | Foto: Archief" data-biggerthumb="https://imgw.rgcdn.nl/ef17e45e2b224f3ba9514409199cb11f/biggerthumb/Logo-van-ADO-Den-Haag-op-het-stadion-Foto-Archief.jpg?v=v0vAfA0OZysakkRYsCEF7A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ef17e45e2b224f3ba9514409199cb11f/thumb/Logo-van-ADO-Den-Haag-op-het-stadion-Foto-Archief.jpg?v=v0vAfA0OZysakkRYsCEF7A2" src="https://imgw.rgcdn.nl/ef17e45e2b224f3ba9514409199cb11f/thumb/Logo-van-ADO-Den-Haag-op-het-stadion-Foto-Archief.jpg?v=v0vAfA0OZysakkRYsCEF7A2" title="Logo van ADO Den Haag op het stadion | Foto: Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Iets meer dan 800.000 euro looncompensatie van UWV voor ADO
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074477/Shorttrackster-Lara-van-Ruijven-27-overleden" title="Shorttrackster Lara van Ruijven (27) overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074477" data-url="/nieuws/4074477/Shorttrackster-Lara-van-Ruijven-27-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zomerijs Thialf 2019 in Heerenveen Lara van Ruijven | Foto: OrangePictures.nl" data-biggerthumb="https://imgw.rgcdn.nl/e15497ca83224daea0a0cac95e6c368a/biggerthumb/Zomerijs-Thialf-2019-in-Heerenveen-Lara-van-Ruijven-Foto-OrangePictures-nl.jpg?v=YUryAkOMQyREj9k2cdKmVg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e15497ca83224daea0a0cac95e6c368a/thumb/Zomerijs-Thialf-2019-in-Heerenveen-Lara-van-Ruijven-Foto-OrangePictures-nl.jpg?v=YUryAkOMQyREj9k2cdKmVg2" src="https://imgw.rgcdn.nl/e15497ca83224daea0a0cac95e6c368a/thumb/Zomerijs-Thialf-2019-in-Heerenveen-Lara-van-Ruijven-Foto-OrangePictures-nl.jpg?v=YUryAkOMQyREj9k2cdKmVg2" title="Zomerijs Thialf 2019 in Heerenveen Lara van Ruijven | Foto: OrangePictures.nl" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Shorttrackster Lara van Ruijven (27) overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4074479/Maurice-Steijn-wordt-trainer-van-NAC-Breda" title="Maurice Steijn wordt trainer van NAC Breda">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4074479" data-url="/nieuws/4074479/Maurice-Steijn-wordt-trainer-van-NAC-Breda">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Maurice Steijn | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/96bf0e732c4c4fa681aae98e2b2076a2/biggerthumb/Maurice-Steijn-Foto-Soccrates-Images.jpg?v=gy2WvcjBLhc8f9SRcQWH4Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/96bf0e732c4c4fa681aae98e2b2076a2/thumb/Maurice-Steijn-Foto-Soccrates-Images.jpg?v=gy2WvcjBLhc8f9SRcQWH4Q2" src="https://imgw.rgcdn.nl/96bf0e732c4c4fa681aae98e2b2076a2/thumb/Maurice-Steijn-Foto-Soccrates-Images.jpg?v=gy2WvcjBLhc8f9SRcQWH4Q2" title="Maurice Steijn | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Maurice Steijn wordt trainer van NAC Breda
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4076801/Politie-toont-foto-s-van-verdachten-ongeregeldheden-Malieveld" title="Politie toont foto&#39;s van verdachten ongeregeldheden Malieveld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076801" data-url="/nieuws/4076801/Politie-toont-foto-s-van-verdachten-ongeregeldheden-Malieveld">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij het centraal station kwam het tot een confrontatie | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/biggerthumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=9R4sPfluI1wzeqcL00JjWQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/thumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=9R4sPfluI1wzeqcL00JjWQ2" src="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/thumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=9R4sPfluI1wzeqcL00JjWQ2" title="Bij het centraal station kwam het tot een confrontatie | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie toont foto&#39;s van verdachten ongeregeldheden Malieveld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076802/Winkeldief-weet-dure-camera-van-beveiliging-te-halen-bij-Mediamarkt" title="Winkeldief weet dure camera van beveiliging te halen bij Mediamarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076802" data-url="/nieuws/4076802/Winkeldief-weet-dure-camera-van-beveiliging-te-halen-bij-Mediamarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/thumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" src="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/thumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winkeldief weet dure camera van beveiliging te halen bij Mediamarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076803/Gestolen-pinpas-van-neergestoken-Hagenaar-meerdere-keren-gebruikt" title="Gestolen pinpas van neergestoken Hagenaar meerdere keren gebruikt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076803" data-url="/nieuws/4076803/Gestolen-pinpas-van-neergestoken-Hagenaar-meerdere-keren-gebruikt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gestolen pinpas van neergestoken Hagenaar meerdere keren gebruikt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076806/Verdachte-van-zedenmisdrijf-duidelijk-in-beeld" title="Verdachte van zedenmisdrijf duidelijk in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076806" data-url="/nieuws/4076806/Verdachte-van-zedenmisdrijf-duidelijk-in-beeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=1ncgKf5ZYqJGzI2OoygxGw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte van zedenmisdrijf duidelijk in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4073202/Woningovervallers-Hillegom-opgepikt-met-oud-model-Seat-Ibiza" title="Woningovervallers Hillegom opgepikt met oud model Seat Ibiza">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4073202" data-url="/nieuws/4073202/Woningovervallers-Hillegom-opgepikt-met-oud-model-Seat-Ibiza">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Seat Ibiza van de overvallers | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/biggerthumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/thumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" src="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/thumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" title="De Seat Ibiza van de overvallers | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woningovervallers Hillegom opgepikt met oud model Seat Ibiza
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.35.33942"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1594837061,
				signature: '203e92f3a728b1075a7cc4fc72f1d4aee4f8caff86ffa0d80d61dee8ef519509d475a6ff8644f90ca11340734c393219173e852ad321dc000fa710090bc0d13d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"7e5f5385-cfc3-4f5f-82e8-643eac7cbd1f","displayId":4077366,"tags":["EDWIN","JANSEN","RICHARD","DE","MOS","HAAGSE","CORRUPTIEZAAK"]}, '#0b41ffe3104b4a6d829801fd5622fadc', false);asyncActionRender('PopularNewsAsync', 'News', null, '#7e9b8681cce54f338a599e58d18cff28', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>