<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Rutte waarschuwt: coronavirus is bezig met gevaarlijke opmars - Omroep West</title>
	<meta name="description" content="Het coronavirus is bezig met een &#39;gevaarlijke opmars&#39;. Dat zei premier Mark Rutte donderdagavond tijdens een ingelaste persconferentie met minister Hugo de Jonge (Volksgezondheid) over de coronacrisis." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rutte,de jonge,coronavirus" />
	<meta name="url-path" content="/nieuws/4086893/Rutte-waarschuwt-coronavirus-is-bezig-met-gevaarlijke-opmars" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.35.33942" />
		<link rel="canonical" href="/nieuws/4086893/Rutte-waarschuwt-coronavirus-is-bezig-met-gevaarlijke-opmars" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4086893/Rutte-waarschuwt-coronavirus-is-bezig-met-gevaarlijke-opmars" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.45.35.33942" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.35.33942" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.35.33942" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4086769/Introductieweken-studenten-mogen-toch-doorgaan" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4086893" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4086893" />
		
	

		<meta property="og:title" content="Rutte waarschuwt: coronavirus is bezig met gevaarlijke opmars"/>
		<meta property="og:description" content="Het coronavirus is bezig met een &#39;gevaarlijke opmars&#39;. Dat zei premier Mark Rutte donderdagavond tijdens een ingelaste persconferentie met minister Hugo de Jonge (Volksgezondheid) over de coronacrisis."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4086893/Rutte-waarschuwt-coronavirus-is-bezig-met-gevaarlijke-opmars"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="RUTTE"/>
					<meta property="og:article:tag" content="DE JONGE"/>
					<meta property="og:article:tag" content="CORONAVIRUS"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_den_haag" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Rutte waarschuwt: coronavirus is bezig met gevaarlijke opmars"/>
	<meta name="twitter:description" content="Het coronavirus is bezig met een &#39;gevaarlijke opmars&#39;. Dat zei premier Mark Rutte donderdagavond tijdens een ingelaste persconferentie met minister Hugo de Jonge (Volksgezondheid) over de coronacrisis."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/b5505c1e-739c-4c21-a0a9-3b89a06dc235/faktor.js"></script> 
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.35.33942"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
			<script>initGoogleTagManager('GTM-NH57D6');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.45.35.33942" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 32&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/radio/acties/madurodam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/acties&#39;)" title="acties">acties</a>
							</li>
							<li>
								<a href="/radio/rondvaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/actieweek rondvaart&#39;)" title="actieweek rondvaart">actieweek rondvaart</a>
							</li>
							<li>
								<a href="/radio/archeon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/actieweek Archeon&#39;)" title="actieweek Archeon">actieweek Archeon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="1d03c4de-0ba5-4890-8e82-979d13268aa3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="579799a5-e62c-43b8-a9b6-e2d1d2a510c5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="39723e75-e377-4b4e-a7f0-c39403d458b8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d0f545c5-0fb6-460e-9c3a-8ab62f897690" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/acties/madurodam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/acties&#39;)" title="acties">acties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/rondvaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/actieweek rondvaart&#39;)" title="actieweek rondvaart">actieweek rondvaart</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/archeon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/actieweek Archeon&#39;)" title="actieweek Archeon">actieweek Archeon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="01cf9f06-5b85-49c5-95d3-12bd3dad4a6e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf30cdbd-ffcb-4a17-b825-0d5b98b42ffa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4086893/Rutte-waarschuwt-coronavirus-is-bezig-met-gevaarlijke-opmars"},"headline":"Rutte waarschuwt: coronavirus is bezig met gevaarlijke opmars","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2","width":770,"height":433},"datePublished":"2020-08-06T19:05:59+02:00","dateModified":"2020-08-06T20:17:08.879454+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Het coronavirus is bezig met een 'gevaarlijke opmars'. Dat zei premier Mark Rutte donderdagavond tijdens een ingelaste persconferentie met minister Hugo de Jonge (Volksgezondheid) over de coronacrisis. 'De cijfers liegen er niet om', zei Rutte. 'Het aantal besmettingen neemt al een paar weken achter elkaar toe. En we dreigen de winsten te verspelen die we de afgelopen maanden hebben geboekt.' Hij zei verder: 'Een tweede lockdown willen we niet. Die hoeft er ook niet te komen, maar dat gaat niet vanzelf.'Het aantal besmettingen loopt sinds de versoepeling van de coronamaatregelen van 1 juli weer snel op. De afgelopen week kwamen er 2588 nieuwe besmettingen bij, de week daarvoor waren dat er 1329. Donderdag werden er 601 nieuwe gevallen op een dag gemeld.RegelsRutte riep op om de coronaregels in acht te nemen, zoals anderhalve meter afstand houden, handen wassen, thuisblijven bij klachten en zoveel mogelijk thuiswerken. Hij riep jongeren op als ze weten dat ze zich de afgelopen tijd niet aan deze regels hebben gehouden, weg te blijven van ouderen en mensen met een kwetsbare gezondheid.Verder zei de premier dat bezoekers van horecagelegenheden bij aankomst hun naam en contactgegevens moeten laten registreren, zodat deze informatie gebruikt kan worden voor bron- en contactonderzoek. Als de GGD vaststelt dat er bij een horecagelegenheid meerdere besmettingen hebben plaatsgevonden, kan de zaak voor veertien dagen worden gesloten.'Gezond verstand''Er is reden tot zorg', zei minister Hugo de Jonge donderdagavond. 'We moeten de discipline hervinden om het virus onder controle te krijgen.' Het is aan mensen zelf hoe het virus zich vanaf nu gedraagt, zei hij verder. 'Door nu ons gezond verstand te gebruiken, voorkomen we dat een smeulend vuur straks weer een grote brand wordt.'De introductieweken kunnen inderdaad doorgaan, maar wel in aangepaste vorm en zonder ontgroening. Haagse bronnen zeiden al tegen de NOS dat de introductieweken voor nieuwe studenten op universiteiten en hogescholen mogen doorgaan onder voorwaarden. Dat is inderdaad het geval. De activiteiten moeten informatief van aard zijn, zei Rutte, bijvoorbeeld over de invulling van het eerste collegejaar.Cruciale rolOok krijgen burgemeesters en veiligheidsregio's een cruciale rol in het bestrijden van besmettingshaarden. Het gaat dan bijvoorbeeld om het afsluiten van parkeerplaatsen, het wijzigen van openingstijden van horecazaken en avondwinkels en de aanwezigheid van supporters bij duels in het prof- en amateurvoetbal beperken of verbieden.Kijk de persconferentie hieronder terug:"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars&url=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f4xj-&title=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rutte%20waarschuwt%3a%20coronavirus%20is%20bezig%20met%20gevaarlijke%20opmars https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/4xj-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 6 aug 2020, 19:05" datetime="2020-08-06T19:05:59.0000000+02:00">
								donderdag 6 augustus 2020, 19:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars&url=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f4xj-&title=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rutte%20waarschuwt%3a%20coronavirus%20is%20bezig%20met%20gevaarlijke%20opmars https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/4xj-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Rutte waarschuwt: coronavirus is bezig met gevaarlijke opmars
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2"
							   data-toggle="lightbox"
							   data-title="Premier Rutte tijdens de persconferentie | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2" title="Premier Rutte tijdens de persconferentie | Foto: ANP" alt="Premier Rutte tijdens de persconferentie | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/75f0d82bf95b4ef29c3d74da608c5524/opener/Premier-Rutte-tijdens-de-persconferentie-Foto-ANP.jpg?v=AyQeMNKewQhqMNKs5phboQ2"
								 alt="Premier Rutte tijdens de persconferentie | Foto: ANP"
								 title="Premier Rutte tijdens de persconferentie | Foto: ANP"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Premier Rutte tijdens de persconferentie | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DEN HAAG -</span>
						Het coronavirus is bezig met een 'gevaarlijke opmars'. Dat zei premier Mark Rutte donderdagavond tijdens een ingelaste persconferentie met minister Hugo de Jonge (Volksgezondheid) over de coronacrisis.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>'De cijfers liegen er niet om', zei Rutte. 'Het aantal besmettingen neemt al een paar weken achter elkaar toe. En we dreigen de winsten te verspelen die we de afgelopen maanden hebben geboekt.' Hij zei verder: 'Een tweede lockdown willen we niet. Die hoeft er ook niet te komen, maar dat gaat niet vanzelf.'</p><p>Het aantal besmettingen loopt sinds de versoepeling van de coronamaatregelen van 1 juli weer snel op. De afgelopen week kwamen er 2588 nieuwe besmettingen bij, de week daarvoor waren dat er 1329. Donderdag werden er 601 nieuwe gevallen op een dag gemeld.</p><h2>Regels</h2><p>Rutte riep op om de coronaregels in acht te nemen, zoals anderhalve meter afstand houden, handen wassen, thuisblijven bij klachten en zoveel mogelijk thuiswerken. Hij riep jongeren op als ze weten dat ze zich de afgelopen tijd niet aan deze regels hebben gehouden, weg te blijven van ouderen en mensen met een kwetsbare gezondheid.</p><p>Verder zei de premier dat bezoekers van horecagelegenheden bij aankomst hun naam en contactgegevens moeten laten registreren, zodat deze informatie gebruikt kan worden voor bron- en contactonderzoek. Als de GGD vaststelt dat er bij een horecagelegenheid meerdere besmettingen hebben plaatsgevonden, kan de zaak voor veertien dagen worden gesloten.</p><h2>'Gezond verstand'</h2><p>'Er is reden tot zorg', zei minister Hugo de Jonge donderdagavond. 'We moeten de discipline hervinden om het virus onder controle te krijgen.' Het is aan mensen zelf hoe het virus zich vanaf nu gedraagt, zei hij verder. 'Door nu ons gezond verstand te gebruiken, voorkomen we dat een smeulend vuur straks weer een grote brand wordt.'</p><p>De introductieweken kunnen inderdaad doorgaan, maar wel in aangepaste vorm en zonder ontgroening. Haagse bronnen <a href="https://www.omroepwest.nl/nieuws/4086769/Introductieweken-studenten-mogen-toch-doorgaan" target="_blank">zeiden al tegen de NOS</a> dat de introductieweken voor nieuwe studenten op universiteiten en hogescholen mogen doorgaan onder voorwaarden. Dat is inderdaad het geval. De activiteiten moeten informatief van aard zijn, zei Rutte, bijvoorbeeld over de invulling van het eerste collegejaar.</p><h2>Cruciale rol</h2><p>Ook krijgen burgemeesters en veiligheidsregio's een cruciale rol in het bestrijden van besmettingshaarden. Het gaat dan bijvoorbeeld om het afsluiten van parkeerplaatsen, het wijzigen van openingstijden van horecazaken en avondwinkels en de aanwezigheid van supporters bij duels in het prof- en amateurvoetbal beperken of verbieden.</p><p><em>Kijk de persconferentie hieronder terug:</em></p><figure><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/32367?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/32367?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></figure></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/RUTTE" class="tag">RUTTE</a>
										<a href="/tag/DE%20JONGE" class="tag">DE JONGE</a>
										<a href="/dossiers/coronavirus" class="tag">CORONAVIRUS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars&url=https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f4xj-&title=Rutte+waarschuwt%3a+coronavirus+is+bezig+met+gevaarlijke+opmars" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Rutte%20waarschuwt%3a%20coronavirus%20is%20bezig%20met%20gevaarlijke%20opmars https%3a%2f%2fowst.nl%2f4xj-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/4xj-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="02a4581b49b64fda8257933b3e1076d0"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1e53b27ea8274f5092ad9f720374bc81"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4086027/Den-Haag-neemt-extra-maatregelen-tegen-overlast-op-warme-stranddagen" title="Den Haag neemt extra maatregelen tegen overlast op warme stranddagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4086027" data-url="/nieuws/4086027/Den-Haag-neemt-extra-maatregelen-tegen-overlast-op-warme-stranddagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Max Broenink" data-biggerthumb="https://imgw.rgcdn.nl/155c11725bab49e4954b3a7bd47e42bc/biggerthumb/Foto-Max-Broenink.jpg?v=tHpyzeNs5k9pc2aWnY9M3Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/155c11725bab49e4954b3a7bd47e42bc/thumb/Foto-Max-Broenink.jpg?v=tHpyzeNs5k9pc2aWnY9M3Q2" src="https://imgw.rgcdn.nl/155c11725bab49e4954b3a7bd47e42bc/thumb/Foto-Max-Broenink.jpg?v=tHpyzeNs5k9pc2aWnY9M3Q2" title="Foto: Max Broenink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Den Haag neemt extra maatregelen tegen overlast op warme stranddagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4084366/Noordwijkerhouters-met-magneet-helpen-politie-en-vinden-peperdure-sportwagen" title="Noordwijkerhouters met magneet helpen politie en vinden peperdure sportwagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4084366" data-url="/nieuws/4084366/Noordwijkerhouters-met-magneet-helpen-politie-en-vinden-peperdure-sportwagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Porsche ging helemaal onder water | Foto: Media TV" data-biggerthumb="https://imgw.rgcdn.nl/aa5c86f8d8f04c7abd7a1e27030e1956/biggerthumb/Porsche-ging-helemaal-onder-water-Foto-Media-TV.jpg?v=JRe424gMul-si0Z0uc_mKQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/aa5c86f8d8f04c7abd7a1e27030e1956/thumb/Porsche-ging-helemaal-onder-water-Foto-Media-TV.jpg?v=JRe424gMul-si0Z0uc_mKQ2" src="https://imgw.rgcdn.nl/aa5c86f8d8f04c7abd7a1e27030e1956/thumb/Porsche-ging-helemaal-onder-water-Foto-Media-TV.jpg?v=JRe424gMul-si0Z0uc_mKQ2" title="Porsche ging helemaal onder water | Foto: Media TV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noordwijkerhouters met magneet helpen politie en vinden peperdure sportwagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4084659/Vier-jonge-vrouwen-starten-rijdend-hostel-in-dubbeldekker-maar-hebben-nog-nooit-bus-bestuurd" title="Vier jonge vrouwen starten rijdend hostel in dubbeldekker, maar hebben nog nooit bus bestuurd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4084659" data-url="/nieuws/4084659/Vier-jonge-vrouwen-starten-rijdend-hostel-in-dubbeldekker-maar-hebben-nog-nooit-bus-bestuurd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Saskia van Leeuwen, Eileen Helfferich en Lisa de Bree bij  hun bus. Jolisa van Leeuwen ontbreekt op de foto" data-biggerthumb="https://imgw.rgcdn.nl/eb1973c7b4a448d99fc09583aac66aac/biggerthumb/Saskia-van-Leeuwen-Eileen-Helfferich-en-Lisa-de-Bree-bij-hun-bus-Jolisa-van-Leeuwen-ontbreekt-op-de-foto.jpg?v=l1Wy2xm4VZK9uCgqQoqWXQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/eb1973c7b4a448d99fc09583aac66aac/thumb/Saskia-van-Leeuwen-Eileen-Helfferich-en-Lisa-de-Bree-bij-hun-bus-Jolisa-van-Leeuwen-ontbreekt-op-de-foto.jpg?v=l1Wy2xm4VZK9uCgqQoqWXQ2" src="https://imgw.rgcdn.nl/eb1973c7b4a448d99fc09583aac66aac/thumb/Saskia-van-Leeuwen-Eileen-Helfferich-en-Lisa-de-Bree-bij-hun-bus-Jolisa-van-Leeuwen-ontbreekt-op-de-foto.jpg?v=l1Wy2xm4VZK9uCgqQoqWXQ2" title="Saskia van Leeuwen, Eileen Helfferich en Lisa de Bree bij  hun bus. Jolisa van Leeuwen ontbreekt op de foto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vier jonge vrouwen starten rijdend hostel in dubbeldekker, maar hebben nog nooit bus bestuurd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4084423/Buschauffeur-grand-prix-Peter-55-overleden-aan-ALS-8751-was-zijn-bussie" title="Buschauffeur &#39;grand prix&#39; Peter (55) overleden aan ALS: &#39;8751 was zijn bussie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4084423" data-url="/nieuws/4084423/Buschauffeur-grand-prix-Peter-55-overleden-aan-ALS-8751-was-zijn-bussie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Peter de Jong poseert voor de naar hem vernoemde bus 8751 | Foto: Arriva" data-biggerthumb="https://imgw.rgcdn.nl/c37b168ddced45a7828491fce0727926/biggerthumb/Peter-de-Jong-poseert-voor-de-naar-hem-vernoemde-bus-8751-Foto-Arriva.jpg?v=q5fX4cUVfI1YA41XN3vUJQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c37b168ddced45a7828491fce0727926/thumb/Peter-de-Jong-poseert-voor-de-naar-hem-vernoemde-bus-8751-Foto-Arriva.jpg?v=q5fX4cUVfI1YA41XN3vUJQ2" src="https://imgw.rgcdn.nl/c37b168ddced45a7828491fce0727926/thumb/Peter-de-Jong-poseert-voor-de-naar-hem-vernoemde-bus-8751-Foto-Arriva.jpg?v=q5fX4cUVfI1YA41XN3vUJQ2" title="Peter de Jong poseert voor de naar hem vernoemde bus 8751 | Foto: Arriva" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Buschauffeur &#39;grand prix&#39; Peter (55) overleden aan ALS: &#39;8751 was zijn bussie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4086023/Vandalen-lijmen-deursloten-slagerij-en-kaasboer-dicht-op-de-Fred-in-Den-Haag" title="Vandalen lijmen deursloten slagerij en kaasboer dicht op &#39;de Fred&#39; in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4086023" data-url="/nieuws/4086023/Vandalen-lijmen-deursloten-slagerij-en-kaasboer-dicht-op-de-Fred-in-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Haagse kaaswinkel en slagerij dupe van vandalen | Beeld: Kaasspecialist Kalkman" data-biggerthumb="https://imgw.rgcdn.nl/72f902f6b252472ebd1f30f3d331d3a7/biggerthumb/Haagse-kaaswinkel-en-slagerij-dupe-van-vandalen-Beeld-Kaasspecialist-Kalkman.jpg?v=Ku2Nu_pN3FcHmmyFcj0z_g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/72f902f6b252472ebd1f30f3d331d3a7/thumb/Haagse-kaaswinkel-en-slagerij-dupe-van-vandalen-Beeld-Kaasspecialist-Kalkman.jpg?v=Ku2Nu_pN3FcHmmyFcj0z_g2" src="https://imgw.rgcdn.nl/72f902f6b252472ebd1f30f3d331d3a7/thumb/Haagse-kaaswinkel-en-slagerij-dupe-van-vandalen-Beeld-Kaasspecialist-Kalkman.jpg?v=Ku2Nu_pN3FcHmmyFcj0z_g2" title="Haagse kaaswinkel en slagerij dupe van vandalen | Beeld: Kaasspecialist Kalkman" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vandalen lijmen deursloten slagerij en kaasboer dicht op &#39;de Fred&#39; in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4086365/Oud-ADO-trainer-Henk-Fraser-blijft-een-jaar-langer-bij-Sparta" title="Oud-ADO-trainer Henk Fraser blijft een jaar langer bij Sparta">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4086365" data-url="/nieuws/4086365/Oud-ADO-trainer-Henk-Fraser-blijft-een-jaar-langer-bij-Sparta">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Fraser | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/482a42871a064ca8aaa7a3ddfc96f24b/biggerthumb/Henk-Fraser-Foto-Orange-Pictures.jpg?v=FmnNaOeX0qgwOba1cUlOTg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/482a42871a064ca8aaa7a3ddfc96f24b/thumb/Henk-Fraser-Foto-Orange-Pictures.jpg?v=FmnNaOeX0qgwOba1cUlOTg2" src="https://imgw.rgcdn.nl/482a42871a064ca8aaa7a3ddfc96f24b/thumb/Henk-Fraser-Foto-Orange-Pictures.jpg?v=FmnNaOeX0qgwOba1cUlOTg2" title="Henk Fraser | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-ADO-trainer Henk Fraser blijft een jaar langer bij Sparta
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4086301/Manchester-City-bevestigt-komst-van-Nathan-Ake" title="Manchester City bevestigt komst van Nathan Ak&#233;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4086301" data-url="/nieuws/4086301/Manchester-City-bevestigt-komst-van-Nathan-Ake">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Twitter @ManCity" data-biggerthumb="https://imgw.rgcdn.nl/756ca16c41da46a38bad061629220ed4/biggerthumb/Foto-Twitter-ManCity.jpg?v=JgDXyZrtmeDs5zhAG5IZAw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/756ca16c41da46a38bad061629220ed4/thumb/Foto-Twitter-ManCity.jpg?v=JgDXyZrtmeDs5zhAG5IZAw2" src="https://imgw.rgcdn.nl/756ca16c41da46a38bad061629220ed4/thumb/Foto-Twitter-ManCity.jpg?v=JgDXyZrtmeDs5zhAG5IZAw2" title="Foto: Twitter @ManCity" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Manchester City bevestigt komst van Nathan Ak&#233;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4085985/ADO-Den-Haag-huurt-rechtsback-van-Spaanse-subtopper-Villarreal" title="ADO Den Haag huurt rechtsback van Spaanse subtopper Villarreal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4085985" data-url="/nieuws/4085985/ADO-Den-Haag-huurt-rechtsback-van-Spaanse-subtopper-Villarreal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Andrei Ratiu als speler van Villarreal (rechts) | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/312c5d92c5d54f48aa9416cd9ddc32e0/biggerthumb/Andrei-Ratiu-als-speler-van-Villarreal-rechts-Foto-Soccrates-Images.jpg?v=dkz7_UVbECxrn-HXV1-jxA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/312c5d92c5d54f48aa9416cd9ddc32e0/thumb/Andrei-Ratiu-als-speler-van-Villarreal-rechts-Foto-Soccrates-Images.jpg?v=dkz7_UVbECxrn-HXV1-jxA2" src="https://imgw.rgcdn.nl/312c5d92c5d54f48aa9416cd9ddc32e0/thumb/Andrei-Ratiu-als-speler-van-Villarreal-rechts-Foto-Soccrates-Images.jpg?v=dkz7_UVbECxrn-HXV1-jxA2" title="Andrei Ratiu als speler van Villarreal (rechts) | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag huurt rechtsback van Spaanse subtopper Villarreal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4084380/Tweede-Divisie-liveduel-FOX-Sports-naar-14-00-uur" title="Tweede Divisie-liveduel FOX Sports naar 14.00 uur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4084380" data-url="/nieuws/4084380/Tweede-Divisie-liveduel-FOX-Sports-naar-14-00-uur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Amateurvoetbal KORT" data-biggerthumb="https://imgw.rgcdn.nl/db39236832e04df1a16fd5a4e5bd2125/biggerthumb/Amateurvoetbal-KORT.jpg?v=7X7NJWPiIbXVMqMN4onpjg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/db39236832e04df1a16fd5a4e5bd2125/thumb/Amateurvoetbal-KORT.jpg?v=7X7NJWPiIbXVMqMN4onpjg2" src="https://imgw.rgcdn.nl/db39236832e04df1a16fd5a4e5bd2125/thumb/Amateurvoetbal-KORT.jpg?v=7X7NJWPiIbXVMqMN4onpjg2" title="Amateurvoetbal KORT" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede Divisie-liveduel FOX Sports naar 14.00 uur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4084315/Geen-fastfood-maar-shirts-bij-de-drive-thru-van-ADO-Den-Haag" title="Geen fastfood maar shirts bij de &#39;drive thru&#39; van ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4084315" data-url="/nieuws/4084315/Geen-fastfood-maar-shirts-bij-de-drive-thru-van-ADO-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte bij het ADO-stadion | Foto: Richard Mulder" data-biggerthumb="https://imgw.rgcdn.nl/93b69f142b2c43688817a4dbeebc8b39/biggerthumb/Drukte-bij-het-ADO-stadion-Foto-Richard-Mulder.jpg?v=z382Y8cfSE9QXStC1IGYag2" data-news="true" data-thumb="https://imgw.rgcdn.nl/93b69f142b2c43688817a4dbeebc8b39/thumb/Drukte-bij-het-ADO-stadion-Foto-Richard-Mulder.jpg?v=z382Y8cfSE9QXStC1IGYag2" src="https://imgw.rgcdn.nl/93b69f142b2c43688817a4dbeebc8b39/thumb/Drukte-bij-het-ADO-stadion-Foto-Richard-Mulder.jpg?v=z382Y8cfSE9QXStC1IGYag2" title="Drukte bij het ADO-stadion | Foto: Richard Mulder" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen fastfood maar shirts bij de &#39;drive thru&#39; van ADO Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4076801/Politie-toont-foto-s-van-verdachten-ongeregeldheden-Malieveld" title="Politie toont foto&#39;s van verdachten ongeregeldheden Malieveld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076801" data-url="/nieuws/4076801/Politie-toont-foto-s-van-verdachten-ongeregeldheden-Malieveld">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij het centraal station kwam het tot een confrontatie | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/biggerthumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=IFBJgmBzO_JuugF02-w2Lg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/thumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=IFBJgmBzO_JuugF02-w2Lg2" src="https://imgw.rgcdn.nl/cf49f41ea86143169775cfdbbd5215f0/thumb/Bij-het-centraal-station-kwam-het-tot-een-confrontatie-Beeld-Politie.jpg?v=IFBJgmBzO_JuugF02-w2Lg2" title="Bij het centraal station kwam het tot een confrontatie | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie toont foto&#39;s van verdachten ongeregeldheden Malieveld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076802/Winkeldief-weet-dure-camera-van-beveiliging-te-halen-bij-Mediamarkt" title="Winkeldief weet dure camera van beveiliging te halen bij Mediamarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076802" data-url="/nieuws/4076802/Winkeldief-weet-dure-camera-van-beveiliging-te-halen-bij-Mediamarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/thumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" src="https://imgw.rgcdn.nl/30b3842f306f414e87227e7ee200b7fb/thumb/De-verdachte-Beeld-Politie.jpg?v=Hl45bUyw_nUevsqbXb8i8Q2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winkeldief weet dure camera van beveiliging te halen bij Mediamarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076803/Gestolen-pinpas-van-neergestoken-Hagenaar-meerdere-keren-gebruikt" title="Gestolen pinpas van neergestoken Hagenaar meerdere keren gebruikt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076803" data-url="/nieuws/4076803/Gestolen-pinpas-van-neergestoken-Hagenaar-meerdere-keren-gebruikt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gestolen pinpas van neergestoken Hagenaar meerdere keren gebruikt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4076806/Verdachte-van-zedenmisdrijf-duidelijk-in-beeld" title="Verdachte van zedenmisdrijf duidelijk in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4076806" data-url="/nieuws/4076806/Verdachte-van-zedenmisdrijf-duidelijk-in-beeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte van zedenmisdrijf duidelijk in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4073202/Woningovervallers-Hillegom-opgepikt-met-oud-model-Seat-Ibiza" title="Woningovervallers Hillegom opgepikt met oud model Seat Ibiza">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4073202" data-url="/nieuws/4073202/Woningovervallers-Hillegom-opgepikt-met-oud-model-Seat-Ibiza">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Seat Ibiza van de overvallers | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/biggerthumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/thumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" src="https://imgw.rgcdn.nl/19d15440834046aab166548c29ef7331/thumb/De-Seat-Ibiza-van-de-overvallers-Beeld-Politie.jpg?v=jsy9O8Jr_bPTYvkexzWGrw2" title="De Seat Ibiza van de overvallers | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woningovervallers Hillegom opgepikt met oud model Seat Ibiza
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/apps" title="ankeiler zomercampagne martine" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/apps');">
				<img alt="ankeiler zomercampagne martine" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_zomer_martine.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/rondvaart" title="ankeiler actieweek rondvaart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/rondvaart');">
				<img alt="ankeiler actieweek rondvaart" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_RONDVAART_actieweek.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.35.33942"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1596740552,
				signature: '4c3ae8ff5d46b61efedea547fcd4b65a2fa1986c90eb243a17521e9a83570fd3edba362864a375b13acfc6d906c3fb31012c38150d82a1d3a89ad653024b33fd'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1b54b2ee-7669-49c5-94dc-8c8c5d4f6856","displayId":4086893,"tags":["RUTTE","DE JONGE","CORONAVIRUS"]}, '#02a4581b49b64fda8257933b3e1076d0', false);asyncActionRender('PopularNewsAsync', 'News', null, '#1e53b27ea8274f5092ad9f720374bc81', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>