<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Ernstige zorgen&#39; om al maand vermiste Vincent Massee (54) uit Oegstgeest - Omroep West</title>
	<meta name="description" content="De politie is op zoek naar de vermiste Vincent Massee. De 54-jarige man is ruim een maand geleden vertrokken vanuit een zorginstelling in Oegstgeest waar hij verbleef. &#39;We maken ons ernstig zorgen over zijn gezondheid&#39;, zegt een woordvoerder van de politie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="vermissing,vincent massee,oegstgeest" />
	<meta name="url-path" content="/nieuws/4107986/Ernstige-zorgen-om-al-maand-vermiste-Vincent-Massee-54-uit-Oegstgeest" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.10.34395-ads" />
		<link rel="canonical" href="/nieuws/4107986/Ernstige-zorgen-om-al-maand-vermiste-Vincent-Massee-54-uit-Oegstgeest" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4107986/Ernstige-zorgen-om-al-maand-vermiste-Vincent-Massee-54-uit-Oegstgeest" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.46.10.34395-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.10.34395-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.10.34395-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4107841/Vermissing-Niek-de-Graaf-politie-zoekt-getuigen-in-Meijendel" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4107986" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4107986" />
		
	

		<meta property="og:title" content="&#39;Ernstige zorgen&#39; om al maand vermiste Vincent Massee (54) uit Oegstgeest"/>
		<meta property="og:description" content="De politie is op zoek naar de vermiste Vincent Massee. De 54-jarige man is ruim een maand geleden vertrokken vanuit een zorginstelling in Oegstgeest waar hij verbleef. &#39;We maken ons ernstig zorgen over zijn gezondheid&#39;, zegt een woordvoerder van de politie."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4107986/Ernstige-zorgen-om-al-maand-vermiste-Vincent-Massee-54-uit-Oegstgeest"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="VERMISSING"/>
					<meta property="og:article:tag" content="VINCENT MASSEE"/>
					<meta property="og:article:tag" content="OEGSTGEEST"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_leiden" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="&#39;Ernstige zorgen&#39; om al maand vermiste Vincent Massee (54) uit Oegstgeest"/>
	<meta name="twitter:description" content="De politie is op zoek naar de vermiste Vincent Massee. De 54-jarige man is ruim een maand geleden vertrokken vanuit een zorginstelling in Oegstgeest waar hij verbleef. &#39;We maken ons ernstig zorgen over zijn gezondheid&#39;, zegt een woordvoerder van de politie."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.10.34395-ads"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.46.10.34395-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/88773710/west_home_header"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_header" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/88773710/west_home_header" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/88773710/west_home_mobile_btf"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_mobile_btf" data-sizes="[[300,250]]" id="ArticleLeaderboardAtf/88773710/west_home_mobile_btf" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 21&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="374a409a-c4a1-4583-9999-7bcd97add249" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f545dd95-b84f-4408-8e90-bc9a720c0199" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="89477eb7-8809-458f-b211-1b3e2e2a6160" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2f1a4ac8-aa26-4f1f-885a-2e8b2f72d2a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b470c04e-6101-4f56-8242-a4a84084709b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="64ec0698-dac1-4efc-be10-54e7eff2b548" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4107986/Ernstige-zorgen-om-al-maand-vermiste-Vincent-Massee-54-uit-Oegstgeest"},"headline":"'Ernstige zorgen' om al maand vermiste Vincent Massee (54) uit Oegstgeest","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2","width":770,"height":433},"datePublished":"2020-09-11T11:30:49+02:00","dateModified":"2020-09-11T11:46:20.5620441+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"De politie is op zoek naar de vermiste Vincent Massee. De 54-jarige man is ruim een maand geleden vertrokken vanuit een zorginstelling in Oegstgeest waar hij verbleef. 'We maken ons ernstig zorgen over zijn gezondheid', zegt een woordvoerder van de politie. Massee is al vanaf zondag 9 augustus spoorloos. 'In eerste instantie hebben we met de familie bekeken op welke manier we hem konden opsporen. De familie heeft daarbij ook hun eigen netwerk ingezet', aldus de politiewoordvoerder. Dat heeft tot nu toe nog niet naar de man geleid. 'In nauw overleg met de familie hebben we er nu voor gekozen om de vermissing en een foto naar buiten te brengen.'Er zijn volgens de politie op dit moment geen zoekacties gepland en ook geen aanknopingspunten om Massee te vinden. 'Vooralsnog hopen we op tips van mensen die hem hebben gezien of weten waar hij is.' Of de 54-jarige man al eerder vermist is geweest, kan de politie niet zeggen.Zwarte damesfietsVincent Massee is op 9 augustus vanuit Oegstgeest vertrokken op een zwarte damesfiets met achterop twee grijze fietstassen met reflecterende strepen. Hij heeft nu een baard en blond/grijs haar tot op zijn schouders. Wie hem de afgelopen maand ergens heeft gezien of weet waar hij nu is, wordt gevraagd te bellen met de politie via 0900-8844.LEES OOK: Vermissing Niek de Graaf: politie zoekt getuigen in Meijendel"}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest&url=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvwC0&title=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Ernstige%20zorgen%27%20om%20al%20maand%20vermiste%20Vincent%20Massee%20(54)%20uit%20Oegstgeest https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vwC0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 11 sep 2020, 11:30" datetime="2020-09-11T11:30:49.0000000+02:00">
								vrijdag 11 september 2020, 11:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest&url=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvwC0&title=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Ernstige%20zorgen%27%20om%20al%20maand%20vermiste%20Vincent%20Massee%20(54)%20uit%20Oegstgeest https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vwC0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Ernstige zorgen&#39; om al maand vermiste Vincent Massee (54) uit Oegstgeest
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2"
							   data-toggle="lightbox"
							   data-title="Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2" title="Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie" alt="Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie" />
							</a>

							<img src="https://imgw.rgcdn.nl/dfea3457de48412bbf50116f051d84eb/opener/Vincent-Massee-zou-nu-een-baard-en-lang-haar-hebben-Foto-Politie.jpg?v=BGzX1V9yXDn0yfzkicxu0w2"
								 alt="Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie"
								 title="Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Vincent Massee zou nu een baard en lang haar hebben | Foto: Politie</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
						<div class="intro">
							<div class="content-placeholder"></div>
								<span>OEGSTGEEST -</span>
							De politie is op zoek naar de vermiste Vincent Massee. De 54-jarige man is ruim een maand geleden vertrokken vanuit een zorginstelling in Oegstgeest waar hij verbleef. 'We maken ons ernstig zorgen over zijn gezondheid', zegt een woordvoerder van de politie.
						</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Massee is al vanaf zondag 9 augustus spoorloos. 'In eerste instantie hebben we met de familie bekeken op welke manier we hem konden opsporen. De familie heeft daarbij ook hun eigen netwerk ingezet', aldus de politiewoordvoerder. Dat heeft tot nu toe nog niet naar de man geleid. 'In nauw overleg met de familie hebben we er nu voor gekozen om de vermissing en een foto naar buiten te brengen.'</p><p>Er zijn volgens de politie op dit moment geen zoekacties gepland en ook geen aanknopingspunten om Massee te vinden. 'Vooralsnog hopen we op tips van mensen die hem hebben gezien of weten waar hij is.' Of de 54-jarige man al eerder vermist is geweest, kan de politie niet zeggen.</p><h2>Zwarte damesfiets</h2><p>Vincent Massee is op 9 augustus vanuit Oegstgeest vertrokken op een zwarte damesfiets met achterop twee grijze fietstassen met reflecterende strepen. Hij heeft nu een baard en blond/grijs haar tot op zijn schouders. Wie hem de afgelopen maand ergens heeft gezien of weet waar hij nu is, wordt gevraagd te bellen met de politie via 0900-8844.</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4107841/Vermissing-Niek-de-Graaf-politie-zoekt-getuigen-in-Meijendel" target="_blank"><strong>Vermissing Niek de Graaf: politie zoekt getuigen in Meijendel</strong></a><strong></strong></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/VERMISSING" class="tag">VERMISSING</a>
										<a href="/tag/VINCENT%20MASSEE" class="tag">VINCENT MASSEE</a>
										<a href="/tag/OEGSTGEEST" class="tag">OEGSTGEEST</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest&url=https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fvwC0&title=%27Ernstige+zorgen%27+om+al+maand+vermiste+Vincent+Massee+(54)+uit+Oegstgeest" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Ernstige%20zorgen%27%20om%20al%20maand%20vermiste%20Vincent%20Massee%20(54)%20uit%20Oegstgeest https%3a%2f%2fowst.nl%2fvwC0" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/vwC0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="0e9d29460790408ba1d3628570397318"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0d59173ba705447ab3288a55230976ec"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4107238/Sociale-huurwoningen-bij-Den-Haag-Centraal-in-handen-van-belegger" title="Sociale huurwoningen bij Den Haag Centraal in handen van belegger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107238" data-url="/nieuws/4107238/Sociale-huurwoningen-bij-Den-Haag-Centraal-in-handen-van-belegger">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Architectenbureau Powerhouse Company" data-biggerthumb="https://imgw.rgcdn.nl/428c165931d7457ca3cdf01afe3602da/biggerthumb/Foto-Architectenbureau-Powerhouse-Company.jpg?v=-vbwETHG-dwgXo7RTZMong2" data-news="true" data-thumb="https://imgw.rgcdn.nl/428c165931d7457ca3cdf01afe3602da/thumb/Foto-Architectenbureau-Powerhouse-Company.jpg?v=-vbwETHG-dwgXo7RTZMong2" src="https://imgw.rgcdn.nl/428c165931d7457ca3cdf01afe3602da/thumb/Foto-Architectenbureau-Powerhouse-Company.jpg?v=-vbwETHG-dwgXo7RTZMong2" title="Foto: Architectenbureau Powerhouse Company" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sociale huurwoningen bij Den Haag Centraal in handen van belegger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107404/Hoogste-aantal-coronabesmettingen-in-maanden-in-Den-Haag-overleg-over-maatregelen" title="Hoogste aantal coronabesmettingen in maanden in Den Haag, overleg over maatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107404" data-url="/nieuws/4107404/Hoogste-aantal-coronabesmettingen-in-maanden-in-Den-Haag-overleg-over-maatregelen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Minister Hugo de Jonge. | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/7e354470a5784754945f4f47825f6f9d/biggerthumb/Minister-Hugo-de-Jonge-Foto-ANP.jpg?v=LKWXHylYT6w6Dtnr20-N7Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7e354470a5784754945f4f47825f6f9d/thumb/Minister-Hugo-de-Jonge-Foto-ANP.jpg?v=LKWXHylYT6w6Dtnr20-N7Q2" src="https://imgw.rgcdn.nl/7e354470a5784754945f4f47825f6f9d/thumb/Minister-Hugo-de-Jonge-Foto-ANP.jpg?v=LKWXHylYT6w6Dtnr20-N7Q2" title="Minister Hugo de Jonge. | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogste aantal coronabesmettingen in maanden in Den Haag, overleg over maatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107706/Schade-aan-huizen-in-Delft-door-explosie-Het-was-me-toch-een-klap" title="Schade aan huizen in Delft door explosie: &#39;Het was me toch een klap&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107706" data-url="/nieuws/4107706/Schade-aan-huizen-in-Delft-door-explosie-Het-was-me-toch-een-klap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bewoners op het Pijlstaartpad worden opgeschrikt door een harde knal | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/93a4aca92d714c18be2ca8bc0fd8f99a/biggerthumb/De-bewoners-op-het-Pijlstaartpad-worden-opgeschrikt-door-een-harde-knal-Foto-Regio15.jpg?v=6Xb0f5O8Xp4Hm1NvcMruBQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/93a4aca92d714c18be2ca8bc0fd8f99a/thumb/De-bewoners-op-het-Pijlstaartpad-worden-opgeschrikt-door-een-harde-knal-Foto-Regio15.jpg?v=6Xb0f5O8Xp4Hm1NvcMruBQ2" src="https://imgw.rgcdn.nl/93a4aca92d714c18be2ca8bc0fd8f99a/thumb/De-bewoners-op-het-Pijlstaartpad-worden-opgeschrikt-door-een-harde-knal-Foto-Regio15.jpg?v=6Xb0f5O8Xp4Hm1NvcMruBQ2" title="De bewoners op het Pijlstaartpad worden opgeschrikt door een harde knal | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schade aan huizen in Delft door explosie: &#39;Het was me toch een klap&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107561/Bestuurscrisis-Waddinxveen-alle-wethouders-stappen-op" title="Bestuurscrisis Waddinxveen: alle wethouders stappen op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107561" data-url="/nieuws/4107561/Bestuurscrisis-Waddinxveen-alle-wethouders-stappen-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het college van Waddinxveen met links wethouder Kraaijestein. | Foto: Gemeente Waddinxveen" data-biggerthumb="https://imgw.rgcdn.nl/195a020d4019413eb772607d3302658e/biggerthumb/Het-college-van-Waddinxveen-met-links-wethouder-Kraaijestein-Foto-Gemeente-Waddinxveen.jpg?v=0JZItn3s-ahL8Y4_u_OW8w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/195a020d4019413eb772607d3302658e/thumb/Het-college-van-Waddinxveen-met-links-wethouder-Kraaijestein-Foto-Gemeente-Waddinxveen.jpg?v=0JZItn3s-ahL8Y4_u_OW8w2" src="https://imgw.rgcdn.nl/195a020d4019413eb772607d3302658e/thumb/Het-college-van-Waddinxveen-met-links-wethouder-Kraaijestein-Foto-Gemeente-Waddinxveen.jpg?v=0JZItn3s-ahL8Y4_u_OW8w2" title="Het college van Waddinxveen met links wethouder Kraaijestein. | Foto: Gemeente Waddinxveen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bestuurscrisis Waddinxveen: alle wethouders stappen op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente" title="Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4024443" data-url="/nieuws/4024443/Coronavirus-op-de-kaart-bekijk-hier-het-aantal-ziekenhuisopnames-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal ziekenhuisopnames per gemeente | Foto: LocalFocus" data-biggerthumb="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/biggerthumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=DPTMlFzwLd51i9VeHXdJbA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/thumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=DPTMlFzwLd51i9VeHXdJbA2" src="https://imgw.rgcdn.nl/3be5decf25554e7f843be1c6f45ae680/thumb/Het-aantal-ziekenhuisopnames-per-gemeente-Foto-LocalFocus.jpg?v=DPTMlFzwLd51i9VeHXdJbA2" title="Het aantal ziekenhuisopnames per gemeente | Foto: LocalFocus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus op de kaart: bekijk hier het aantal ziekenhuisopnames in jouw gemeente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4107896/Snel-weerzien-voor-Lars-Rauws-met-zijn-geliefde-FC-Lisse-Een-speciaal-gevoel" title="Snel weerzien voor Lars Rauws met zijn geliefde FC Lisse: &#39;Een speciaal gevoel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107896" data-url="/nieuws/4107896/Snel-weerzien-voor-Lars-Rauws-met-zijn-geliefde-FC-Lisse-Een-speciaal-gevoel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lars Rauws als aanvoerder van VVSB | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/540e7604a63e4646ab4dfc2a943932ce/biggerthumb/Lars-Rauws-als-aanvoerder-van-VVSB-Foto-Orange-Pictures.jpg?v=hqvFT67AK28p0DEe8whc0Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/540e7604a63e4646ab4dfc2a943932ce/thumb/Lars-Rauws-als-aanvoerder-van-VVSB-Foto-Orange-Pictures.jpg?v=hqvFT67AK28p0DEe8whc0Q2" src="https://imgw.rgcdn.nl/540e7604a63e4646ab4dfc2a943932ce/thumb/Lars-Rauws-als-aanvoerder-van-VVSB-Foto-Orange-Pictures.jpg?v=hqvFT67AK28p0DEe8whc0Q2" title="Lars Rauws als aanvoerder van VVSB | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Snel weerzien voor Lars Rauws met zijn geliefde FC Lisse: &#39;Een speciaal gevoel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107869/Ondanks-coronaprotocollen-dit-jaar-definitief-geen-Leiden-Marathon" title="Ondanks coronaprotocollen dit jaar definitief geen Leiden Marathon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107869" data-url="/nieuws/4107869/Ondanks-coronaprotocollen-dit-jaar-definitief-geen-Leiden-Marathon">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Duizenden deelnemers lopen de Leiden Marathon in 2019 | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/96a08692b5f14903b91f6445620515cf/biggerthumb/Duizenden-deelnemers-lopen-de-Leiden-Marathon-in-2019-Foto-Omroep-West.jpg?v=UB2JWrjjegS6H0-C0c-o9Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/96a08692b5f14903b91f6445620515cf/thumb/Duizenden-deelnemers-lopen-de-Leiden-Marathon-in-2019-Foto-Omroep-West.jpg?v=UB2JWrjjegS6H0-C0c-o9Q2" src="https://imgw.rgcdn.nl/96a08692b5f14903b91f6445620515cf/thumb/Duizenden-deelnemers-lopen-de-Leiden-Marathon-in-2019-Foto-Omroep-West.jpg?v=UB2JWrjjegS6H0-C0c-o9Q2" title="Duizenden deelnemers lopen de Leiden Marathon in 2019 | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondanks coronaprotocollen dit jaar definitief geen Leiden Marathon
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107708/Derde-routinier-vertrekt-bij-ADO-Den-Haag-Erik-Falkenburg-tekent-bij-Roda-JC" title="Derde routinier vertrekt bij ADO Den Haag: Erik Falkenburg tekent bij Roda JC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107708" data-url="/nieuws/4107708/Derde-routinier-vertrekt-bij-ADO-Den-Haag-Erik-Falkenburg-tekent-bij-Roda-JC">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Roda JC" data-biggerthumb="https://imgw.rgcdn.nl/cbdce445def44b6686be1e97a25d428d/biggerthumb/Foto-Roda-JC.jpg?v=csQPxTgQoL1rc_46jDmNwA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cbdce445def44b6686be1e97a25d428d/thumb/Foto-Roda-JC.jpg?v=csQPxTgQoL1rc_46jDmNwA2" src="https://imgw.rgcdn.nl/cbdce445def44b6686be1e97a25d428d/thumb/Foto-Roda-JC.jpg?v=csQPxTgQoL1rc_46jDmNwA2" title="Foto: Roda JC" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derde routinier vertrekt bij ADO Den Haag: Erik Falkenburg tekent bij Roda JC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107718/Fons-Groenendijk-weer-weg-bij-Al-Wahda-FC" title="Fons Groenendijk weer weg bij Al Wahda FC">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107718" data-url="/nieuws/4107718/Fons-Groenendijk-weer-weg-bij-Al-Wahda-FC">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fons Groenendijk in dienst van ADO Den Haag. | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/db64461421d24ce6a87be8e8514f53b2/biggerthumb/Fons-Groenendijk-in-dienst-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=1x8uG3FgeDYJ3pszQo2WPw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/db64461421d24ce6a87be8e8514f53b2/thumb/Fons-Groenendijk-in-dienst-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=1x8uG3FgeDYJ3pszQo2WPw2" src="https://imgw.rgcdn.nl/db64461421d24ce6a87be8e8514f53b2/thumb/Fons-Groenendijk-in-dienst-van-ADO-Den-Haag-Foto-Soccrates-Images.jpg?v=1x8uG3FgeDYJ3pszQo2WPw2" title="Fons Groenendijk in dienst van ADO Den Haag. | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fons Groenendijk weer weg bij Al Wahda FC
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4106688/Regels-blijven-herhalen-tijdens-eerste-competitiewedstrijd-in-coronatijd" title="&#39;Regels blijven herhalen&#39; tijdens eerste competitiewedstrijd in coronatijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4106688" data-url="/nieuws/4106688/Regels-blijven-herhalen-tijdens-eerste-competitiewedstrijd-in-coronatijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De supporters van Quick Boys met tussenin lege stoeltjes | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/6c874005331e418c995214e2361a54a6/biggerthumb/De-supporters-van-Quick-Boys-met-tussenin-lege-stoeltjes-Foto-Orange-Pictures.jpg?v=NOgWJi3A_nG3dMqSvACfHw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6c874005331e418c995214e2361a54a6/thumb/De-supporters-van-Quick-Boys-met-tussenin-lege-stoeltjes-Foto-Orange-Pictures.jpg?v=NOgWJi3A_nG3dMqSvACfHw2" src="https://imgw.rgcdn.nl/6c874005331e418c995214e2361a54a6/thumb/De-supporters-van-Quick-Boys-met-tussenin-lege-stoeltjes-Foto-Orange-Pictures.jpg?v=NOgWJi3A_nG3dMqSvACfHw2" title="De supporters van Quick Boys met tussenin lege stoeltjes | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Regels blijven herhalen&#39; tijdens eerste competitiewedstrijd in coronatijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4107138/Compositietekening-gemaakt-van-man-die-vrouw-aanviel-in-Leidse-Hout" title="Compositietekening gemaakt van man die vrouw aanviel in Leidse Hout">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107138" data-url="/nieuws/4107138/Compositietekening-gemaakt-van-man-die-vrouw-aanviel-in-Leidse-Hout">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Tekening: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ece89f7a866d4af1a79c1ae331d4d40d/biggerthumb/De-verdachte-Tekening-Politie.jpg?v=O86W2jbGIwzKC7-Efn3vOg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ece89f7a866d4af1a79c1ae331d4d40d/thumb/De-verdachte-Tekening-Politie.jpg?v=O86W2jbGIwzKC7-Efn3vOg2" src="https://imgw.rgcdn.nl/ece89f7a866d4af1a79c1ae331d4d40d/thumb/De-verdachte-Tekening-Politie.jpg?v=O86W2jbGIwzKC7-Efn3vOg2" title="De verdachte | Tekening: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Compositietekening gemaakt van man die vrouw aanviel in Leidse Hout
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107136/Straatrover-steelt-portemonnee-met-2000-euro-van-oudere-man" title="Straatrover steelt portemonnee met 2000 euro van oudere man">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107136" data-url="/nieuws/4107136/Straatrover-steelt-portemonnee-met-2000-euro-van-oudere-man">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Straatrover steelt portemonnee met 2000 euro van oudere man
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107139/Neergestoken-man-met-hondje-is-38-jarige-Arturs-Bardins" title="Neergestoken &#39;man met hondje&#39; is 38-jarige Arturs Bardins">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107139" data-url="/nieuws/4107139/Neergestoken-man-met-hondje-is-38-jarige-Arturs-Bardins">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Artūrs Bardins | Foto: Familie" data-biggerthumb="https://imgw.rgcdn.nl/cf400f605408452f931c6e77893d635a/biggerthumb/Arturs-Bardins-Foto-Familie.jpg?v=GeM-3nOIcFxurrqyZFM-qg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cf400f605408452f931c6e77893d635a/thumb/Arturs-Bardins-Foto-Familie.jpg?v=GeM-3nOIcFxurrqyZFM-qg2" src="https://imgw.rgcdn.nl/cf400f605408452f931c6e77893d635a/thumb/Arturs-Bardins-Foto-Familie.jpg?v=GeM-3nOIcFxurrqyZFM-qg2" title="Artūrs Bardins | Foto: Familie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Neergestoken &#39;man met hondje&#39; is 38-jarige Arturs Bardins
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4107137/Slachtoffer-dodelijke-steekpartij-Delft-is-36-jarige-Chakib" title="Slachtoffer dodelijke steekpartij Delft is 36-jarige Chakib">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4107137" data-url="/nieuws/4107137/Slachtoffer-dodelijke-steekpartij-Delft-is-36-jarige-Chakib">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 36-jarige Chakib | Foto: Familie" data-biggerthumb="https://imgw.rgcdn.nl/0ae276aa18324c07b408bce744c51394/biggerthumb/De-36-jarige-Chakib-Foto-Familie.jpg?v=3U3a1Dif02jBcl6ERJmZtQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0ae276aa18324c07b408bce744c51394/thumb/De-36-jarige-Chakib-Foto-Familie.jpg?v=3U3a1Dif02jBcl6ERJmZtQ2" src="https://imgw.rgcdn.nl/0ae276aa18324c07b408bce744c51394/thumb/De-36-jarige-Chakib-Foto-Familie.jpg?v=3U3a1Dif02jBcl6ERJmZtQ2" title="De 36-jarige Chakib | Foto: Familie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slachtoffer dodelijke steekpartij Delft is 36-jarige Chakib
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4103835/Vermiste-Niek-de-Graaf-is-nog-gefilmd-in-het-Haagse-Bos" title="Vermiste Niek de Graaf is nog gefilmd in het Haagse Bos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4103835" data-url="/nieuws/4103835/Vermiste-Niek-de-Graaf-is-nog-gefilmd-in-het-Haagse-Bos">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niek de Graaf | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/8017f82b5170407b8d649e23d0d14823/biggerthumb/Niek-de-Graaf-Foto-Politie.jpg?v=syhqmKYVGDKT_gUsUcU30g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8017f82b5170407b8d649e23d0d14823/thumb/Niek-de-Graaf-Foto-Politie.jpg?v=syhqmKYVGDKT_gUsUcU30g2" src="https://imgw.rgcdn.nl/8017f82b5170407b8d649e23d0d14823/thumb/Niek-de-Graaf-Foto-Politie.jpg?v=syhqmKYVGDKT_gUsUcU30g2" title="Niek de Graaf | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermiste Niek de Graaf is nog gefilmd in het Haagse Bos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170340916/Residentie-Orkest-Paleiskerk-Sessies" title="ankeiler paleiskerk sessies wk 3" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170340916/Residentie-Orkest-Paleiskerk-Sessies');">
				<img alt="ankeiler paleiskerk sessies wk 3" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_paleiskerk_sessies_2_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/radio/programma/270305324/Zuid-Holland-Sport" title="Zuid-Holland Sport op 89.3 Radio West" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/radio/programma/270305324/Zuid-Holland-Sport');">
				<img alt="Zuid-Holland Sport op 89.3 Radio West" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ZH_Sport_ankeiler.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-3-Rectangle"></div></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.10.34395-ads"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1599819513,
				signature: 'b1a71d9e76d9d45c7b56b25717cdab6009c8258112a51aba8d133b817d3af1a37860afe01966512f9dfa282f41dda22f59ae1c79017827d7380dd1c86aa135fc'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8972dd0d-69dc-4642-bd19-b2d5bf80e82d","displayId":4107986,"tags":["VERMISSING","VINCENT MASSEE","OEGSTGEEST"]}, '#0e9d29460790408ba1d3628570397318', false);asyncActionRender('PopularNewsAsync', 'News', null, '#0d59173ba705447ab3288a55230976ec', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>