<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Slechthorenden pleiten voor doorzichtige mondkapjes - Omroep West</title>
	<meta name="description" content="&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie.&#39; Kees Twilt uit Den Haag is slechthorend. Hij is afhankelijk van lip- en gezichtsuitdrukkingen lezen om te begrijpen wat iemand zegt. Mondkapjes zijn voor mensen als Twilt ineens een probleem. De Stichting Hoormij pleit voor het gebruik van doorzichtige mondkapjes." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nootdorp,mondkapje" />
	<meta name="url-path" content="/nieuws/4122528/Slechthorenden-pleiten-voor-doorzichtige-mondkapjes" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.24.34604-ads" />
		<link rel="canonical" href="/nieuws/4122528/Slechthorenden-pleiten-voor-doorzichtige-mondkapjes" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4122528/Slechthorenden-pleiten-voor-doorzichtige-mondkapjes" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.46.24.34604-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.24.34604-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.24.34604-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4122528" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4122528" />
		
	

		<meta property="og:title" content="Slechthorenden pleiten voor doorzichtige mondkapjes"/>
		<meta property="og:description" content="&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie.&#39; Kees Twilt uit Den Haag is slechthorend. Hij is afhankelijk van lip- en gezichtsuitdrukkingen lezen om te begrijpen wat iemand zegt. Mondkapjes zijn voor mensen als Twilt ineens een probleem. De Stichting Hoormij pleit voor het gebruik van doorzichtige mondkapjes."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4122528/Slechthorenden-pleiten-voor-doorzichtige-mondkapjes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NOOTDORP"/>
					<meta property="og:article:tag" content="MONDKAPJE"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_delft" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Slechthorenden pleiten voor doorzichtige mondkapjes"/>
	<meta name="twitter:description" content="&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie.&#39; Kees Twilt uit Den Haag is slechthorend. Hij is afhankelijk van lip- en gezichtsuitdrukkingen lezen om te begrijpen wat iemand zegt. Mondkapjes zijn voor mensen als Twilt ineens een probleem. De Stichting Hoormij pleit voor het gebruik van doorzichtige mondkapjes."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.24.34604-ads"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.46.24.34604-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/88773710/west_home_header"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_header" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/88773710/west_home_header" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/88773710/west_home_mobile_btf"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_mobile_btf" data-sizes="[[300,250]]" id="ArticleLeaderboardAtf/88773710/west_home_mobile_btf" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/radio/nieuw" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/nieuw&#39;)" title="nieuw">nieuw</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="d077a688-a93c-4905-a4ee-bab25790b1dd" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="760f8d46-079d-47d9-b328-771226ccf387" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dd7e33c1-0465-440e-8415-7f0999380dc0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d53c5e57-d79b-4f87-8466-ec2674d7e9aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/eeuwigeroemtop100/lijst2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Eeuwige Roem Top 100 Lijst 2020&#39;)" title="Eeuwige Roem Top 100 Lijst 2020">Eeuwige Roem Top 100 Lijst 2020</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/nieuw" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/nieuw&#39;)" title="nieuw">nieuw</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf9f2112-3202-4f62-b818-35a4a10c9b13" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b72c7c27-34cf-4b15-b58a-8cbda4e7175f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4122528/Slechthorenden-pleiten-voor-doorzichtige-mondkapjes"},"headline":"Slechthorenden pleiten voor doorzichtige mondkapjes","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2","width":770,"height":433},"datePublished":"2020-10-07T20:00:00+02:00","dateModified":"2020-10-07T20:12:34.7205293+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"'Bij een half bedekt gezicht mis ik honderd procent van de communicatie.' Kees Twilt uit Den Haag is slechthorend. Hij is afhankelijk van lip- en gezichtsuitdrukkingen lezen om te begrijpen wat iemand zegt. Mondkapjes zijn voor mensen als Twilt ineens een probleem. De Stichting Hoormij pleit voor het gebruik van doorzichtige mondkapjes. Twilt, vrijwilliger bij Hoormij, heeft vooral problemen bij het boodschappen doen. 'Laatst vroeg ik bij de broodafdeling om een heel gesneden speltbrood. De dame achter de balie herhaalde dat, maar ik begreep haar niet vanwege het mondkapje. Bij de vierde keer heb ik maar 'ja' gezegd, dan neem ik de gok maar.' Waarna Twilt met een halfje spelt naar buiten kwam.Ook de kassa is een uitdaging geworden. 'Die spatschermen dempen het geluid al heel erg, als je dan ook nog niet kan liplezen, of niet kan zien of iemand een glimlach of een boos gezicht heeft, dan wordt het heel moeilijk.'GebarentaalVeel mensen verwachten dat gebarentaal misschien een oplossing is, maar dat is niet zo. 'Wel als je doof geboren bent, maar mensen die op latere leeftijd slechthorend zijn geworden, kennen geen gebarentaal, dus die zijn echt afhankelijk van gelaatsuitdrukkingen,' aldus Twilt.Er zijn supermarkten waar het personeel al een doorzichtig mondmasker draagt, zoals bij de Jumbo in Nootdorp, maar in de meeste winkels gebeurt het niet. Kaashandelaar Barry Ridder uit Den Haag zou het wel meteen doen als het verplicht wordt: 'Ja, niet alleen voor slechthorenden, wij horen zelf soms ook niet altijd wat de klant zegt. En trouwens, Apple Pay werkt niet met een mondkapje, want dat gebruikt gezichtsherkenning. Dan trekken klanten hier in de winkel alsnog even hun mondkapje naar beneden als ze gaan betalen. Dan heeft het ook geen zin.'Online verkoopEen nadeel is dat doorzichtige mondmaskers alleen online te koop zijn. Dat kan beter, volgens Hoormij. 'Je kan ze kopen met twintig tegelijk', weet Twilt, 'dat is best veel. Maar die kan je wel steeds schoonmaken en hergebruiken, dus uiteindelijk is het goedkoper dan al die wegwerpexemplaren.'"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes&url=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fVT1r&title=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Slechthorenden%20pleiten%20voor%20doorzichtige%20mondkapjes https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/VT1r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 7 okt 2020, 20:00" datetime="2020-10-07T20:00:00.0000000+02:00">
									woensdag 7 oktober 2020, 20:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes&url=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fVT1r&title=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Slechthorenden%20pleiten%20voor%20doorzichtige%20mondkapjes https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/VT1r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Slechthorenden pleiten voor doorzichtige mondkapjes
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:4122396.js"  data-ga-label="TmV3c0l0ZW18NDEyMjM5NnxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvNDEyMjM5Ng==" >
	<div class="still-overlay">
		<img src="https://imgw.rgcdn.nl/e6f266f6aeff44d08cbd60ac8c3800e8/opener/Bij-een-half-bedekt-gezicht-mis-ik-honderd-procent-van-de-communicatie.jpg?v=bgd4PAMC5L8o3T1XHQYrow2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie&#39;
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2"
							   data-toggle="lightbox"
							   data-title="Winkelend publiek in Den Haag | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2" title="Winkelend publiek in Den Haag | Foto: ANP" alt="Winkelend publiek in Den Haag | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/opener/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2"
								 alt="Winkelend publiek in Den Haag | Foto: ANP"
								 title="Winkelend publiek in Den Haag | Foto: ANP"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Winkelend publiek in Den Haag | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/e6f266f6aeff44d08cbd60ac8c3800e8/thumb/Bij-een-half-bedekt-gezicht-mis-ik-honderd-procent-van-de-communicatie.jpg?v=bgd4PAMC5L8o3T1XHQYrow2" alt="&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie&#39;" title="&#39;Bij een half bedekt gezicht mis ik honderd procent van de communicatie&#39;" />
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/1b032664dd5a4decb13575d7f5b3d534/thumb/Winkelend-publiek-in-Den-Haag-Foto-ANP.jpg?v=hsGW8XHWkDsz7zCv1O33Gg2" alt="Winkelend publiek in Den Haag | Foto: ANP" title="Winkelend publiek in Den Haag | Foto: ANP" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>NOOTDORP -</span>
								'Bij een half bedekt gezicht mis ik honderd procent van de communicatie.' Kees Twilt uit Den Haag is slechthorend. Hij is afhankelijk van lip- en gezichtsuitdrukkingen lezen om te begrijpen wat iemand zegt. Mondkapjes zijn voor mensen als Twilt ineens een probleem. De Stichting Hoormij pleit voor het gebruik van doorzichtige mondkapjes.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Twilt, vrijwilliger bij Hoormij, heeft vooral problemen bij het boodschappen doen. 'Laatst vroeg ik bij de broodafdeling om een heel gesneden speltbrood. De dame achter de balie herhaalde dat, maar ik begreep haar niet vanwege het mondkapje. Bij de vierde keer heb ik maar 'ja' gezegd, dan neem ik de gok maar.' Waarna Twilt met een halfje spelt naar buiten kwam.</p><p>Ook de kassa is een uitdaging geworden. 'Die spatschermen dempen het geluid al heel erg, als je dan ook nog niet kan liplezen, of niet kan zien of iemand een glimlach of een boos gezicht heeft, dan wordt het heel moeilijk.'</p><h2>Gebarentaal</h2><p>Veel mensen verwachten dat gebarentaal misschien een oplossing is, maar dat is niet zo. 'Wel als je doof geboren bent, maar mensen die op latere leeftijd slechthorend zijn geworden, kennen geen gebarentaal, dus die zijn echt afhankelijk van gelaatsuitdrukkingen,' aldus Twilt.</p><p>Er zijn supermarkten waar het personeel al een doorzichtig mondmasker draagt, zoals bij de Jumbo in Nootdorp, maar in de meeste winkels gebeurt het niet. Kaashandelaar Barry Ridder uit Den Haag zou het wel meteen doen als het verplicht wordt: 'Ja, niet alleen voor slechthorenden, wij horen zelf soms ook niet altijd wat de klant zegt. En trouwens, Apple Pay werkt niet met een mondkapje, want dat gebruikt gezichtsherkenning. Dan trekken klanten hier in de winkel alsnog even hun mondkapje naar beneden als ze gaan betalen. Dan heeft het ook geen zin.'</p><h2>Online verkoop</h2><p>Een nadeel is dat doorzichtige mondmaskers alleen online te koop zijn. Dat kan beter, volgens Hoormij. 'Je kan ze kopen met twintig tegelijk', weet Twilt, 'dat is best veel. Maar die kan je wel steeds schoonmaken en hergebruiken, dus uiteindelijk is het goedkoper dan al die wegwerpexemplaren.'</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NOOTDORP" class="tag">NOOTDORP</a>
										<a href="/tag/MONDKAPJE" class="tag">MONDKAPJE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes&url=https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fVT1r&title=Slechthorenden+pleiten+voor+doorzichtige+mondkapjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Slechthorenden%20pleiten%20voor%20doorzichtige%20mondkapjes https%3a%2f%2fowst.nl%2fVT1r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/VT1r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="22fb6b4c1fdf49d1a920aa8153aca031"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="90c2a69953954788994b361844595cdd"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm visible-xs" pio-category="ad" pio-position="/88773710/west_home_mobile_btf"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_mobile_btf" data-sizes="[[300,250]]" id="ArticleRectangleBottomBtf1/88773710/west_home_mobile_btf" style="min-width:300px;min-height:250px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/88773710/west_home_side"><div class="gpt-ad" data-ad-unit-id="/88773710/west_home_side" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBtf1/88773710/west_home_side" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4121878/Burgemeester-Gouda-vindt-dertig-mensen-bij-kerkdiensten-onnavolgbaar-en-onterecht" title="Burgemeester Gouda vindt dertig mensen bij kerkdiensten &#39;onnavolgbaar en onterecht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4121878" data-url="/nieuws/4121878/Burgemeester-Gouda-vindt-dertig-mensen-bij-kerkdiensten-onnavolgbaar-en-onterecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pieter Verhoeve | Foto: Gemeente Gouda" data-biggerthumb="https://imgw.rgcdn.nl/48b8d6bafa03420b8857218d6704a39e/biggerthumb/Pieter-Verhoeve-Foto-Gemeente-Gouda.jpg?v=ojCAsH7XUy1e7AMlN6OdzQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/48b8d6bafa03420b8857218d6704a39e/thumb/Pieter-Verhoeve-Foto-Gemeente-Gouda.jpg?v=ojCAsH7XUy1e7AMlN6OdzQ2" src="https://imgw.rgcdn.nl/48b8d6bafa03420b8857218d6704a39e/thumb/Pieter-Verhoeve-Foto-Gemeente-Gouda.jpg?v=ojCAsH7XUy1e7AMlN6OdzQ2" title="Pieter Verhoeve | Foto: Gemeente Gouda" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester Gouda vindt dertig mensen bij kerkdiensten &#39;onnavolgbaar en onterecht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122278/Verhuizing-ANWB-leidt-tot-verbazing-in-Haagse-politiek" title="Verhuizing ANWB leidt tot verbazing in Haagse politiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122278" data-url="/nieuws/4122278/Verhuizing-ANWB-leidt-tot-verbazing-in-Haagse-politiek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ANWB wil naar een nieuw kantoor in Den Haag verhuizen. Dat moet in 2024 in gebruik worden genomen. | Afbeelding: Provast en MVRDV" data-biggerthumb="https://imgw.rgcdn.nl/767ca8c3fb8e4980925373eb048b838c/biggerthumb/De-ANWB-wil-naar-een-nieuw-kantoor-in-Den-Haag-verhuizen-Dat-moet-in-2024-in-gebruik-worden-genomen-Afbeelding-Provast-en-MVRDV.jpg?v=62wT4vjPpUr1pJDy70xiCQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/767ca8c3fb8e4980925373eb048b838c/thumb/De-ANWB-wil-naar-een-nieuw-kantoor-in-Den-Haag-verhuizen-Dat-moet-in-2024-in-gebruik-worden-genomen-Afbeelding-Provast-en-MVRDV.jpg?v=62wT4vjPpUr1pJDy70xiCQ2" src="https://imgw.rgcdn.nl/767ca8c3fb8e4980925373eb048b838c/thumb/De-ANWB-wil-naar-een-nieuw-kantoor-in-Den-Haag-verhuizen-Dat-moet-in-2024-in-gebruik-worden-genomen-Afbeelding-Provast-en-MVRDV.jpg?v=62wT4vjPpUr1pJDy70xiCQ2" title="De ANWB wil naar een nieuw kantoor in Den Haag verhuizen. Dat moet in 2024 in gebruik worden genomen. | Afbeelding: Provast en MVRDV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verhuizing ANWB leidt tot verbazing in Haagse politiek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122312/Zorgen-bij-Reinier-de-Graaf-Als-het-zo-doorgaat-komen-we-in-de-problemen-met-reguliere-zorg" title="Zorgen bij Reinier de Graaf: &#39;Als het zo doorgaat, komen we in de problemen met reguliere zorg&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122312" data-url="/nieuws/4122312/Zorgen-bij-Reinier-de-Graaf-Als-het-zo-doorgaat-komen-we-in-de-problemen-met-reguliere-zorg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een operatie in een ziekenhuis | Foto ter illustratie: ANP" data-biggerthumb="https://imgw.rgcdn.nl/5cd938ec7ab9420e93d99b9deae5f4b5/biggerthumb/Een-operatie-in-een-ziekenhuis-Foto-ter-illustratie-ANP.jpg?v=Jfz9WHSZjmtYL-Q8PEuzlw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5cd938ec7ab9420e93d99b9deae5f4b5/thumb/Een-operatie-in-een-ziekenhuis-Foto-ter-illustratie-ANP.jpg?v=Jfz9WHSZjmtYL-Q8PEuzlw2" src="https://imgw.rgcdn.nl/5cd938ec7ab9420e93d99b9deae5f4b5/thumb/Een-operatie-in-een-ziekenhuis-Foto-ter-illustratie-ANP.jpg?v=Jfz9WHSZjmtYL-Q8PEuzlw2" title="Een operatie in een ziekenhuis | Foto ter illustratie: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgen bij Reinier de Graaf: &#39;Als het zo doorgaat, komen we in de problemen met reguliere zorg&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4121816/Ministerie-waarschuwt-voor-fake-news-over-avondklok-in-Den-Haag" title="Ministerie waarschuwt voor fake news over avondklok in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4121816" data-url="/nieuws/4121816/Ministerie-waarschuwt-voor-fake-news-over-avondklok-in-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Reiziger met mondkapje bij Den Haag HS | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/c05e8f1ddc884345a700df6b4ff59995/biggerthumb/Reiziger-met-mondkapje-bij-Den-Haag-HS-Foto-ANP.jpg?v=oJBn2oY3QxPS3e1l3-UE8g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c05e8f1ddc884345a700df6b4ff59995/thumb/Reiziger-met-mondkapje-bij-Den-Haag-HS-Foto-ANP.jpg?v=oJBn2oY3QxPS3e1l3-UE8g2" src="https://imgw.rgcdn.nl/c05e8f1ddc884345a700df6b4ff59995/thumb/Reiziger-met-mondkapje-bij-Den-Haag-HS-Foto-ANP.jpg?v=oJBn2oY3QxPS3e1l3-UE8g2" title="Reiziger met mondkapje bij Den Haag HS | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ministerie waarschuwt voor fake news over avondklok in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122389/Vrouw-zwaargewond-bij-aanrijding-in-Delft" title="Vrouw zwaargewond bij aanrijding in Delft">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122389" data-url="/nieuws/4122389/Vrouw-zwaargewond-bij-aanrijding-in-Delft">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meerdere hulpverleners kwamen na het ongeluk naar de Oude Delft I Foto: District8" data-biggerthumb="https://imgw.rgcdn.nl/e8c4a4dc9d8c40d88df0e04a21d9efa2/biggerthumb/Meerdere-hulpverleners-kwamen-na-het-ongeluk-naar-de-Oude-Delft-I-Foto-District8.jpg?v=m1jZZqpkE9i9g0Our6gAQA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e8c4a4dc9d8c40d88df0e04a21d9efa2/thumb/Meerdere-hulpverleners-kwamen-na-het-ongeluk-naar-de-Oude-Delft-I-Foto-District8.jpg?v=m1jZZqpkE9i9g0Our6gAQA2" src="https://imgw.rgcdn.nl/e8c4a4dc9d8c40d88df0e04a21d9efa2/thumb/Meerdere-hulpverleners-kwamen-na-het-ongeluk-naar-de-Oude-Delft-I-Foto-District8.jpg?v=m1jZZqpkE9i9g0Our6gAQA2" title="Meerdere hulpverleners kwamen na het ongeluk naar de Oude Delft I Foto: District8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw zwaargewond bij aanrijding in Delft
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4122338/Opvallende-transferperiode-ADO-Den-Haag-18-nieuwe-spelers-24-vertrokken" title="Opvallende transferperiode ADO Den Haag: 18 nieuwe spelers, 24 vertrokken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122338" data-url="/nieuws/4122338/Opvallende-transferperiode-ADO-Den-Haag-18-nieuwe-spelers-24-vertrokken">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ricardo Kishna tekent voor ADO Den Haag | Foto: ADO Den Haag" data-biggerthumb="https://imgw.rgcdn.nl/05a1aa3fe1964a8ea18ece7011a11fd2/biggerthumb/Ricardo-Kishna-tekent-voor-ADO-Den-Haag-Foto-ADO-Den-Haag.jpg?v=j1DkYG8yGoJjYkAi71ksgg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/05a1aa3fe1964a8ea18ece7011a11fd2/thumb/Ricardo-Kishna-tekent-voor-ADO-Den-Haag-Foto-ADO-Den-Haag.jpg?v=j1DkYG8yGoJjYkAi71ksgg2" src="https://imgw.rgcdn.nl/05a1aa3fe1964a8ea18ece7011a11fd2/thumb/Ricardo-Kishna-tekent-voor-ADO-Den-Haag-Foto-ADO-Den-Haag.jpg?v=j1DkYG8yGoJjYkAi71ksgg2" title="Ricardo Kishna tekent voor ADO Den Haag | Foto: ADO Den Haag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opvallende transferperiode ADO Den Haag: 18 nieuwe spelers, 24 vertrokken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122320/Rijnsburg-naar-hoofdtoernooi-KNVB-beker-Noordwijk-Ter-Leede-en-Lisse-uitgeschakeld" title="Rijnsburg naar hoofdtoernooi KNVB-beker, Noordwijk, Ter Leede en Lisse uitgeschakeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122320" data-url="/nieuws/4122320/Rijnsburg-naar-hoofdtoernooi-KNVB-beker-Noordwijk-Ter-Leede-en-Lisse-uitgeschakeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luuk Slegt in actie voor Noordwijk | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/2fc410ac53e14564a0c06c674f338ab6/biggerthumb/Luuk-Slegt-in-actie-voor-Noordwijk-Foto-Orange-Pictures.jpg?v=QodK61L11k1lqj5id4tN1A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2fc410ac53e14564a0c06c674f338ab6/thumb/Luuk-Slegt-in-actie-voor-Noordwijk-Foto-Orange-Pictures.jpg?v=QodK61L11k1lqj5id4tN1A2" src="https://imgw.rgcdn.nl/2fc410ac53e14564a0c06c674f338ab6/thumb/Luuk-Slegt-in-actie-voor-Noordwijk-Foto-Orange-Pictures.jpg?v=QodK61L11k1lqj5id4tN1A2" title="Luuk Slegt in actie voor Noordwijk | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rijnsburg naar hoofdtoernooi KNVB-beker, Noordwijk, Ter Leede en Lisse uitgeschakeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4121825/ADO-haalt-op-laatste-dag-transferperiode-Griekse-spits" title="ADO haalt op laatste dag transferperiode Griekse spits">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4121825" data-url="/nieuws/4121825/ADO-haalt-op-laatste-dag-transferperiode-Griekse-spits">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nikolaos Karelis in dienst van het Belgische Genk | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/e4766ee062f4450d907499e980f3ec76/biggerthumb/Nikolaos-Karelis-in-dienst-van-het-Belgische-Genk-Foto-Soccrates-Images.jpg?v=lg2fwkj-tMY99G9QlJ2JFw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e4766ee062f4450d907499e980f3ec76/thumb/Nikolaos-Karelis-in-dienst-van-het-Belgische-Genk-Foto-Soccrates-Images.jpg?v=lg2fwkj-tMY99G9QlJ2JFw2" src="https://imgw.rgcdn.nl/e4766ee062f4450d907499e980f3ec76/thumb/Nikolaos-Karelis-in-dienst-van-het-Belgische-Genk-Foto-Soccrates-Images.jpg?v=lg2fwkj-tMY99G9QlJ2JFw2" title="Nikolaos Karelis in dienst van het Belgische Genk | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO haalt op laatste dag transferperiode Griekse spits
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4121755/Grunholz-teleurgesteld-in-ADO-Had-wel-een-telefoontje-van-Jol-verwacht" title="Gr&#252;nholz teleurgesteld in ADO: &#39;Had wel een telefoontje van Jol verwacht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4121755" data-url="/nieuws/4121755/Grunholz-teleurgesteld-in-ADO-Had-wel-een-telefoontje-van-Jol-verwacht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Edwin Grünholz tijdens Quick Boys - IJsselmeervogels | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/7972ee26ec2a44ada1093b386b539d35/biggerthumb/Edwin-Grunholz-tijdens-Quick-Boys-IJsselmeervogels-Foto-Orange-Pictures.jpg?v=4lnzApZ27JVxc1y3aQTl3Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7972ee26ec2a44ada1093b386b539d35/thumb/Edwin-Grunholz-tijdens-Quick-Boys-IJsselmeervogels-Foto-Orange-Pictures.jpg?v=4lnzApZ27JVxc1y3aQTl3Q2" src="https://imgw.rgcdn.nl/7972ee26ec2a44ada1093b386b539d35/thumb/Edwin-Grunholz-tijdens-Quick-Boys-IJsselmeervogels-Foto-Orange-Pictures.jpg?v=4lnzApZ27JVxc1y3aQTl3Q2" title="Edwin Grünholz tijdens Quick Boys - IJsselmeervogels | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gr&#252;nholz teleurgesteld in ADO: &#39;Had wel een telefoontje van Jol verwacht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4121742/Hijs-Hokij-doet-niet-mee-aan-Bene-League" title="Hijs Hokij doet niet mee aan Bene League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4121742" data-url="/nieuws/4121742/Hijs-Hokij-doet-niet-mee-aan-Bene-League">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Viktor Gibbs Sjodin in actie namens HIJS Hokij (foto: OrangePictures.nl)" data-biggerthumb="https://imgw.rgcdn.nl/281e5df549164de3bfa2f9045fe444dc/biggerthumb/Viktor-Gibbs-Sjodin-in-actie-namens-HIJS-Hokij-foto-OrangePictures-nl.jpg?v=B4IoZ7hjd-N2ltehB-CgGA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/281e5df549164de3bfa2f9045fe444dc/thumb/Viktor-Gibbs-Sjodin-in-actie-namens-HIJS-Hokij-foto-OrangePictures-nl.jpg?v=B4IoZ7hjd-N2ltehB-CgGA2" src="https://imgw.rgcdn.nl/281e5df549164de3bfa2f9045fe444dc/thumb/Viktor-Gibbs-Sjodin-in-actie-namens-HIJS-Hokij-foto-OrangePictures-nl.jpg?v=B4IoZ7hjd-N2ltehB-CgGA2" title="Viktor Gibbs Sjodin in actie namens HIJS Hokij (foto: OrangePictures.nl)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hijs Hokij doet niet mee aan Bene League
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4122191/Vriendengroep-beroofd-en-bedreigd-met-messen-en-vuurwapen-in-Leids-park" title="Vriendengroep beroofd en bedreigd met messen en vuurwapen in Leids park">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122191" data-url="/nieuws/4122191/Vriendengroep-beroofd-en-bedreigd-met-messen-en-vuurwapen-in-Leids-park">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De container waar de jongens werden beroofd | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/efef58deee2e4930a7c5ade229e4b754/biggerthumb/De-container-waar-de-jongens-werden-beroofd-Beeld-Omroep-West.jpg?v=1RMzy-qEHmaVn-Sn4cnx1w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/efef58deee2e4930a7c5ade229e4b754/thumb/De-container-waar-de-jongens-werden-beroofd-Beeld-Omroep-West.jpg?v=1RMzy-qEHmaVn-Sn4cnx1w2" src="https://imgw.rgcdn.nl/efef58deee2e4930a7c5ade229e4b754/thumb/De-container-waar-de-jongens-werden-beroofd-Beeld-Omroep-West.jpg?v=1RMzy-qEHmaVn-Sn4cnx1w2" title="De container waar de jongens werden beroofd | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vriendengroep beroofd en bedreigd met messen en vuurwapen in Leids park
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122190/Haagse-student-beroofd-van-kleding-telefoon-en-geld" title="Haagse student beroofd van kleding, telefoon en geld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122190" data-url="/nieuws/4122190/Haagse-student-beroofd-van-kleding-telefoon-en-geld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/7cc681deb0ed48ce9b19b8187afb78e8/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=i6yhrrKPIqMk0H8SmMn-dQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7cc681deb0ed48ce9b19b8187afb78e8/thumb/De-verdachten-Beeld-Politie.jpg?v=i6yhrrKPIqMk0H8SmMn-dQ2" src="https://imgw.rgcdn.nl/7cc681deb0ed48ce9b19b8187afb78e8/thumb/De-verdachten-Beeld-Politie.jpg?v=i6yhrrKPIqMk0H8SmMn-dQ2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Haagse student beroofd van kleding, telefoon en geld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4122189/Overvallers-Used-Products-Delft-reden-in-gestolen-Toyota-Aygo" title="Overvallers Used Products Delft reden in gestolen Toyota Aygo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4122189" data-url="/nieuws/4122189/Overvallers-Used-Products-Delft-reden-in-gestolen-Toyota-Aygo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/47290137fa3647f0a5ca58f4dd5628cf/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=fSS9D0Pns6usxw7CtZ2DJg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/47290137fa3647f0a5ca58f4dd5628cf/thumb/De-verdachten-Beeld-Politie.jpg?v=fSS9D0Pns6usxw7CtZ2DJg2" src="https://imgw.rgcdn.nl/47290137fa3647f0a5ca58f4dd5628cf/thumb/De-verdachten-Beeld-Politie.jpg?v=fSS9D0Pns6usxw7CtZ2DJg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvallers Used Products Delft reden in gestolen Toyota Aygo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4114156/Verdachte-van-diefstal-Audi-Q7-is-gefilmd" title="Verdachte van diefstal Audi Q7 is gefilmd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4114156" data-url="/nieuws/4114156/Verdachte-van-diefstal-Audi-Q7-is-gefilmd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/45babd4c91f44292883734b0a1c18e4a/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=At4UIBEn7HfvXk3OvgzCZQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/45babd4c91f44292883734b0a1c18e4a/thumb/De-verdachte-Beeld-Politie.jpg?v=At4UIBEn7HfvXk3OvgzCZQ2" src="https://imgw.rgcdn.nl/45babd4c91f44292883734b0a1c18e4a/thumb/De-verdachte-Beeld-Politie.jpg?v=At4UIBEn7HfvXk3OvgzCZQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte van diefstal Audi Q7 is gefilmd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4114152/Dieven-stelen-auto-en-gereedschap-bij-aannemer-in-Schipluiden" title="Dieven stelen auto en gereedschap bij aannemer in Schipluiden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4114152" data-url="/nieuws/4114152/Dieven-stelen-auto-en-gereedschap-bij-aannemer-in-Schipluiden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/e7b32a302bf84f85a11c2798416f9347/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=V-xuysP1LHlmvHC8C_Qevw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e7b32a302bf84f85a11c2798416f9347/thumb/De-verdachten-Beeld-Politie.jpg?v=V-xuysP1LHlmvHC8C_Qevw2" src="https://imgw.rgcdn.nl/e7b32a302bf84f85a11c2798416f9347/thumb/De-verdachten-Beeld-Politie.jpg?v=V-xuysP1LHlmvHC8C_Qevw2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dieven stelen auto en gereedschap bij aannemer in Schipluiden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/88773710/west_article_side"><div class="gpt-ad" data-ad-unit-id="/88773710/west_article_side" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBtf2/88773710/west_article_side" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
								<li class="footernav-item"><a href="https://m.omroepwest.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele website&#39;)" target="_blank" title="Mobiele website">Mobiele website</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.24.34604-ads"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1602094873,
				signature: 'b4c16341cf46b66dc9c1d725f014add1f80f5a16580d002152edc33f2d499f839e3cd5e204bb04b1b21cefb3af995305068fa8d2849c11b48c8ca6066b42cc36'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"71a835c6-030f-475c-a152-e11884cf7919","displayId":4122528,"tags":["NOOTDORP","MONDKAPJE"]}, '#22fb6b4c1fdf49d1a920aa8153aca031', false);asyncActionRender('PopularNewsAsync', 'News', null, '#90c2a69953954788994b361844595cdd', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>