<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vier jaar cel voor verkrachting Leidse studentes - Omroep West</title>
	<meta name="description" content="Jasin A. moet vier jaar de cel in voor het aanranden en verkrachten van drie studentes eind vorig jaar in Leiden. Dat heeft de rechtbank vrijdag besloten. Ook moet de verdachte een schadevergoeding betalen. Daarnaast moet hij zich laten behandelen, mag hij niet in de Leidse binnenstad komen en heeft hij een contactverbod met de slachtoffers." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="leiden,verkrachting,rechtbank,openbaar ministerie" />
	<meta name="url-path" content="/nieuws/4175323/Vier-jaar-cel-voor-verkrachting-Leidse-studentes" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.11.35177-ads" />
		<link rel="canonical" href="/nieuws/4175323/Vier-jaar-cel-voor-verkrachting-Leidse-studentes" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4175323/Vier-jaar-cel-voor-verkrachting-Leidse-studentes" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.47.11.35177-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.11.35177-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.11.35177-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3972208/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Ik-voel-me-minder-veilig" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3972835/Burgemeester-Lenferink-over-aanrandingen-Leiden-niet-onveiliger-dan-elders" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/3963457/Ga-s-avonds-niet-alleen-naar-huis-studentenverenigingen-Leiden-waarschuwen-leden-voor-aanrander" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4175323" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4175323" />
		
	

		<meta property="og:title" content="Vier jaar cel voor verkrachting Leidse studentes"/>
		<meta property="og:description" content="Jasin A. moet vier jaar de cel in voor het aanranden en verkrachten van drie studentes eind vorig jaar in Leiden. Dat heeft de rechtbank vrijdag besloten. Ook moet de verdachte een schadevergoeding betalen. Daarnaast moet hij zich laten behandelen, mag hij niet in de Leidse binnenstad komen en heeft hij een contactverbod met de slachtoffers."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4175323/Vier-jaar-cel-voor-verkrachting-Leidse-studentes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="LEIDEN"/>
					<meta property="og:article:tag" content="VERKRACHTING"/>
					<meta property="og:article:tag" content="RECHTBANK"/>
					<meta property="og:article:tag" content="OPENBAAR MINISTERIE"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_leiden" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Vier jaar cel voor verkrachting Leidse studentes"/>
	<meta name="twitter:description" content="Jasin A. moet vier jaar de cel in voor het aanranden en verkrachten van drie studentes eind vorig jaar in Leiden. Dat heeft de rechtbank vrijdag besloten. Ook moet de verdachte een schadevergoeding betalen. Daarnaast moet hij zich laten behandelen, mag hij niet in de Leidse binnenstad komen en heeft hij een contactverbod met de slachtoffers."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.11.35177-ads"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.47.11.35177-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 18 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/radio/sweetsixties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Sweet Sixties&#39;)" title="Sweet Sixties">Sweet Sixties</a>
							</li>
							<li>
								<a href="/radio/nieuw" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Nieuwe programmering&#39;)" title="Nieuwe programmering">Nieuwe programmering</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/radio/sweetsixties/sweetsixtiestop60" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Sweet Sixties Top 60&#39;)" title="Sweet Sixties Top 60">Sweet Sixties Top 60</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="3eae791c-2587-4201-ad17-30056dfab9cf" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6323ad6c-8c6c-477d-ade3-7d8880ad855d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="986657f5-e48c-4427-99ee-8c75c7f537e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="42f2802a-742b-411c-b141-295eabe4327a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/sweetsixties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Sweet Sixties&#39;)" title="Sweet Sixties">Sweet Sixties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/nieuw" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Nieuwe programmering&#39;)" title="Nieuwe programmering">Nieuwe programmering</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/sweetsixties/sweetsixtiestop60" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Sweet Sixties Top 60&#39;)" title="Sweet Sixties Top 60">Sweet Sixties Top 60</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c115fcae-743f-443a-98f9-1d31dcab1a2c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="273bb25a-257b-453c-ad62-57868bea9041" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4175323/Vier-jaar-cel-voor-verkrachting-Leidse-studentes"},"headline":"Vier jaar cel voor verkrachting Leidse studentes","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2","width":770,"height":433},"datePublished":"2020-11-20T14:15:03+01:00","dateModified":"2020-11-20T14:47:07.0443009+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Jasin A. moet vier jaar de cel in voor het aanranden en verkrachten van drie studentes eind vorig jaar in Leiden. Dat heeft de rechtbank vrijdag besloten. Ook moet de verdachte een schadevergoeding betalen. Daarnaast moet hij zich laten behandelen, mag hij niet in de Leidse binnenstad komen en heeft hij een contactverbod met de slachtoffers. De zaken leidden in het najaar van 2019 tot veel onrust onder studenten in de stad. De misdrijven werden in oktober, november en december gepleegd. Het eerste slachtoffer werd aangerand, de andere twee werden verkracht. In alle gevallen ging het om studentes die 's nachts na een feestje alleen naar huis gingen.Volgens gedragsdeskundigen is de verdachte licht verminderd toerekeningsvatbaar. 'Hij heeft slachtoffers uitgekozen die diep in de nacht alleen op straat liepen en zichtbaar onder invloed waren van alcohol, wat hen bijzonder kwetsbaar maakte', aldus de rechtbank. 'Hiermee heeft de verdachte grote onrust en gevoelens van angst in Leiden veroorzaakt, in het bijzonder onder jonge vrouwen, die zich door het nieuws over nachtelijke verkrachtingen en aanrandingen onveilig voelden.'Met geweld gevingerdDe Leidenaar zou op 26 oktober in Leiden een meisje hebben betast en op 6 november en 4 december twee slachtoffers met geweld hebben gevingerd. A. ontkende dat en zei dat hij de meisjes wel heeft benaderd, een arm om ze heen heeft geslagen en heeft aangeraakt op hun billen, maar daar bleef het volgens hem bij. A. gaf aan dat hij 's nachts vaker door de stad fietste op zoek naar contact met mannen en vrouwen. Uit informatie van zijn telefoon bleek dat hij nacht na nacht urenlang door de stad fietste.DNA en camerabeeldenA. liep tegen de lamp dankzij camerabeelden. In twee gevallen werd DNA gevonden op het lichaam, de onderbroek en de broek van de slachtoffers, waarvan de kans groot is dat het van A. is. A. kon geen verklaring geven voor de sporen. 'Ik vind dat het niet mijn DNA is', zei hij. Op zijn telefoon zijn foto's gevonden waarop de blote borst van een van de slachtoffers te zien zou zijn.Daarnaast zijn er honderden andere foto's gevonden op zijn telefoon, onder andere van vrouwenbillen. Gevraagd naar de herkomst van de foto's had A. geen antwoord. Ook werden gegevens gevonden van leden van de sportschool waar hij werkte. De politie onderzocht ook de betrokkenheid van A. bij twee andere incidenten, maar daarvoor werd geen bewijs gevonden.InformatieavondenDe gemeente organiseerde naar aanleiding van de aanrandingen een aantal informatieavonden. Burgemeester Henri Lenferink sprak destijds tegen dat er sprake was van een serieverkrachter en zei dat het niet onveiliger was dan anders.De studentenverenigingen in de stad riepen hun vrouwelijke leden op om 's avonds niet alleen over straat te gaan. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+jaar+cel+voor+verkrachting+Leidse+studentes&url=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fP4IJ&title=Vier+jaar+cel+voor+verkrachting+Leidse+studentes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20jaar%20cel%20voor%20verkrachting%20Leidse%20studentes https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/P4IJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 20 nov 2020, 14:15" datetime="2020-11-20T14:15:03.0000000+01:00">
									vrijdag 20 november 2020, 14:15
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+jaar+cel+voor+verkrachting+Leidse+studentes&url=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fP4IJ&title=Vier+jaar+cel+voor+verkrachting+Leidse+studentes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20jaar%20cel%20voor%20verkrachting%20Leidse%20studentes https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/P4IJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vier jaar cel voor verkrachting Leidse studentes
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2"
							   data-toggle="lightbox"
							   data-title="Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2" title="Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP" alt="Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/948155aa9e954bb29dbc75133b708479/opener/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Foto-ter-Illustratie-Foto-ANP.jpg?v=VzmG7b4u5KCWGJuMEliMoQ2"
								 alt="Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP"
								 title="Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Leidse studenten ongerust na nieuwe melding aanranding. (Foto ter Illustratie) | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>LEIDEN -</span>
								Jasin A. moet vier jaar de cel in voor het aanranden en verkrachten van drie studentes eind vorig jaar in Leiden. Dat heeft de rechtbank vrijdag besloten. Ook moet de verdachte een schadevergoeding betalen. Daarnaast moet hij zich laten behandelen, mag hij niet in de Leidse binnenstad komen en heeft hij een contactverbod met de slachtoffers.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De zaken leidden in het najaar van 2019 <a href="https://www.omroepwest.nl/nieuws/3972208/Leidse-studenten-ongerust-na-nieuwe-melding-aanranding-Ik-voel-me-minder-veilig" target="_blank">tot veel onrust onder studenten</a> in de stad. De misdrijven werden in oktober, november en december gepleegd. Het eerste slachtoffer werd aangerand, de andere twee werden verkracht. In alle gevallen ging het om studentes die 's nachts na een feestje alleen naar huis gingen.</p><p>Volgens gedragsdeskundigen is de verdachte licht verminderd toerekeningsvatbaar. 'Hij heeft slachtoffers uitgekozen die diep in de nacht alleen op straat liepen en zichtbaar onder invloed waren van alcohol, wat hen bijzonder kwetsbaar maakte', aldus de rechtbank. 'Hiermee heeft de verdachte grote onrust en gevoelens van angst in Leiden veroorzaakt, in het bijzonder onder jonge vrouwen, die zich door het nieuws over nachtelijke verkrachtingen en aanrandingen onveilig voelden.'</p><h2>Met geweld gevingerd</h2><p>De Leidenaar zou op 26 oktober in Leiden een meisje hebben betast en op 6 november en 4 december twee slachtoffers met geweld hebben gevingerd. A. ontkende dat en zei dat hij de meisjes wel heeft benaderd, een arm om ze heen heeft geslagen en heeft aangeraakt op hun billen, maar daar bleef het volgens hem bij. </p><p>A. gaf aan dat hij 's nachts vaker door de stad fietste op zoek naar contact met mannen en vrouwen. Uit informatie van zijn telefoon bleek dat hij nacht na nacht urenlang door de stad fietste.</p><h2>DNA en camerabeelden</h2><p>A. liep tegen de lamp dankzij camerabeelden. In twee gevallen werd DNA gevonden op het lichaam, de onderbroek en de broek van de slachtoffers, waarvan de kans groot is dat het van A. is. A. kon geen verklaring geven voor de sporen. 'Ik vind dat het niet mijn DNA is', zei hij. Op zijn telefoon zijn foto's gevonden waarop de blote borst van een van de slachtoffers te zien zou zijn.</p><p>Daarnaast zijn er honderden andere foto's gevonden op zijn telefoon, onder andere van vrouwenbillen. Gevraagd naar de herkomst van de foto's had A. geen antwoord. Ook werden gegevens gevonden van leden van de sportschool waar hij werkte. De politie onderzocht ook de betrokkenheid van A. bij twee andere incidenten, maar daarvoor werd geen bewijs gevonden.</p><h2>Informatieavonden</h2><p>De gemeente organiseerde naar aanleiding van de aanrandingen een aantal informatieavonden. Burgemeester Henri Lenferink sprak destijds tegen dat er sprake was van een serieverkrachter en zei dat het <a href="https://www.omroepwest.nl/nieuws/3972835/Burgemeester-Lenferink-over-aanrandingen-Leiden-niet-onveiliger-dan-elders" target="_blank">niet onveiliger was dan anders</a>.</p><p>De studentenverenigingen in de stad <a href="https://www.omroepwest.nl/nieuws/3963457/Ga-s-avonds-niet-alleen-naar-huis-studentenverenigingen-Leiden-waarschuwen-leden-voor-aanrander" target="_blank">riepen hun vrouwelijke leden op</a> om 's avonds niet alleen over straat te gaan. </p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/LEIDEN" class="tag">LEIDEN</a>
										<a href="/tag/VERKRACHTING" class="tag">VERKRACHTING</a>
										<a href="/tag/RECHTBANK" class="tag">RECHTBANK</a>
										<a href="/tag/OPENBAAR%20MINISTERIE" class="tag">OPENBAAR MINISTERIE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+jaar+cel+voor+verkrachting+Leidse+studentes&url=https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fP4IJ&title=Vier+jaar+cel+voor+verkrachting+Leidse+studentes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20jaar%20cel%20voor%20verkrachting%20Leidse%20studentes https%3a%2f%2fowst.nl%2fP4IJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/P4IJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="d45ef2f2f8314ef8badcad7d71c60272"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="b5445ea000504a7a867759d41ed565e2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4174890/Slachtoffer-bootongeluk-Ik-open-mijn-ogen-maar-mijn-hersenen-ontwaken-veel-later" title="Slachtoffer bootongeluk: &#39;Ik open mijn ogen maar mijn hersenen ontwaken veel later&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174890" data-url="/nieuws/4174890/Slachtoffer-bootongeluk-Ik-open-mijn-ogen-maar-mijn-hersenen-ontwaken-veel-later">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten slepen een rubberboot weg na het ongeval. | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/e7073665cfe94fc3b46bc9fafc56206e/biggerthumb/Hulpdiensten-slepen-een-rubberboot-weg-na-het-ongeval-Foto-ANP.jpg?v=H0wNzoTm2oMsXsstVm-olA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e7073665cfe94fc3b46bc9fafc56206e/thumb/Hulpdiensten-slepen-een-rubberboot-weg-na-het-ongeval-Foto-ANP.jpg?v=H0wNzoTm2oMsXsstVm-olA2" src="https://imgw.rgcdn.nl/e7073665cfe94fc3b46bc9fafc56206e/thumb/Hulpdiensten-slepen-een-rubberboot-weg-na-het-ongeval-Foto-ANP.jpg?v=H0wNzoTm2oMsXsstVm-olA2" title="Hulpdiensten slepen een rubberboot weg na het ongeval. | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slachtoffer bootongeluk: &#39;Ik open mijn ogen maar mijn hersenen ontwaken veel later&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174991/Reconstructie-De-fatale-politieschoten-in-de-Haagse-Carelshavenstraat" title="Reconstructie: De fatale politieschoten in de Haagse Carelshavenstraat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174991" data-url="/nieuws/4174991/Reconstructie-De-fatale-politieschoten-in-de-Haagse-Carelshavenstraat">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bloemen voor de deur van het huis van het slachtoffer | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/f77c2a989dab4df08d9a41d22374423b/biggerthumb/Bloemen-voor-de-deur-van-het-huis-van-het-slachtoffer-Foto-Omroep-West.jpg?v=-_0f5Hvl3wxgvV2NPsC6Wg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f77c2a989dab4df08d9a41d22374423b/thumb/Bloemen-voor-de-deur-van-het-huis-van-het-slachtoffer-Foto-Omroep-West.jpg?v=-_0f5Hvl3wxgvV2NPsC6Wg2" src="https://imgw.rgcdn.nl/f77c2a989dab4df08d9a41d22374423b/thumb/Bloemen-voor-de-deur-van-het-huis-van-het-slachtoffer-Foto-Omroep-West.jpg?v=-_0f5Hvl3wxgvV2NPsC6Wg2" title="Bloemen voor de deur van het huis van het slachtoffer | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Reconstructie: De fatale politieschoten in de Haagse Carelshavenstraat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174701/Heibel-in-Haagse-raad-over-coronaproof-vergaderen" title="Heibel in Haagse raad over coronaproof vergaderen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174701" data-url="/nieuws/4174701/Heibel-in-Haagse-raad-over-coronaproof-vergaderen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Haagse gemeenteraad in het Atrium | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/815e01653820450fb6c32e6cccd9acf9/biggerthumb/Haagse-gemeenteraad-in-het-Atrium-Foto-Omroep-West.jpg?v=pZxf0RoM2D2rt9O67GuVqQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/815e01653820450fb6c32e6cccd9acf9/thumb/Haagse-gemeenteraad-in-het-Atrium-Foto-Omroep-West.jpg?v=pZxf0RoM2D2rt9O67GuVqQ2" src="https://imgw.rgcdn.nl/815e01653820450fb6c32e6cccd9acf9/thumb/Haagse-gemeenteraad-in-het-Atrium-Foto-Omroep-West.jpg?v=pZxf0RoM2D2rt9O67GuVqQ2" title="Haagse gemeenteraad in het Atrium | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heibel in Haagse raad over coronaproof vergaderen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174602/Claudia-strijdt-tegen-catcalling-van-die-staat-nog-lekker-strak-tot-he-hoer-kom-eens-hier" title="Claudia strijdt tegen catcalling: van &#39;die staat nog lekker strak&#39; tot &#39;h&#233; hoer kom eens hier&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174602" data-url="/nieuws/4174602/Claudia-strijdt-tegen-catcalling-van-die-staat-nog-lekker-strak-tot-he-hoer-kom-eens-hier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Claudia komt in actie tegen straatintimidatie | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/734c199d141a41aba87afe4d066ee0fd/biggerthumb/Claudia-komt-in-actie-tegen-straatintimidatie-Foto-Omroep-West.jpg?v=p2nH4iaqUWW1nVm6pZWQVg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/734c199d141a41aba87afe4d066ee0fd/thumb/Claudia-komt-in-actie-tegen-straatintimidatie-Foto-Omroep-West.jpg?v=p2nH4iaqUWW1nVm6pZWQVg2" src="https://imgw.rgcdn.nl/734c199d141a41aba87afe4d066ee0fd/thumb/Claudia-komt-in-actie-tegen-straatintimidatie-Foto-Omroep-West.jpg?v=p2nH4iaqUWW1nVm6pZWQVg2" title="Claudia komt in actie tegen straatintimidatie | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Claudia strijdt tegen catcalling: van &#39;die staat nog lekker strak&#39; tot &#39;h&#233; hoer kom eens hier&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174785/Schipper-dodelijk-ongeluk-tijdens-Volvo-Ocean-Race-Heb-naar-eer-en-geweten-gehandeld" title="Schipper dodelijk ongeluk tijdens Volvo Ocean Race: &#39;Heb naar eer en geweten gehandeld&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174785" data-url="/nieuws/4174785/Schipper-dodelijk-ongeluk-tijdens-Volvo-Ocean-Race-Heb-naar-eer-en-geweten-gehandeld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="KNRM zoekt op zee | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/c23d99c47f484edb9a57bd5fb0d840bd/biggerthumb/KNRM-zoekt-op-zee-Foto-Regio15.jpg?v=AJkifctxjivdSoPMlUwFxA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c23d99c47f484edb9a57bd5fb0d840bd/thumb/KNRM-zoekt-op-zee-Foto-Regio15.jpg?v=AJkifctxjivdSoPMlUwFxA2" src="https://imgw.rgcdn.nl/c23d99c47f484edb9a57bd5fb0d840bd/thumb/KNRM-zoekt-op-zee-Foto-Regio15.jpg?v=AJkifctxjivdSoPMlUwFxA2" title="KNRM zoekt op zee | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schipper dodelijk ongeluk tijdens Volvo Ocean Race: &#39;Heb naar eer en geweten gehandeld&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4175140/Dirk-van-Duijvenbode-uitgeschakeld-bij-Grand-Slam-of-Darts" title="Dirk van Duijvenbode uitgeschakeld bij Grand Slam of Darts">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4175140" data-url="/nieuws/4175140/Dirk-van-Duijvenbode-uitgeschakeld-bij-Grand-Slam-of-Darts">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk van Duijvenbode | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/biggerthumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/thumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" src="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/thumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" title="Dirk van Duijvenbode | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dirk van Duijvenbode uitgeschakeld bij Grand Slam of Darts
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174812/Opgeheven-Leidsche-Boys-heeft-vraag-aan-gemeente-Waarom-wel-plek-voor-rugby" title="Opgeheven Leidsche Boys heeft vraag aan gemeente: &#39;Waarom wel plek voor rugby?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174812" data-url="/nieuws/4174812/Opgeheven-Leidsche-Boys-heeft-vraag-aan-gemeente-Waarom-wel-plek-voor-rugby">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De lege kantine van Leidsche Boys | Foto: Omroep West/ Willem van Zuilen" data-biggerthumb="https://imgw.rgcdn.nl/b12daef7698c4c7f800de9aa56d37638/biggerthumb/De-lege-kantine-van-Leidsche-Boys-Foto-Omroep-West-Willem-van-Zuilen.jpg?v=pCnDFuO46gXremH-Iwc6ew2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b12daef7698c4c7f800de9aa56d37638/thumb/De-lege-kantine-van-Leidsche-Boys-Foto-Omroep-West-Willem-van-Zuilen.jpg?v=pCnDFuO46gXremH-Iwc6ew2" src="https://imgw.rgcdn.nl/b12daef7698c4c7f800de9aa56d37638/thumb/De-lege-kantine-van-Leidsche-Boys-Foto-Omroep-West-Willem-van-Zuilen.jpg?v=pCnDFuO46gXremH-Iwc6ew2" title="De lege kantine van Leidsche Boys | Foto: Omroep West/ Willem van Zuilen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opgeheven Leidsche Boys heeft vraag aan gemeente: &#39;Waarom wel plek voor rugby?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174801/Leiden-sportiefste-stad-in-regio-Een-aanmoediging-voor-onze-inwoners" title="Leiden sportiefste stad in regio: &#39;Een aanmoediging voor onze inwoners&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174801" data-url="/nieuws/4174801/Leiden-sportiefste-stad-in-regio-Een-aanmoediging-voor-onze-inwoners">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Richard Manley van de Leidse rugbyclub DIOK met de bal | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/2f1a18e6777840b5a3edf1b100412fbd/biggerthumb/Richard-Manley-van-de-Leidse-rugbyclub-DIOK-met-de-bal-Foto-Orange-Pictures.jpg?v=HVEm7P8DbExG_H1a3sZo_w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2f1a18e6777840b5a3edf1b100412fbd/thumb/Richard-Manley-van-de-Leidse-rugbyclub-DIOK-met-de-bal-Foto-Orange-Pictures.jpg?v=HVEm7P8DbExG_H1a3sZo_w2" src="https://imgw.rgcdn.nl/2f1a18e6777840b5a3edf1b100412fbd/thumb/Richard-Manley-van-de-Leidse-rugbyclub-DIOK-met-de-bal-Foto-Orange-Pictures.jpg?v=HVEm7P8DbExG_H1a3sZo_w2" title="Richard Manley van de Leidse rugbyclub DIOK met de bal | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leiden sportiefste stad in regio: &#39;Een aanmoediging voor onze inwoners&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174495/Directeur-KNVB-baalt-van-bekertoernooi-zonder-amateurs" title="Directeur KNVB baalt van bekertoernooi zonder amateurs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174495" data-url="/nieuws/4174495/Directeur-KNVB-baalt-van-bekertoernooi-zonder-amateurs">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michiel Hemmen (r) namens Rijnsburgse Boys in duel met Robert van Koesveld I Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/6c9e179347654205b0d149a2591ff93a/biggerthumb/Michiel-Hemmen-r-namens-Rijnsburgse-Boys-in-duel-met-Robert-van-Koesveld-I-Foto-Orange-Pictures.jpg?v=oZOB7U4OxiLK3Zxix8Wjtg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/6c9e179347654205b0d149a2591ff93a/thumb/Michiel-Hemmen-r-namens-Rijnsburgse-Boys-in-duel-met-Robert-van-Koesveld-I-Foto-Orange-Pictures.jpg?v=oZOB7U4OxiLK3Zxix8Wjtg2" src="https://imgw.rgcdn.nl/6c9e179347654205b0d149a2591ff93a/thumb/Michiel-Hemmen-r-namens-Rijnsburgse-Boys-in-duel-met-Robert-van-Koesveld-I-Foto-Orange-Pictures.jpg?v=oZOB7U4OxiLK3Zxix8Wjtg2" title="Michiel Hemmen (r) namens Rijnsburgse Boys in duel met Robert van Koesveld I Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur KNVB baalt van bekertoernooi zonder amateurs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174340/Dirk-van-Duijvenbode-kan-stunt-geen-vervolg-geven-tijdens-Grand-Slam-of-Darts" title="Dirk van Duijvenbode kan stunt geen vervolg geven tijdens Grand Slam of Darts">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174340" data-url="/nieuws/4174340/Dirk-van-Duijvenbode-kan-stunt-geen-vervolg-geven-tijdens-Grand-Slam-of-Darts">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk van Duijvenbode | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/biggerthumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/thumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" src="https://imgw.rgcdn.nl/68e1830fafe54882b6c28cc636c1faf2/thumb/Dirk-van-Duijvenbode-Foto-Orange-Pictures.jpg?v=cC5-9W9GVnViMG1EZASfwA2" title="Dirk van Duijvenbode | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dirk van Duijvenbode kan stunt geen vervolg geven tijdens Grand Slam of Darts
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4174032/Gestolen-grafmonumenten-teruggevonden-wie-herkent-dat-van-zijn-of-haar-dierbare" title="Gestolen grafmonumenten teruggevonden, wie herkent dat van zijn of haar dierbare?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174032" data-url="/nieuws/4174032/Gestolen-grafmonumenten-teruggevonden-wie-herkent-dat-van-zijn-of-haar-dierbare">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee broers met het grafmonument van hun overleden broer | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/68d643d735b74477a352e7c6733c0d28/biggerthumb/Twee-broers-met-het-grafmonument-van-hun-overleden-broer-Foto-Omroep-West.jpg?v=jmD71OOv6ga7RM4nUrWGYg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/68d643d735b74477a352e7c6733c0d28/thumb/Twee-broers-met-het-grafmonument-van-hun-overleden-broer-Foto-Omroep-West.jpg?v=jmD71OOv6ga7RM4nUrWGYg2" src="https://imgw.rgcdn.nl/68d643d735b74477a352e7c6733c0d28/thumb/Twee-broers-met-het-grafmonument-van-hun-overleden-broer-Foto-Omroep-West.jpg?v=jmD71OOv6ga7RM4nUrWGYg2" title="Twee broers met het grafmonument van hun overleden broer | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gestolen grafmonumenten teruggevonden, wie herkent dat van zijn of haar dierbare?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4174031/Getuigen-gezocht-van-gewapende-overval-op-T-Mobile-in-Alphen-a-d-Rijn" title="Getuigen gezocht van gewapende overval op T-Mobile in Alphen a/d Rijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4174031" data-url="/nieuws/4174031/Getuigen-gezocht-van-gewapende-overval-op-T-Mobile-in-Alphen-a-d-Rijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De T-Mobile Shop in Alphen aan den Rijn | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/81f0dcd23a1a4cce86737a6003176a23/biggerthumb/De-T-Mobile-Shop-in-Alphen-aan-den-Rijn-Beeld-Politie.jpg?v=2NhchyE3ZPGbtgy_ndcB5g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/81f0dcd23a1a4cce86737a6003176a23/thumb/De-T-Mobile-Shop-in-Alphen-aan-den-Rijn-Beeld-Politie.jpg?v=2NhchyE3ZPGbtgy_ndcB5g2" src="https://imgw.rgcdn.nl/81f0dcd23a1a4cce86737a6003176a23/thumb/De-T-Mobile-Shop-in-Alphen-aan-den-Rijn-Beeld-Politie.jpg?v=2NhchyE3ZPGbtgy_ndcB5g2" title="De T-Mobile Shop in Alphen aan den Rijn | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Getuigen gezocht van gewapende overval op T-Mobile in Alphen a/d Rijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4154905/Inbreker-duidelijk-in-beeld-bij-Wateringse-kweker" title="Inbreker duidelijk in beeld bij Wateringse kweker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4154905" data-url="/nieuws/4154905/Inbreker-duidelijk-in-beeld-bij-Wateringse-kweker">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/cb885376fc8a434dbe19003912e85bef/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=3f_ssQ9hfLBQu3ctsiTkcA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cb885376fc8a434dbe19003912e85bef/thumb/De-verdachte-Beeld-Politie.jpg?v=3f_ssQ9hfLBQu3ctsiTkcA2" src="https://imgw.rgcdn.nl/cb885376fc8a434dbe19003912e85bef/thumb/De-verdachte-Beeld-Politie.jpg?v=3f_ssQ9hfLBQu3ctsiTkcA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inbreker duidelijk in beeld bij Wateringse kweker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4154906/Man-breekt-neus-tijdens-mishandeling-op-Scheveningse-boulevard" title="Man breekt neus tijdens mishandeling op Scheveningse boulevard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4154906" data-url="/nieuws/4154906/Man-breekt-neus-tijdens-mishandeling-op-Scheveningse-boulevard">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/aef24b6d9fcb4ed9beebfa4da7a2a5b2/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=hgTTeZpMV2rza4pNo-7K6w2" data-news="true" data-thumb="https://imgw.rgcdn.nl/aef24b6d9fcb4ed9beebfa4da7a2a5b2/thumb/De-verdachten-Beeld-Politie.jpg?v=hgTTeZpMV2rza4pNo-7K6w2" src="https://imgw.rgcdn.nl/aef24b6d9fcb4ed9beebfa4da7a2a5b2/thumb/De-verdachten-Beeld-Politie.jpg?v=hgTTeZpMV2rza4pNo-7K6w2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man breekt neus tijdens mishandeling op Scheveningse boulevard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4154904/Handgranaat-achtergelaten-bij-woning-en-auto-van-Voorburger-in-brand-gestoken" title="Handgranaat achtergelaten bij woning en auto van Voorburger in brand gestoken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4154904" data-url="/nieuws/4154904/Handgranaat-achtergelaten-bij-woning-en-auto-van-Voorburger-in-brand-gestoken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/2e99b1f5455f497b9a758bc3c107b82b/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=a744xN1KtKic4d89c2Pt6g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2e99b1f5455f497b9a758bc3c107b82b/thumb/De-verdachten-Beeld-Politie.jpg?v=a744xN1KtKic4d89c2Pt6g2" src="https://imgw.rgcdn.nl/2e99b1f5455f497b9a758bc3c107b82b/thumb/De-verdachten-Beeld-Politie.jpg?v=a744xN1KtKic4d89c2Pt6g2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Handgranaat achtergelaten bij woning en auto van Voorburger in brand gestoken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/nieuws/coronadashboard" title="Coronakaart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/nieuws/coronadashboard');">
				<img alt="Coronakaart" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/live_coronakaart.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBtf2/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.11.35177-ads"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1605881216,
				signature: '56f354af14a046142976e82926f3d053304be35ba5e6431e92e59c830f2d293b2c72cdfe63cd450365165e5ef8cf91d2c4c8f615d490b98c68b3dceec0483f68'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"614f428e-92e0-4e4f-88bd-2c7f5dca6abf","displayId":4175323,"tags":["LEIDEN","VERKRACHTING","RECHTBANK","OPENBAAR MINISTERIE"]}, '#d45ef2f2f8314ef8badcad7d71c60272', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b5445ea000504a7a867759d41ed565e2', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>