<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Gemengde gevoelens in culturele sector over strenge lockdown - Omroep West</title>
	<meta name="description" content="Culturele instellingen zijn zich er van bewust dat er extra maatregelen moeten worden genomen om het coronavirus in te dammen. Toch is er in de sector ook veel onbegrip over het dichtgooien van theaters, musea en bioscopen tot en met dinsdag 19 januari. Volgens de branche zelf, is het nog geen enkele keer gebleken dat het coronavirus heeft toegeslagen in de culturele sector." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="het nationale theater,cees debets,zuiderstrandtheater,jan zoet,kunstmuseum den haag,benno tempel,filmhuis den haag,geke roelink,coronavirus,lockdown,cultuur" />
	<meta name="url-path" content="/nieuws/4184018/Gemengde-gevoelens-in-culturele-sector-over-strenge-lockdown" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.17.35387-ads" />
		<link rel="canonical" href="/nieuws/4184018/Gemengde-gevoelens-in-culturele-sector-over-strenge-lockdown" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4184018/Gemengde-gevoelens-in-culturele-sector-over-strenge-lockdown" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.47.17.35387-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.17.35387-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.17.35387-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4183966/Nederland-vijf-weken-op-slot-dit-zijn-de-maatregelen-vanaf-dinsdag" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4184018" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4184018" />
		
	

		<meta property="og:title" content="Gemengde gevoelens in culturele sector over strenge lockdown"/>
		<meta property="og:description" content="Culturele instellingen zijn zich er van bewust dat er extra maatregelen moeten worden genomen om het coronavirus in te dammen. Toch is er in de sector ook veel onbegrip over het dichtgooien van theaters, musea en bioscopen tot en met dinsdag 19 januari. Volgens de branche zelf, is het nog geen enkele keer gebleken dat het coronavirus heeft toegeslagen in de culturele sector."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4184018/Gemengde-gevoelens-in-culturele-sector-over-strenge-lockdown"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HET NATIONALE THEATER"/>
					<meta property="og:article:tag" content="CEES DEBETS"/>
					<meta property="og:article:tag" content="ZUIDERSTRANDTHEATER"/>
					<meta property="og:article:tag" content="JAN ZOET"/>
					<meta property="og:article:tag" content="KUNSTMUSEUM DEN HAAG"/>
					<meta property="og:article:tag" content="BENNO TEMPEL"/>
					<meta property="og:article:tag" content="FILMHUIS DEN HAAG"/>
					<meta property="og:article:tag" content="GEKE ROELINK"/>
					<meta property="og:article:tag" content="CORONAVIRUS"/>
					<meta property="og:article:tag" content="LOCKDOWN"/>
					<meta property="og:article:tag" content="CULTUUR"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_den_haag" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Gemengde gevoelens in culturele sector over strenge lockdown"/>
	<meta name="twitter:description" content="Culturele instellingen zijn zich er van bewust dat er extra maatregelen moeten worden genomen om het coronavirus in te dammen. Toch is er in de sector ook veel onbegrip over het dichtgooien van theaters, musea en bioscopen tot en met dinsdag 19 januari. Volgens de branche zelf, is het nog geen enkele keer gebleken dat het coronavirus heeft toegeslagen in de culturele sector."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.17.35387-ads"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.47.17.35387-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/extra/feestdagen2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s feestdagen&#39;)" target="_blank" title="Programma&#39;s feestdagen">Programma&#39;s feestdagen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/extra/feestdagen2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s feestdagen&#39;)" target="_blank" title="Programma&#39;s feestdagen">Programma&#39;s feestdagen</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="d3e3057f-b4bf-4d4d-a12b-19c7164c1fa9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossier/192/Van-de-hoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f27a911a-7995-4d16-ac95-e70f3774de97" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fa1d861c-46eb-4c55-a904-e8c31a4fb8d4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/extra/feestdagen2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s feestdagen&#39;)" target="_blank" title="Programma&#39;s feestdagen">Programma&#39;s feestdagen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="59f68ae1-e26f-4b64-a23a-9950e95a1915" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/extra/feestdagen2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s feestdagen&#39;)" target="_blank" title="Programma&#39;s feestdagen">Programma&#39;s feestdagen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3f22363f-3883-4a8c-b878-4eff4007888b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0eae5eb5-f404-40a2-9bd7-af4ddd0c5a4f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown&url=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2ftbaF&title=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemengde%20gevoelens%20in%20culturele%20sector%20over%20strenge%20lockdown https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/tbaF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 14 dec 2020, 22:29" datetime="2020-12-14T22:29:33.0000000+01:00">
									maandag 14 december 2020, 22:29
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown&url=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2ftbaF&title=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemengde%20gevoelens%20in%20culturele%20sector%20over%20strenge%20lockdown https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/tbaF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Gemengde gevoelens in culturele sector over strenge lockdown
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2"
							   data-toggle="lightbox"
							   data-title="Lege stoelen in theater Diligentia | Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2" title="Lege stoelen in theater Diligentia | Foto: Omroep West" alt="Lege stoelen in theater Diligentia | Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/a85ec1075dbc4ef7b894a668146c3d14/opener/Lege-stoelen-in-theater-Diligentia-Foto-Omroep-West.jpg?v=_DR_r4mngczbLgWO1zGIvA2"
								 alt="Lege stoelen in theater Diligentia | Foto: Omroep West"
								 title="Lege stoelen in theater Diligentia | Foto: Omroep West"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Lege stoelen in theater Diligentia | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DEN HAAG -</span>
								Culturele instellingen zijn zich er van bewust dat er extra maatregelen moeten worden genomen om het coronavirus in te dammen. Toch is er in de sector ook veel onbegrip over het dichtgooien van theaters, musea en bioscopen tot en met dinsdag 19 januari. Volgens de branche zelf, is het nog geen enkele keer gebleken dat het coronavirus heeft toegeslagen in de culturele sector.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/19/Rob%20Vlastuin">
												<img class="author-picture" src="//storage-w.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Rob_Vlastuin.jpg" alt="Rob Vlastuin" />
											<span class="author-info">
												<span>Rob Vlastuin</span>
													<br />
													<small>Verslaggever</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>'Wij begrijpen dat we alles op alles moeten zetten om het virus te verslaan', aldus Cees Debets van Het Nationale Theater. 'Maar hoe groot is onze bijdrage bij het terugdringen?' De vraag stellen, is hem beantwoorden: 'Met maximaal dertig bezoekers lijken wij niet heel veel bewegingen te veroorzaken. En dankzij de strenge coronaprotocollen is een theaterbezoek gewoon heel erg veilig.'</p><p>Volgens Benno Tempel van het Kunstmuseum Den Haag geldt dat ook voor de musea. Hij gaat een stapje verder: 'Het is niet te begrijpen. Het is niet loeidruk in de musea. Onze bezoekers reserveren voor een tijdslot en worden geregistreerd. Binnen ons museum is niemand ziek geworden.'</p><h2>Black Friday en Sinterklaas</h2><p>Tempel vindt dan ook dat de cultuursector het kind van de rekening is: 'Kijk naar de supermarkten en winkelcentra. Het is een zooitje: iedereen loopt door elkaar, er is niks goed geregeld. Om niet te spreken over de IKEA&#8217;s, de bouwmarkten en de Primarks. Het lijkt me duidelijk dat Black Friday en Sinterklaas de oorzaak zijn van het oplopende aantal besmettingen, niet de musea.'</p><p>Die vergelijking met andere sectoren keert meerdere keren terug in het belrondje met de culturele sector. Jan Zoet van het Zuiderstrandtheater: 'Ik heb met ergernis gekeken naar IKEA en Schiphol en vind het moeilijk te begrijpen. Er is geen enkel geval bekend van een uitbraak in musea en theaters. Dat zijn veilige plekken.'</p><h2>Solidariteit en duidelijkheid</h2><p>Toch heeft Zoet begrip voor de strenge lockdown: 'Het is tragisch en zorgelijk voor de culturele sector, maar wel verstandig en hoopvol dat het coronavirus wordt aangepakt. Er wordt nu een beroep gedaan op ieders solidariteit en het schept in ieder geval duidelijkheid.'</p><p>Want aan duidelijkheid en perspectief heeft het tot nu toe wel ontbroken volgens G&#233;ke Roelink van het Filmhuis Den Haag. 'Dicht, open, dicht, open en nu weer dicht. Het is lastig geweest met die steeds weer veranderende maatregelen. Qua bedrijfsvoering is het niet te doen, hoe dit voortdurend verandert. Ik had ook graag gewild dat het duidelijk was welke keuzes er gemaakt worden. En tot nu toe zijn de routekaarten al weer achterhaald op het moment dat ze bekend worden gemaakt.'</p><h2>Donkere dagen</h2><p>Met de donkere dagen voor de deur, is het sluiten van de theaters, musea en bioscopen ook niet alleen maar een financi&#235;le strop. Zoet: 'Als het donker is, heb je lichtpuntjes nodig. Cultuur biedt dat. Dat wordt iedereen nu ontnomen.' Hij hoopt dan ook dat het livestreamen van voorstellingen wel mogelijk blijft. Zoals bijvoorbeeld de jaarlijkse kerstvoorstellingen van De Dutch Don't Dance Division: 'Ze hebben hemel en aarde bewogen om deze editie door te laten gaan. Het zou tragisch zijn als het op het allerlaatste moment toch niet door zou gaan.'</p><p>Tempel herkent zich in het beeld dat mensen toch op zoek gaan naar een plek om zich te vermaken en doet daarom toch nog een beroep op het kabinet om een uitzondering te maken voor de culturele sector: 'Mensen zullen op zoek gaan naar ontspanning tijdens de feestdagen. Waarom zou je dat dan niet doen in een gecontroleerde omgeving? Geen andere branche die zo veilig is. Er moet ook gedacht worden aan de geestelijke gezondheid. Haal de druk van de ketel en stel niet alleen de natuur, maar ook culturele instellingen open voor het publiek.'</p><h2>Dankbaar publiek</h2><p>Daarbij onderstreept hij hoe blij en dankbaar het publiek is dat zijn museum weer open was. En hij is niet de enige, want ook Het Nationale Theater heeft ongelooflijk veel positieve reacties gehad de afgelopen periode. Debets: 'Wij hebben nog nooit zoveel individuele bedankjes gehad dat mensen iets mogen meemaken. Dat die functie verloren gaat, vind ik heel erg. Ook voor de makers.'</p><p>Want ook die gaan weer een onzekere tijd tegemoet. 'Wij kunnen nog niet alle consequenties overzien, maar wij werken op de lange termijn en dat is onmogelijk zo. Er ontstaat een stuwmeer van voorstellingen die nog gespeeld moeten worden en de risico&#8217;s worden steeds groter.' Om moedeloos van te worden? 'Een moedeloze directeur is geen optie. Maar ja, ik vind het het h&#233;&#233;l, h&#233;&#233;l erg.'</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4183966/Nederland-vijf-weken-op-slot-dit-zijn-de-maatregelen-vanaf-dinsdag" target="_blank"><strong>Nederland vijf weken op slot, dit zijn de maatregelen vanaf dinsdag</strong></a><strong></strong></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/HET%20NATIONALE%20THEATER" class="tag">HET NATIONALE THEATER</a>
										<a href="/tag/CEES%20DEBETS" class="tag">CEES DEBETS</a>
										<a href="/tag/ZUIDERSTRANDTHEATER" class="tag">ZUIDERSTRANDTHEATER</a>
										<a href="/tag/JAN%20ZOET" class="tag">JAN ZOET</a>
										<a href="/tag/KUNSTMUSEUM%20DEN%20HAAG" class="tag">KUNSTMUSEUM DEN HAAG</a>
										<a href="/tag/BENNO%20TEMPEL" class="tag">BENNO TEMPEL</a>
										<a href="/tag/FILMHUIS%20DEN%20HAAG" class="tag">FILMHUIS DEN HAAG</a>
										<a href="/tag/GEKE%20ROELINK" class="tag">GEKE ROELINK</a>
										<a href="/dossiers/coronavirus" class="tag">CORONAVIRUS</a>
										<a href="/tag/LOCKDOWN" class="tag">LOCKDOWN</a>
										<a href="/tag/CULTUUR" class="tag">CULTUUR</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown&url=https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2ftbaF&title=Gemengde+gevoelens+in+culturele+sector+over+strenge+lockdown" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemengde%20gevoelens%20in%20culturele%20sector%20over%20strenge%20lockdown https%3a%2f%2fowst.nl%2ftbaF" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/tbaF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="f5a88f851c774f04b5421047bab9de58"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0aca094cb4a642c082b46e6cffddac74"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4183817/Vuurwerkbom-bij-Koen-in-brievenbus-Door-een-beetje-geluk-leef-ik-nog" title="Vuurwerkbom bij Koen in brievenbus: &#39;Door een beetje geluk leef ik nog&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183817" data-url="/nieuws/4183817/Vuurwerkbom-bij-Koen-in-brievenbus-Door-een-beetje-geluk-leef-ik-nog">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vuurwerkbom richt flinke schade aan in het huis van Koen | Foto: Koen van Dorp" data-biggerthumb="https://imgw.rgcdn.nl/1604384b685b4c388a405453873e62cf/biggerthumb/De-vuurwerkbom-richt-flinke-schade-aan-in-het-huis-van-Koen-Foto-Koen-van-Dorp.jpg?v=UOqMzaAeSdMAsjzO0Z6V-g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1604384b685b4c388a405453873e62cf/thumb/De-vuurwerkbom-richt-flinke-schade-aan-in-het-huis-van-Koen-Foto-Koen-van-Dorp.jpg?v=UOqMzaAeSdMAsjzO0Z6V-g2" src="https://imgw.rgcdn.nl/1604384b685b4c388a405453873e62cf/thumb/De-vuurwerkbom-richt-flinke-schade-aan-in-het-huis-van-Koen-Foto-Koen-van-Dorp.jpg?v=UOqMzaAeSdMAsjzO0Z6V-g2" title="De vuurwerkbom richt flinke schade aan in het huis van Koen | Foto: Koen van Dorp" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerkbom bij Koen in brievenbus: &#39;Door een beetje geluk leef ik nog&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183835/Politie-schiet-agressieve-hond-dood-die-Julia-18-beet" title="Politie schiet agressieve hond dood die Julia (18) beet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183835" data-url="/nieuws/4183835/Politie-schiet-agressieve-hond-dood-die-Julia-18-beet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Julia werd aangevallen door een agressieve hond | Foto: Familie Korszak" data-biggerthumb="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/biggerthumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/thumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" src="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/thumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" title="Julia werd aangevallen door een agressieve hond | Foto: Familie Korszak" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie schiet agressieve hond dood die Julia (18) beet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183706/Julia-is-aangevallen-door-een-hond-Straks-een-litteken-van-20-centimeter-in-haar-gezicht" title="Julia is aangevallen door een hond: &#39;Straks een litteken van 20 centimeter in haar gezicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183706" data-url="/nieuws/4183706/Julia-is-aangevallen-door-een-hond-Straks-een-litteken-van-20-centimeter-in-haar-gezicht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Julia werd aangevallen door een agressieve hond | Foto: Familie Korszak" data-biggerthumb="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/biggerthumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/thumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" src="https://imgw.rgcdn.nl/54fa0d96b9074bcdb7a606c22fedb37a/thumb/Julia-werd-aangevallen-door-een-agressieve-hond-Foto-Familie-Korszak.jpg?v=eMrjXx_8OODPlT3LeKxdHg2" title="Julia werd aangevallen door een agressieve hond | Foto: Familie Korszak" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Julia is aangevallen door een hond: &#39;Straks een litteken van 20 centimeter in haar gezicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4182728/Eenzame-mevrouw-Meurer-96-krijgt-grote-kerstverrassing-Ik-ben-u-zo-dankbaar" title="Eenzame mevrouw Meurer (96) krijgt grote kerstverrassing: &#39;Ik ben u zo dankbaar&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4182728" data-url="/nieuws/4182728/Eenzame-mevrouw-Meurer-96-krijgt-grote-kerstverrassing-Ik-ben-u-zo-dankbaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mevrouw Meurer (96) krijgt een grote kerstverrassing | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/13626c24ef4d43189fd0a215d64778a3/biggerthumb/Mevrouw-Meurer-96-krijgt-een-grote-kerstverrassing-Foto-Omroep-West.jpg?v=RvFSzG0W2IsQ70blXkh_VA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/13626c24ef4d43189fd0a215d64778a3/thumb/Mevrouw-Meurer-96-krijgt-een-grote-kerstverrassing-Foto-Omroep-West.jpg?v=RvFSzG0W2IsQ70blXkh_VA2" src="https://imgw.rgcdn.nl/13626c24ef4d43189fd0a215d64778a3/thumb/Mevrouw-Meurer-96-krijgt-een-grote-kerstverrassing-Foto-Omroep-West.jpg?v=RvFSzG0W2IsQ70blXkh_VA2" title="Mevrouw Meurer (96) krijgt een grote kerstverrassing | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eenzame mevrouw Meurer (96) krijgt grote kerstverrassing: &#39;Ik ben u zo dankbaar&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183826/Coronavirus-rijen-voor-winkels-na-aankondiging-mogelijke-harde-lockdown" title="Coronavirus: rijen voor winkels na aankondiging mogelijke harde lockdown">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183826" data-url="/nieuws/4183826/Coronavirus-rijen-voor-winkels-na-aankondiging-mogelijke-harde-lockdown">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte in Den Haag | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/55289ccd01a34fc69573de24c5e7c9f3/biggerthumb/Drukte-in-Den-Haag-Foto-Regio15.jpg?v=Bv6SkiD9vk-DH99kmC97JA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/55289ccd01a34fc69573de24c5e7c9f3/thumb/Drukte-in-Den-Haag-Foto-Regio15.jpg?v=Bv6SkiD9vk-DH99kmC97JA2" src="https://imgw.rgcdn.nl/55289ccd01a34fc69573de24c5e7c9f3/thumb/Drukte-in-Den-Haag-Foto-Regio15.jpg?v=Bv6SkiD9vk-DH99kmC97JA2" title="Drukte in Den Haag | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: rijen voor winkels na aankondiging mogelijke harde lockdown
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4183799/Lichaam-verslechtert-maar-Jonne-Moleman-20-zwemt-paralympische-limieten-Alles-komt-goed" title="Lichaam verslechtert, maar Jonne Moleman (20) zwemt paralympische limieten: &#39;Alles komt goed&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183799" data-url="/nieuws/4183799/Lichaam-verslechtert-maar-Jonne-Moleman-20-zwemt-paralympische-limieten-Alles-komt-goed">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jonne Moleman tijdens het olympisch kwalificatietoernooi in Rotterdam | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/cbb4cf42a50b49fc8bf29323ba6d4a5b/biggerthumb/Jonne-Moleman-tijdens-het-olympisch-kwalificatietoernooi-in-Rotterdam-Foto-Orange-Pictures.jpg?v=QjD3qeRDRODsyjXvfgRbRw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/cbb4cf42a50b49fc8bf29323ba6d4a5b/thumb/Jonne-Moleman-tijdens-het-olympisch-kwalificatietoernooi-in-Rotterdam-Foto-Orange-Pictures.jpg?v=QjD3qeRDRODsyjXvfgRbRw2" src="https://imgw.rgcdn.nl/cbb4cf42a50b49fc8bf29323ba6d4a5b/thumb/Jonne-Moleman-tijdens-het-olympisch-kwalificatietoernooi-in-Rotterdam-Foto-Orange-Pictures.jpg?v=QjD3qeRDRODsyjXvfgRbRw2" title="Jonne Moleman tijdens het olympisch kwalificatietoernooi in Rotterdam | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichaam verslechtert, maar Jonne Moleman (20) zwemt paralympische limieten: &#39;Alles komt goed&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183747/Verstandshuwelijk-op-Houtrust-De-complexe-relatie-van-HBS-en-Holland-Sport" title="Verstandshuwelijk op Houtrust: De complexe relatie van HBS en Holland Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183747" data-url="/nieuws/4183747/Verstandshuwelijk-op-Houtrust-De-complexe-relatie-van-HBS-en-Holland-Sport">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afscheidswedstrijd van HBS op Houtrust. De amateurs wonnen met 1-0 van de profs van Holland Sport | Foto: HBS" data-biggerthumb="https://imgw.rgcdn.nl/d27ccbf95b154410858080a94d4979b4/biggerthumb/Afscheidswedstrijd-van-HBS-op-Houtrust-De-amateurs-wonnen-met-1-0-van-de-profs-van-Holland-Sport-Foto-HBS.jpg?v=X4v1FHN_-G5Xg_-3pQnk1Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d27ccbf95b154410858080a94d4979b4/thumb/Afscheidswedstrijd-van-HBS-op-Houtrust-De-amateurs-wonnen-met-1-0-van-de-profs-van-Holland-Sport-Foto-HBS.jpg?v=X4v1FHN_-G5Xg_-3pQnk1Q2" src="https://imgw.rgcdn.nl/d27ccbf95b154410858080a94d4979b4/thumb/Afscheidswedstrijd-van-HBS-op-Houtrust-De-amateurs-wonnen-met-1-0-van-de-profs-van-Holland-Sport-Foto-HBS.jpg?v=X4v1FHN_-G5Xg_-3pQnk1Q2" title="Afscheidswedstrijd van HBS op Houtrust. De amateurs wonnen met 1-0 van de profs van Holland Sport | Foto: HBS" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verstandshuwelijk op Houtrust: De complexe relatie van HBS en Holland Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183757/ADO-ontsloeg-Rankovic-via-zaakwaarnemer-Ontslag-kan-maar-toon-wel-een-beetje-respect" title="ADO ontsloeg Rankovic via zaakwaarnemer: &#39;Ontslag kan, maar toon wel een beetje respect&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183757" data-url="/nieuws/4183757/ADO-ontsloeg-Rankovic-via-zaakwaarnemer-Ontslag-kan-maar-toon-wel-een-beetje-respect">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voormalig ADO Den Haag-trainer Aleksandar Rankovic | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/7709321586054115856073a86b85b08b/biggerthumb/Voormalig-ADO-Den-Haag-trainer-Aleksandar-Rankovic-Foto-Soccrates-Images.jpg?v=AM0D578lJ8lXAMkbsnc-GQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7709321586054115856073a86b85b08b/thumb/Voormalig-ADO-Den-Haag-trainer-Aleksandar-Rankovic-Foto-Soccrates-Images.jpg?v=AM0D578lJ8lXAMkbsnc-GQ2" src="https://imgw.rgcdn.nl/7709321586054115856073a86b85b08b/thumb/Voormalig-ADO-Den-Haag-trainer-Aleksandar-Rankovic-Foto-Soccrates-Images.jpg?v=AM0D578lJ8lXAMkbsnc-GQ2" title="Voormalig ADO Den Haag-trainer Aleksandar Rankovic | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO ontsloeg Rankovic via zaakwaarnemer: &#39;Ontslag kan, maar toon wel een beetje respect&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183655/Van-BAM-en-hatsekee-wielerrevelatie-Ide-Schelling-verbaast-vriend-vijand-en-zichzelf" title="&#39;Van BAM! en hatsekee&#39;, wielerrevelatie Ide Schelling verbaast vriend, vijand en zichzelf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183655" data-url="/nieuws/4183655/Van-BAM-en-hatsekee-wielerrevelatie-Ide-Schelling-verbaast-vriend-vijand-en-zichzelf">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ide Schelling | Foto: BORA-HansGrohe" data-biggerthumb="https://imgw.rgcdn.nl/fc9f6a29026747bd866a70d23a226f23/biggerthumb/Ide-Schelling-Foto-BORA-HansGrohe.jpg?v=9IHDk9Iux-Ikecv4KqwV5Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/fc9f6a29026747bd866a70d23a226f23/thumb/Ide-Schelling-Foto-BORA-HansGrohe.jpg?v=9IHDk9Iux-Ikecv4KqwV5Q2" src="https://imgw.rgcdn.nl/fc9f6a29026747bd866a70d23a226f23/thumb/Ide-Schelling-Foto-BORA-HansGrohe.jpg?v=9IHDk9Iux-Ikecv4KqwV5Q2" title="Ide Schelling | Foto: BORA-HansGrohe" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Van BAM! en hatsekee&#39;, wielerrevelatie Ide Schelling verbaast vriend, vijand en zichzelf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4183675/Scorende-ADO-speler-Besuijen-haalt-kracht-uit-geloof-Ik-word-er-gewoon-blij-van" title="Scorende ADO-speler Besuijen haalt kracht uit geloof: &#39;Ik word er gewoon blij van&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4183675" data-url="/nieuws/4183675/Scorende-ADO-speler-Besuijen-haalt-kracht-uit-geloof-Ik-word-er-gewoon-blij-van">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO-speler Vicente Besuijen na doelpunt tegen FC Emmen | Foto: SoccratesImages.com" data-biggerthumb="https://imgw.rgcdn.nl/4411b159980a487fa5cc5727804e43ef/biggerthumb/ADO-speler-Vicente-Besuijen-na-doelpunt-tegen-FC-Emmen-Foto-SoccratesImages-com.jpg?v=2O_pYTofX13vzkusIRL6yw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4411b159980a487fa5cc5727804e43ef/thumb/ADO-speler-Vicente-Besuijen-na-doelpunt-tegen-FC-Emmen-Foto-SoccratesImages-com.jpg?v=2O_pYTofX13vzkusIRL6yw2" src="https://imgw.rgcdn.nl/4411b159980a487fa5cc5727804e43ef/thumb/ADO-speler-Vicente-Besuijen-na-doelpunt-tegen-FC-Emmen-Foto-SoccratesImages-com.jpg?v=2O_pYTofX13vzkusIRL6yw2" title="ADO-speler Vicente Besuijen na doelpunt tegen FC Emmen | Foto: SoccratesImages.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scorende ADO-speler Besuijen haalt kracht uit geloof: &#39;Ik word er gewoon blij van&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4182593/Slachtoffer-mishandeling-loopt-blijvend-letsel-op-Ik-wil-weten-waarom-hij-dit-heeft-gedaan" title="Slachtoffer mishandeling loopt blijvend letsel op: &#39;Ik wil weten waarom hij dit heeft gedaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4182593" data-url="/nieuws/4182593/Slachtoffer-mishandeling-loopt-blijvend-letsel-op-Ik-wil-weten-waarom-hij-dit-heeft-gedaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Dijkstraat in Honselersdijk | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/522f83defb9b4dab8aea4ee23323845e/biggerthumb/De-Dijkstraat-in-Honselersdijk-Beeld-Omroep-West.jpg?v=K_N3GeIAs5L1uir6CV6J9g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/522f83defb9b4dab8aea4ee23323845e/thumb/De-Dijkstraat-in-Honselersdijk-Beeld-Omroep-West.jpg?v=K_N3GeIAs5L1uir6CV6J9g2" src="https://imgw.rgcdn.nl/522f83defb9b4dab8aea4ee23323845e/thumb/De-Dijkstraat-in-Honselersdijk-Beeld-Omroep-West.jpg?v=K_N3GeIAs5L1uir6CV6J9g2" title="De Dijkstraat in Honselersdijk | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slachtoffer mishandeling loopt blijvend letsel op: &#39;Ik wil weten waarom hij dit heeft gedaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4180670/Verdachten-van-bankhelpdeskfraude-duidelijk-in-beeld" title="Verdachten van bankhelpdeskfraude duidelijk in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4180670" data-url="/nieuws/4180670/Verdachten-van-bankhelpdeskfraude-duidelijk-in-beeld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten van de zaak uit Den Haag pinnen aan de Bankastraat | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/acacfd2c8e2949f38cc9deb7761b2e4e/biggerthumb/De-verdachten-van-de-zaak-uit-Den-Haag-pinnen-aan-de-Bankastraat-Beeld-Politie.jpg?v=ECqIoKjnglE13wg4sFpZhw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/acacfd2c8e2949f38cc9deb7761b2e4e/thumb/De-verdachten-van-de-zaak-uit-Den-Haag-pinnen-aan-de-Bankastraat-Beeld-Politie.jpg?v=ECqIoKjnglE13wg4sFpZhw2" src="https://imgw.rgcdn.nl/acacfd2c8e2949f38cc9deb7761b2e4e/thumb/De-verdachten-van-de-zaak-uit-Den-Haag-pinnen-aan-de-Bankastraat-Beeld-Politie.jpg?v=ECqIoKjnglE13wg4sFpZhw2" title="De verdachten van de zaak uit Den Haag pinnen aan de Bankastraat | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachten van bankhelpdeskfraude duidelijk in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4180669/Zwaar-vuurwerk-ontploft-in-gang-van-woning-politie-blijft-op-zoek-naar-daders" title="Zwaar vuurwerk ontploft in gang van woning, politie blijft op zoek naar daders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4180669" data-url="/nieuws/4180669/Zwaar-vuurwerk-ontploft-in-gang-van-woning-politie-blijft-op-zoek-naar-daders">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het vuurwerk in de gang | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/313bfc21d76d4ef08e1717b417918c10/biggerthumb/Het-vuurwerk-in-de-gang-Foto-Politie.jpg?v=klrjbFApka9UfE6X3TnwBw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/313bfc21d76d4ef08e1717b417918c10/thumb/Het-vuurwerk-in-de-gang-Foto-Politie.jpg?v=klrjbFApka9UfE6X3TnwBw2" src="https://imgw.rgcdn.nl/313bfc21d76d4ef08e1717b417918c10/thumb/Het-vuurwerk-in-de-gang-Foto-Politie.jpg?v=klrjbFApka9UfE6X3TnwBw2" title="Het vuurwerk in de gang | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwaar vuurwerk ontploft in gang van woning, politie blijft op zoek naar daders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4180671/Explosie-aan-Barnsteenhorst-Den-Haag-mogelijk-bij-verkeerde-adres" title="Explosie aan Barnsteenhorst Den Haag mogelijk bij verkeerde adres">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4180671" data-url="/nieuws/4180671/Explosie-aan-Barnsteenhorst-Den-Haag-mogelijk-bij-verkeerde-adres">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er sneuvelden ruiten bij de explosie | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/618f45dcbcde4ff7908a4e4cda64d40d/biggerthumb/Er-sneuvelden-ruiten-bij-de-explosie-Foto-Regio15.jpg?v=zGHL26HnluoO6pRK-SJVCA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/618f45dcbcde4ff7908a4e4cda64d40d/thumb/Er-sneuvelden-ruiten-bij-de-explosie-Foto-Regio15.jpg?v=zGHL26HnluoO6pRK-SJVCA2" src="https://imgw.rgcdn.nl/618f45dcbcde4ff7908a4e4cda64d40d/thumb/Er-sneuvelden-ruiten-bij-de-explosie-Foto-Regio15.jpg?v=zGHL26HnluoO6pRK-SJVCA2" title="Er sneuvelden ruiten bij de explosie | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Explosie aan Barnsteenhorst Den Haag mogelijk bij verkeerde adres
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4176113/Rijswijkers-schrikken-wakker-van-inbreker-in-huis-Heel-eng" title="Rijswijkers schrikken wakker van inbreker in huis: &#39;Heel eng&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4176113" data-url="/nieuws/4176113/Rijswijkers-schrikken-wakker-van-inbreker-in-huis-Heel-eng">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ab3e5dd4a820497ea486e711cf7dd5cf/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=9psTuF5rxchsMmZDigE_fA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ab3e5dd4a820497ea486e711cf7dd5cf/thumb/De-verdachte-Beeld-Politie.jpg?v=9psTuF5rxchsMmZDigE_fA2" src="https://imgw.rgcdn.nl/ab3e5dd4a820497ea486e711cf7dd5cf/thumb/De-verdachte-Beeld-Politie.jpg?v=9psTuF5rxchsMmZDigE_fA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rijswijkers schrikken wakker van inbreker in huis: &#39;Heel eng&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/nieuws/coronadashboard" title="Coronakaart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/nieuws/coronadashboard');">
				<img alt="Coronakaart" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/live_coronakaart.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/extra/feestdagen2020" title="ankeiler liedje voor jou uitz" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/extra/feestdagen2020');">
				<img alt="ankeiler liedje voor jou uitz" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_liedje_voor_jou_UITZENDING.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.17.35387-ads"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1607985329,
				signature: '6182f74c3df8ff44a307f77b9a6dc591c5d6744865373db197191fff65c27ddd358a2d80d676e347068a9372d88d4e840ed664d4d4a1f737d573338622a23eac'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"62f97757-4e7a-4eee-b9d9-5d53bed7a878","displayId":4184018,"tags":["HET NATIONALE THEATER","CEES DEBETS","ZUIDERSTRANDTHEATER","JAN ZOET","KUNSTMUSEUM DEN HAAG","BENNO TEMPEL","FILMHUIS DEN HAAG","GEKE ROELINK","CORONAVIRUS","LOCKDOWN","CULTUUR"]}, '#f5a88f851c774f04b5421047bab9de58', false);asyncActionRender('PopularNewsAsync', 'News', null, '#0aca094cb4a642c082b46e6cffddac74', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>