<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Kamerplanten zijn populair: &#39;Mensen willen thuis hun werkplek groen maken&#39; - Omroep West</title>
	<meta name="description" content="&#39;Hier staan onze kamerplanten&#39;, zegt Marcel Koene, eigenaar van tuincentrum De Carlton in Naaldwijk, terwijl hij een dame naar de etalage aan de zijkant van zijn tuincentrum in Naaldwijk leidt. &#39;Door de lockdown hebben we als alternatief window shopping ingevoerd&#39;, legt hij uit. &#39;Het is natuurlijk ontzettend balen dat we nu dicht zijn, maar gelukkig hebben we wel wat vet op de botten. De verkoop van kamerplanten is vorig jaar bijna verdubbeld.&#39;" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="westland,kamerplanten,lockdown" />
	<meta name="url-path" content="/nieuws/4331346/Kamerplanten-zijn-populair-Mensen-willen-thuis-hun-werkplek-groen-maken" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/4331346/Kamerplanten-zijn-populair-Mensen-willen-thuis-hun-werkplek-groen-maken" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4331346/Kamerplanten-zijn-populair-Mensen-willen-thuis-hun-werkplek-groen-maken" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614714/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgw.rgcdn.nl/91ba20be77ea492aa9c3c69d0dd071b9/opener/Michiel-Ingen-Housz-verkoopt-planten-via-een-webshop-Foto-Omroep-West.jpg?v=nyfTjts99Ag15KQMaU1T4Q2" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4256568/Ondernemers-aan-vooravond-langere-lockdown-Ik-lig-s-nachts-wakker" />
			<link rel="preconnect" href="https://imgw.rgcdn.nl/4d5adc176dcf4252bbf79ae7549fbbcf/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=Z5ZauzquagiMaMLNjwU-sg2" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4331346" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4331346" />
		
	

		<meta property="og:title" content="Kamerplanten zijn populair: &#39;Mensen willen thuis hun werkplek groen maken&#39;"/>
		<meta property="og:description" content="&#39;Hier staan onze kamerplanten&#39;, zegt Marcel Koene, eigenaar van tuincentrum De Carlton in Naaldwijk, terwijl hij een dame naar de etalage aan de zijkant van zijn tuincentrum in Naaldwijk leidt. &#39;Door de lockdown hebben we als alternatief window shopping ingevoerd&#39;, legt hij uit. &#39;Het is natuurlijk ontzettend balen dat we nu dicht zijn, maar gelukkig hebben we wel wat vet op de botten. De verkoop van kamerplanten is vorig jaar bijna verdubbeld.&#39;"/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4331346/Kamerplanten-zijn-populair-Mensen-willen-thuis-hun-werkplek-groen-maken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="WESTLAND"/>
					<meta property="og:article:tag" content="KAMERPLANTEN"/>
					<meta property="og:article:tag" content="LOCKDOWN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_westland" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Kamerplanten zijn populair: &#39;Mensen willen thuis hun werkplek groen maken&#39;"/>
	<meta name="twitter:description" content="&#39;Hier staan onze kamerplanten&#39;, zegt Marcel Koene, eigenaar van tuincentrum De Carlton in Naaldwijk, terwijl hij een dame naar de etalage aan de zijkant van zijn tuincentrum in Naaldwijk leidt. &#39;Door de lockdown hebben we als alternatief window shopping ingevoerd&#39;, legt hij uit. &#39;Het is natuurlijk ontzettend balen dat we nu dicht zijn, maar gelukkig hebben we wel wat vet op de botten. De verkoop van kamerplanten is vorig jaar bijna verdubbeld.&#39;"/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/nieuws/nieuwsquiz2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuwsquiz 2020&#39;)" title="Nieuwsquiz 2020">Nieuwsquiz 2020</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/nummer1top60/lijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Nummer 1 Top 60: de lijst&#39;)" title="De Nummer 1 Top 60: de lijst">De Nummer 1 Top 60: de lijst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="bb2dfd86-24f3-453c-9853-f9641c69139d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/nieuwsquiz2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuwsquiz 2020&#39;)" title="Nieuwsquiz 2020">Nieuwsquiz 2020</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b72d7e71-5090-4b52-9d14-a2c75fc91854" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a2aae3ab-1d27-4a51-ae08-a7aa853e4bb7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a473e6a1-c28e-4da0-8d4e-f58158e185a6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/nummer1top60/lijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Nummer 1 Top 60: de lijst&#39;)" title="De Nummer 1 Top 60: de lijst">De Nummer 1 Top 60: de lijst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2c8cbf4f-3b55-42ac-ad91-7ca1b05ef49f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="41ae8dc3-0ea1-4616-8f4a-55bbfcacbd22" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4331346/Kamerplanten-zijn-populair-Mensen-willen-thuis-hun-werkplek-groen-maken"},"headline":"Kamerplanten zijn populair: 'Mensen willen thuis hun werkplek groen maken'","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2","width":770,"height":433},"datePublished":"2021-01-22T19:34:07+01:00","dateModified":"2021-01-22T20:42:15.096132+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"'Hier staan onze kamerplanten', zegt Marcel Koene, eigenaar van tuincentrum De Carlton in Naaldwijk, terwijl hij een dame naar de etalage aan de zijkant van zijn tuincentrum in Naaldwijk leidt. 'Door de lockdown hebben we als alternatief window shopping ingevoerd', legt hij uit. 'Het is natuurlijk ontzettend balen dat we nu dicht zijn, maar gelukkig hebben we wel wat vet op de botten. De verkoop van kamerplanten is vorig jaar bijna verdubbeld.' 'Mensen willen thuis toch een soort vakantiegevoel ervaren, en schaffen daarom exotische kamerplanten aan', bevestigt ook plantenkweker Marcel Duijvestijn uit Honselersdijk, wiens omzet vorig jaar met vijftien procent steeg.Ook het thuiswerken zou voor een piek in de verkoop van kamerplanten hebben gezorgd. 'De thuiswerkplek moet 'groener' zijn', legt tuincentrumeigenaar Koene uit. 'In het begin van de lockdown gingen mensen de tuintjes doen, maar vanaf het najaar werden er massaal kamerplanten aangeschaft.'Kerstboom eruit, kamerplant erin'Daarnaast zijn planten ook gezond. Het is wetenschappelijk bewezen dat ze een luchtzuiverende werking hebben', gaat de eigenaar van het tuincentrum verder. 'Zeker in deze coronatijd spreekt dat aan.'Toch ziet de ondernemer de laatste weken zijn afzet flink kelderen. 'Dat heeft natuurlijk alles te maken met de lockdown. Normaal is januari onze beste maand als het gaat om kamerplanten. Want: kerstboom eruit, kamerplant erin. Maar nu zijn we dicht, dus we moeten alternatieven verzinnen.' Online plantenwebsite 'big business' Wie geen last van die lockdown hebben, zijn de online plantenwebshops. In 2020 vervijfvoudigde zelfs het aantal groene webwinkels. 'Zeker nu de tuincentra dicht zijn, is het echt big business,' vertelt Michiel Ingen Housz, oprichter van 1,2,3 Planten. De webshop zit op het terrein van Flora Holland in Naaldwijk gevestigd. 'Precies tussen alle Westlandse plantenkwekers.'  'Mensen gaan niet op vakantie, geven wat minder geld aan een biertje uit. Dat geld dat ze overhouden, gaat dus naar andere dingen, blijkbaar naar planten.' Ingen Housz merkt vooral dat planten met grote bladeren het goed doen. 'Gatenplanten zijn enorm hip. We verkopen er echt honderden per dag.' Tegen online plantengeweld opboksenOm tegen het online geweld op te boksen, zijn de kwekers en tuincentra nu zelf ook webshops gestart. 'Direct na de lockdown hebben we een plan gemaakt', vertelt Koene. 'De winkel wordt helemaal klaar voor het voorjaar gemaakt, maar de kamerplanten die moeten zichtbaar blijven. Via window shopping, maar ook een online webwinkel. Op 3 januari zijn we online gegaan.' Voor Koene is zijn webwinkel absoluut niet te vergelijken met zijn normale omzet. 'We hebben nu ongeveer vijf klanten per dag online. Daar zijn we al heel blij mee. De kamerplanten verkopen verreweg het beste. We hebben er ongeveer honderd online staan, maar we willen uiteindelijk een assortiment aanbieden van alle plantenkwekers uit het Westland, zodat we dat online geweld aankunnen.' Tegelijkertijd hoopt de ondernemer dat zijn winkel zo snel mogelijk weer fysiek open mag. 'Zodat mensen gewoon in de winkel hun kamerplant kunnen uitzoeken. Want planten moet je uiteindelijk gewoon zien.' LEES OOK: Ondernemers aan vooravond langere lockdown: 'Ik lig 's nachts wakker'"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27&url=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fV_Pj&title=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kamerplanten%20zijn%20populair%3a%20%27Mensen%20willen%20thuis%20hun%20werkplek%20groen%20maken%27 https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/V_Pj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 22 jan 2021, 19:34" datetime="2021-01-22T19:34:07.0000000+01:00">
									vrijdag 22 januari 2021, 19:34
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27&url=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fV_Pj&title=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kamerplanten%20zijn%20populair%3a%20%27Mensen%20willen%20thuis%20hun%20werkplek%20groen%20maken%27 https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/V_Pj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Kamerplanten zijn populair: &#39;Mensen willen thuis hun werkplek groen maken&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2"
							   data-toggle="lightbox"
							   data-title="Marcel Koene voor zijn etalage | Eigen foto"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2" title="Marcel Koene voor zijn etalage | Eigen foto" alt="Marcel Koene voor zijn etalage | Eigen foto" />
							</a>

							<img src="https://imgw.rgcdn.nl/a0bbd627f5ca440ab0daf6bc787fc7f1/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=LNAWZCIKOyo8Iugn4kdnNA2"
								 alt="Marcel Koene voor zijn etalage | Eigen foto"
								 title="Marcel Koene voor zijn etalage | Eigen foto"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Marcel Koene voor zijn etalage | Eigen foto</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>WESTLAND -</span>
								'Hier staan onze kamerplanten', zegt Marcel Koene, eigenaar van tuincentrum De Carlton in Naaldwijk, terwijl hij een dame naar de etalage aan de zijkant van zijn tuincentrum in Naaldwijk leidt. 'Door de lockdown hebben we als alternatief window shopping ingevoerd', legt hij uit. 'Het is natuurlijk ontzettend balen dat we nu dicht zijn, maar gelukkig hebben we wel wat vet op de botten. De verkoop van kamerplanten is vorig jaar bijna verdubbeld.'
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>'Mensen willen thuis toch een soort vakantiegevoel ervaren, en schaffen daarom exotische kamerplanten aan', bevestigt ook plantenkweker Marcel Duijvestijn uit Honselersdijk, wiens omzet vorig jaar met vijftien procent steeg.</p><p>Ook het thuiswerken zou voor een piek in de verkoop van kamerplanten hebben gezorgd. 'De thuiswerkplek moet 'groener' zijn', legt tuincentrumeigenaar Koene uit. 'In het begin van de lockdown gingen mensen de tuintjes doen, maar vanaf het najaar werden er massaal kamerplanten aangeschaft.'</p><h2>Kerstboom eruit, kamerplant erin</h2><p>'Daarnaast zijn planten ook gezond. Het is wetenschappelijk bewezen dat ze een luchtzuiverende werking hebben', gaat de eigenaar van het tuincentrum verder. 'Zeker in deze coronatijd spreekt dat aan.'</p><p>Toch ziet de ondernemer de laatste weken zijn afzet flink kelderen. 'Dat heeft natuurlijk alles te maken met de lockdown. Normaal is januari onze beste maand als het gaat om kamerplanten. Want: kerstboom eruit, kamerplant erin. Maar nu zijn we dicht, dus we moeten alternatieven verzinnen.' </p><figure><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/33331?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/33331?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></figure><h2>Online plantenwebsite 'big business' </h2><p>Wie geen last van die lockdown hebben, zijn de online plantenwebshops. In 2020 vervijfvoudigde zelfs het aantal groene webwinkels. 'Zeker nu de tuincentra dicht zijn, is het echt big business,' vertelt Michiel Ingen Housz, oprichter van 1,2,3 Planten. De webshop zit op het terrein van Flora Holland in Naaldwijk gevestigd. 'Precies tussen alle Westlandse plantenkwekers.'  </p><p>'Mensen gaan niet op vakantie, geven wat minder geld aan een biertje uit. Dat geld dat ze overhouden, gaat dus naar andere dingen, blijkbaar naar planten.' Ingen Housz merkt vooral dat planten met grote bladeren het goed doen. 'Gatenplanten zijn enorm hip. We verkopen er echt honderden per dag.' </p><figure><div class="inlinemedia inlinemedia-image"><img src="https://imgw.rgcdn.nl/91ba20be77ea492aa9c3c69d0dd071b9/opener/Michiel-Ingen-Housz-verkoopt-planten-via-een-webshop-Foto-Omroep-West.jpg?v=nyfTjts99Ag15KQMaU1T4Q2" /><div class="inlinemedia-title">Michiel Ingen Housz verkoopt planten via een webshop | Foto: Omroep West</div></div></figure><h2></h2><h2>Tegen online plantengeweld opboksen</h2><p>Om tegen het online geweld op te boksen, zijn de kwekers en tuincentra nu zelf ook webshops gestart. 'Direct na de lockdown hebben we een plan gemaakt', vertelt Koene. 'De winkel wordt helemaal klaar voor het voorjaar gemaakt, maar de kamerplanten die moeten zichtbaar blijven. Via window shopping, maar ook een online webwinkel. Op 3 januari zijn we online gegaan.' </p><p>Voor Koene is zijn webwinkel absoluut niet te vergelijken met zijn normale omzet. 'We hebben nu ongeveer vijf klanten per dag online. Daar zijn we al heel blij mee. De kamerplanten verkopen verreweg het beste. We hebben er ongeveer honderd online staan, maar we willen uiteindelijk een assortiment aanbieden van alle plantenkwekers uit het Westland, zodat we dat online geweld aankunnen.' Tegelijkertijd hoopt de ondernemer dat zijn winkel zo snel mogelijk weer fysiek open mag. 'Zodat mensen gewoon in de winkel hun kamerplant kunnen uitzoeken. Want planten moet je uiteindelijk gewoon zien.' </p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4256568/Ondernemers-aan-vooravond-langere-lockdown-Ik-lig-s-nachts-wakker"><strong>Ondernemers aan vooravond langere lockdown: 'Ik lig 's nachts wakker'</strong></a><strong></strong></p><figure><div class="inlinemedia inlinemedia-image"><img src="https://imgw.rgcdn.nl/4d5adc176dcf4252bbf79ae7549fbbcf/opener/Marcel-Koene-voor-zijn-etalage-Eigen-foto.jpg?v=Z5ZauzquagiMaMLNjwU-sg2" /><div class="inlinemedia-title">Marcel Koene voor zijn etalage | Eigen foto</div></div></figure></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/WESTLAND" class="tag">WESTLAND</a>
										<a href="/tag/KAMERPLANTEN" class="tag">KAMERPLANTEN</a>
										<a href="/tag/LOCKDOWN" class="tag">LOCKDOWN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27&url=https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fV_Pj&title=Kamerplanten+zijn+populair%3a+%27Mensen+willen+thuis+hun+werkplek+groen+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kamerplanten%20zijn%20populair%3a%20%27Mensen%20willen%20thuis%20hun%20werkplek%20groen%20maken%27 https%3a%2f%2fowst.nl%2fV_Pj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/V_Pj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="c84687561b45433e89f7aadcff91f8a9"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f9e314bccea94178b3c8843a60a0ebae"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4331821/Jerry-en-Henno-redden-automobilist-van-verdrinkingsdood-en-krijgen-onderscheiding" title="Jerry en Henno redden automobilist van verdrinkingsdood en krijgen onderscheiding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331821" data-url="/nieuws/4331821/Jerry-en-Henno-redden-automobilist-van-verdrinkingsdood-en-krijgen-onderscheiding">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De twee mannen weten het slachtoffer uit zijn auto te bevrijden. | Foto: MediaTV" data-biggerthumb="https://imgw.rgcdn.nl/ff0c923f56d4427cb01b257c0d2a37d1/biggerthumb/De-twee-mannen-weten-het-slachtoffer-uit-zijn-auto-te-bevrijden-Foto-MediaTV.jpg?v=v8MIZr0Fda-L96OO-uNjZw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ff0c923f56d4427cb01b257c0d2a37d1/thumb/De-twee-mannen-weten-het-slachtoffer-uit-zijn-auto-te-bevrijden-Foto-MediaTV.jpg?v=v8MIZr0Fda-L96OO-uNjZw2" src="https://imgw.rgcdn.nl/ff0c923f56d4427cb01b257c0d2a37d1/thumb/De-twee-mannen-weten-het-slachtoffer-uit-zijn-auto-te-bevrijden-Foto-MediaTV.jpg?v=v8MIZr0Fda-L96OO-uNjZw2" title="De twee mannen weten het slachtoffer uit zijn auto te bevrijden. | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jerry en Henno redden automobilist van verdrinkingsdood en krijgen onderscheiding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331569/De-avondklok-in-30-grappen" title="De avondklok in 30 grappen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331569" data-url="/nieuws/4331569/De-avondklok-in-30-grappen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klok | Foto: Pxhere.com" data-biggerthumb="https://imgw.rgcdn.nl/5f9a29d303b6485193d3debaec14d8dc/biggerthumb/Klok-Foto-Pxhere-com.jpg?v=KKQXwwxcK4yCpV1upUG18Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5f9a29d303b6485193d3debaec14d8dc/thumb/Klok-Foto-Pxhere-com.jpg?v=KKQXwwxcK4yCpV1upUG18Q2" src="https://imgw.rgcdn.nl/5f9a29d303b6485193d3debaec14d8dc/thumb/Klok-Foto-Pxhere-com.jpg?v=KKQXwwxcK4yCpV1upUG18Q2" title="Klok | Foto: Pxhere.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De avondklok in 30 grappen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331819/Gratie-is-grote-opluchting-voor-zesvoudig-moordenaar-t-Koetsiertje" title="Gratie is &#39;grote opluchting&#39; voor zesvoudig moordenaar &#39;t Koetsiertje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331819" data-url="/nieuws/4331819/Gratie-is-grote-opluchting-voor-zesvoudig-moordenaar-t-Koetsiertje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cevdet Yilmaz wordt onder politiebegeleiding naar een busje gebracht | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/0ac7aadc7b894d11b07bc5add460b319/biggerthumb/Cevdet-Yilmaz-wordt-onder-politiebegeleiding-naar-een-busje-gebracht-Foto-ANP.jpg?v=KlrI0Aym3VMKLNYo25hMqQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0ac7aadc7b894d11b07bc5add460b319/thumb/Cevdet-Yilmaz-wordt-onder-politiebegeleiding-naar-een-busje-gebracht-Foto-ANP.jpg?v=KlrI0Aym3VMKLNYo25hMqQ2" src="https://imgw.rgcdn.nl/0ac7aadc7b894d11b07bc5add460b319/thumb/Cevdet-Yilmaz-wordt-onder-politiebegeleiding-naar-een-busje-gebracht-Foto-ANP.jpg?v=KlrI0Aym3VMKLNYo25hMqQ2" title="Cevdet Yilmaz wordt onder politiebegeleiding naar een busje gebracht | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gratie is &#39;grote opluchting&#39; voor zesvoudig moordenaar &#39;t Koetsiertje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331837/Ruim-zes-ton-gestolen-bij-nieuw-financieel-schandaal-gemeente-Den-Haag-medewerkster-opgepakt" title="Ruim zes ton gestolen bij nieuw financieel schandaal gemeente Den Haag, medewerkster opgepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331837" data-url="/nieuws/4331837/Ruim-zes-ton-gestolen-bij-nieuw-financieel-schandaal-gemeente-Den-Haag-medewerkster-opgepakt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het atrium van het Haagse stadhuis | Foto: Omroep West/PXhere" data-biggerthumb="https://imgw.rgcdn.nl/df8525cb566f4399816c6b193ad2ccf3/biggerthumb/Het-atrium-van-het-Haagse-stadhuis-Foto-Omroep-West-PXhere.jpg?v=ao4TdXT_XqORyNdkvO-nLQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/df8525cb566f4399816c6b193ad2ccf3/thumb/Het-atrium-van-het-Haagse-stadhuis-Foto-Omroep-West-PXhere.jpg?v=ao4TdXT_XqORyNdkvO-nLQ2" src="https://imgw.rgcdn.nl/df8525cb566f4399816c6b193ad2ccf3/thumb/Het-atrium-van-het-Haagse-stadhuis-Foto-Omroep-West-PXhere.jpg?v=ao4TdXT_XqORyNdkvO-nLQ2" title="Het atrium van het Haagse stadhuis | Foto: Omroep West/PXhere" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruim zes ton gestolen bij nieuw financieel schandaal gemeente Den Haag, medewerkster opgepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4332033/VIDEO-Dronken-wegpiraat-scheurt-met-open-motorkap-door-Den-Haag" title="VIDEO: Dronken wegpiraat scheurt met open motorkap door Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4332033" data-url="/nieuws/4332033/VIDEO-Dronken-wegpiraat-scheurt-met-open-motorkap-door-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man werd op de Plutostraat klemgereden | Foto: District8" data-biggerthumb="https://imgw.rgcdn.nl/532744b51228418384ccfe062bf09141/biggerthumb/De-man-werd-op-de-Plutostraat-klemgereden-Foto-District8.jpg?v=ESZiI0_LZQ9Sv7cCtEoBWg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/532744b51228418384ccfe062bf09141/thumb/De-man-werd-op-de-Plutostraat-klemgereden-Foto-District8.jpg?v=ESZiI0_LZQ9Sv7cCtEoBWg2" src="https://imgw.rgcdn.nl/532744b51228418384ccfe062bf09141/thumb/De-man-werd-op-de-Plutostraat-klemgereden-Foto-District8.jpg?v=ESZiI0_LZQ9Sv7cCtEoBWg2" title="De man werd op de Plutostraat klemgereden | Foto: District8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: Dronken wegpiraat scheurt met open motorkap door Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4332242/ADO-moet-winnen-van-concurrent-Emmen-We-moeten-niks-we-willen-heel-graag" title="ADO moet winnen van concurrent Emmen: &#39;We moeten niks, we willen heel graag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4332242" data-url="/nieuws/4332242/ADO-moet-winnen-van-concurrent-Emmen-We-moeten-niks-we-willen-heel-graag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michiel Kramer | Foto: Soccrates Images / Nabewerking: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/b8f1a09e2737407f9b5ae22a82944b9e/biggerthumb/Michiel-Kramer-Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=2b6VCPjD0wGmaA1lj73Mxg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b8f1a09e2737407f9b5ae22a82944b9e/thumb/Michiel-Kramer-Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=2b6VCPjD0wGmaA1lj73Mxg2" src="https://imgw.rgcdn.nl/b8f1a09e2737407f9b5ae22a82944b9e/thumb/Michiel-Kramer-Foto-Soccrates-Images-Nabewerking-Omroep-West.jpg?v=2b6VCPjD0wGmaA1lj73Mxg2" title="Michiel Kramer | Foto: Soccrates Images / Nabewerking: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO moet winnen van concurrent Emmen: &#39;We moeten niks, we willen heel graag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4332025/Veel-testen-en-in-strenge-quarantaine-badmintonner-Mark-Caljouw-speelt-grote-toernooien" title="Veel testen en in strenge quarantaine: badmintonner Mark Caljouw speelt grote toernooien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4332025" data-url="/nieuws/4332025/Veel-testen-en-in-strenge-quarantaine-badmintonner-Mark-Caljouw-speelt-grote-toernooien">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Caljouw | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/5727eefb7d68427f9b141820eaf4a1a2/biggerthumb/Mark-Caljouw-Foto-Orange-Pictures.jpg?v=WVdUCSkXmVP3Oqa-sq4-CA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5727eefb7d68427f9b141820eaf4a1a2/thumb/Mark-Caljouw-Foto-Orange-Pictures.jpg?v=WVdUCSkXmVP3Oqa-sq4-CA2" src="https://imgw.rgcdn.nl/5727eefb7d68427f9b141820eaf4a1a2/thumb/Mark-Caljouw-Foto-Orange-Pictures.jpg?v=WVdUCSkXmVP3Oqa-sq4-CA2" title="Mark Caljouw | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veel testen en in strenge quarantaine: badmintonner Mark Caljouw speelt grote toernooien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331511/ADO-Den-Haag-uitgeschakeld-in-KNVB-beker-na-nederlaag-tegen-Vitesse" title="ADO Den Haag uitgeschakeld in KNVB-beker na nederlaag tegen Vitesse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331511" data-url="/nieuws/4331511/ADO-Den-Haag-uitgeschakeld-in-KNVB-beker-na-nederlaag-tegen-Vitesse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/2057c71b10b6400cad0746890dee411c/biggerthumb/Foto-Soccrates-Images.jpg?v=1-btiUzsQB3rFzUC_IsjhQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2057c71b10b6400cad0746890dee411c/thumb/Foto-Soccrates-Images.jpg?v=1-btiUzsQB3rFzUC_IsjhQ2" src="https://imgw.rgcdn.nl/2057c71b10b6400cad0746890dee411c/thumb/Foto-Soccrates-Images.jpg?v=1-btiUzsQB3rFzUC_IsjhQ2" title="Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag uitgeschakeld in KNVB-beker na nederlaag tegen Vitesse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331527/ADO-Den-Haag-richt-na-bekeruitschakeling-vizier-op-wedstrijd-van-de-maand" title="ADO Den Haag richt na bekeruitschakeling vizier op wedstrijd van de maand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331527" data-url="/nieuws/4331527/ADO-Den-Haag-richt-na-bekeruitschakeling-vizier-op-wedstrijd-van-de-maand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/93cd17c826b04e89a74f6b7d86d326e7/biggerthumb/Foto-Soccrates-Images.jpg?v=DoVA5O-8kt9em3kRZG6Yaw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/93cd17c826b04e89a74f6b7d86d326e7/thumb/Foto-Soccrates-Images.jpg?v=DoVA5O-8kt9em3kRZG6Yaw2" src="https://imgw.rgcdn.nl/93cd17c826b04e89a74f6b7d86d326e7/thumb/Foto-Soccrates-Images.jpg?v=DoVA5O-8kt9em3kRZG6Yaw2" title="Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag richt na bekeruitschakeling vizier op wedstrijd van de maand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331502/ADO-Den-Haag-haalt-Oostenrijkse-doelman-Martin-Fraisl" title="ADO Den Haag haalt Oostenrijkse doelman Martin Fraisl">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331502" data-url="/nieuws/4331502/ADO-Den-Haag-haalt-Oostenrijkse-doelman-Martin-Fraisl">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martin Fraisl in actie namens SV Sandhausen | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/697e14353392417ab0a9e269ac0a23df/biggerthumb/Martin-Fraisl-in-actie-namens-SV-Sandhausen-Foto-ANP.jpg?v=vtwVF3twHpm6mPgp1JVx3A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/697e14353392417ab0a9e269ac0a23df/thumb/Martin-Fraisl-in-actie-namens-SV-Sandhausen-Foto-ANP.jpg?v=vtwVF3twHpm6mPgp1JVx3A2" src="https://imgw.rgcdn.nl/697e14353392417ab0a9e269ac0a23df/thumb/Martin-Fraisl-in-actie-namens-SV-Sandhausen-Foto-ANP.jpg?v=vtwVF3twHpm6mPgp1JVx3A2" title="Martin Fraisl in actie namens SV Sandhausen | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag haalt Oostenrijkse doelman Martin Fraisl
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4331268/Verdachten-van-strooptocht-door-Wateringen-en-Kwintsheul-zijn-gefilmd" title="Verdachten van strooptocht door Wateringen en Kwintsheul zijn gefilmd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331268" data-url="/nieuws/4331268/Verdachten-van-strooptocht-door-Wateringen-en-Kwintsheul-zijn-gefilmd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/57159465ffa243698173bda09753f801/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=DS4im8EOi119GiNw--wzdQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/57159465ffa243698173bda09753f801/thumb/De-verdachten-Beeld-Politie.jpg?v=DS4im8EOi119GiNw--wzdQ2" src="https://imgw.rgcdn.nl/57159465ffa243698173bda09753f801/thumb/De-verdachten-Beeld-Politie.jpg?v=DS4im8EOi119GiNw--wzdQ2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachten van strooptocht door Wateringen en Kwintsheul zijn gefilmd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331271/Brutale-dief-doet-twee-keer-greep-in-kassa-van-Haagse-supermarkt" title="Brutale dief doet twee keer greep in kassa van Haagse supermarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331271" data-url="/nieuws/4331271/Brutale-dief-doet-twee-keer-greep-in-kassa-van-Haagse-supermarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte op 3 januari | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/4f02532b077542a1bf3a0f723a787f0c/biggerthumb/De-verdachte-op-3-januari-Beeld-Politie.jpg?v=gQU-U7wNnSbutYB6nyivVg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4f02532b077542a1bf3a0f723a787f0c/thumb/De-verdachte-op-3-januari-Beeld-Politie.jpg?v=gQU-U7wNnSbutYB6nyivVg2" src="https://imgw.rgcdn.nl/4f02532b077542a1bf3a0f723a787f0c/thumb/De-verdachte-op-3-januari-Beeld-Politie.jpg?v=gQU-U7wNnSbutYB6nyivVg2" title="De verdachte op 3 januari | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brutale dief doet twee keer greep in kassa van Haagse supermarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331269/Woninginbreker-belt-aan-om-te-checken-of-er-iemand-thuis-is" title="Woninginbreker belt aan om te checken of er iemand thuis is">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331269" data-url="/nieuws/4331269/Woninginbreker-belt-aan-om-te-checken-of-er-iemand-thuis-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/68c0c32ce2444b38ac0530ddc38472d4/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=qW3rJUS1AAxrUHN0MBj3VA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/68c0c32ce2444b38ac0530ddc38472d4/thumb/De-verdachte-Beeld-Politie.jpg?v=qW3rJUS1AAxrUHN0MBj3VA2" src="https://imgw.rgcdn.nl/68c0c32ce2444b38ac0530ddc38472d4/thumb/De-verdachte-Beeld-Politie.jpg?v=qW3rJUS1AAxrUHN0MBj3VA2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woninginbreker belt aan om te checken of er iemand thuis is
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4331270/Vuurwerkbom-richt-veel-schade-aan-in-Delftse-woning" title="Vuurwerkbom richt veel schade aan in Delftse woning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4331270" data-url="/nieuws/4331270/Vuurwerkbom-richt-veel-schade-aan-in-Delftse-woning">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schade aan het huis | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/5f84a48c51744ca6aca06b193dd78d3a/biggerthumb/De-schade-aan-het-huis-Foto-Politie.jpg?v=8NwMRhvJSXf4GlP8PgLSOQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5f84a48c51744ca6aca06b193dd78d3a/thumb/De-schade-aan-het-huis-Foto-Politie.jpg?v=8NwMRhvJSXf4GlP8PgLSOQ2" src="https://imgw.rgcdn.nl/5f84a48c51744ca6aca06b193dd78d3a/thumb/De-schade-aan-het-huis-Foto-Politie.jpg?v=8NwMRhvJSXf4GlP8PgLSOQ2" title="De schade aan het huis | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerkbom richt veel schade aan in Delftse woning
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4257134/Nog-veel-vragen-over-dood-van-Mimoun-Bergoual-66-uit-Oud-Ade" title="Nog veel vragen over dood van Mimoun Bergoual (66) uit Oud Ade">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4257134" data-url="/nieuws/4257134/Nog-veel-vragen-over-dood-van-Mimoun-Bergoual-66-uit-Oud-Ade">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mimoun Bergoual | Foto: familie" data-biggerthumb="https://imgw.rgcdn.nl/9325c59706a04038b240f234057efe4f/biggerthumb/Mimoun-Bergoual-Foto-familie.jpg?v=vPJQTda_agrq4iZHBBMSYQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9325c59706a04038b240f234057efe4f/thumb/Mimoun-Bergoual-Foto-familie.jpg?v=vPJQTda_agrq4iZHBBMSYQ2" src="https://imgw.rgcdn.nl/9325c59706a04038b240f234057efe4f/thumb/Mimoun-Bergoual-Foto-familie.jpg?v=vPJQTda_agrq4iZHBBMSYQ2" title="Mimoun Bergoual | Foto: familie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog veel vragen over dood van Mimoun Bergoual (66) uit Oud Ade
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/nieuws/coronadashboard" title="Coronakaart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/nieuws/coronadashboard');">
				<img alt="Coronakaart" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/live_coronakaart.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1611350730,
				signature: '6a6be33f2f65595583a323e6c4f87824df3752221dcf08f41ac621574631afb285d3e386a70b20c6545f7e52c88b96202223e005ccf6567cd869198995bb5b63'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"73e917cb-0adf-4693-9ad3-d57803566435","displayId":4331346,"tags":["WESTLAND","KAMERPLANTEN","LOCKDOWN"]}, '#c84687561b45433e89f7aadcff91f8a9', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f9e314bccea94178b3c8843a60a0ebae', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Kamerplanten%20zijn%20populair%3A%20%27Mensen%20willen%20thuis%20hun%20werkplek%20groen%20maken%27", "4331346", 0, 0, "omroepwest.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>