<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Gehandicapte man op straat achtergelaten, familie kan niet meer voor hem zorgen - Omroep West</title>
	<meta name="description" content="Een ernstig gehandicapte man in een rolstoel is deze week &#39;s nachts op straat achtergelaten. Een voorbijganger zag hem in de buurt van de brandweerkazerne op de Burgemeester Elsenlaan in Rijswijk. De man is onderkoeld naar het ziekenhuis gebracht." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rijswijk,gehandicapt,rolstoel,politie" />
	<meta name="url-path" content="/nieuws/4361931/Gehandicapte-man-op-straat-achtergelaten-familie-kan-niet-meer-voor-hem-zorgen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/4361931/Gehandicapte-man-op-straat-achtergelaten-familie-kan-niet-meer-voor-hem-zorgen" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4361931/Gehandicapte-man-op-straat-achtergelaten-familie-kan-niet-meer-voor-hem-zorgen" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614714/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4360562/Politie-vindt-onderkoelde-man-die-in-vrieskou-van-Gouda-naar-Weesp-liep" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4361931" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4361931" />
		
	

		<meta property="og:title" content="Gehandicapte man op straat achtergelaten, familie kan niet meer voor hem zorgen"/>
		<meta property="og:description" content="Een ernstig gehandicapte man in een rolstoel is deze week &#39;s nachts op straat achtergelaten. Een voorbijganger zag hem in de buurt van de brandweerkazerne op de Burgemeester Elsenlaan in Rijswijk. De man is onderkoeld naar het ziekenhuis gebracht."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4361931/Gehandicapte-man-op-straat-achtergelaten-familie-kan-niet-meer-voor-hem-zorgen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="RIJSWIJK"/>
					<meta property="og:article:tag" content="GEHANDICAPT"/>
					<meta property="og:article:tag" content="ROLSTOEL"/>
					<meta property="og:article:tag" content="POLITIE"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_den_haag" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Gehandicapte man op straat achtergelaten, familie kan niet meer voor hem zorgen"/>
	<meta name="twitter:description" content="Een ernstig gehandicapte man in een rolstoel is deze week &#39;s nachts op straat achtergelaten. Een voorbijganger zag hem in de buurt van de brandweerkazerne op de Burgemeester Elsenlaan in Rijswijk. De man is onderkoeld naar het ziekenhuis gebracht."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> -1&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="f724f6c6-6e9b-4061-a727-96e3a2471391" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/nieuws/coronadashboard" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Live: coronadashboard&#39;)" title="Live: coronadashboard">Live: coronadashboard</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/tipderedactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Tip de redactie&#39;)" target="_blank" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b594eedf-7703-4f21-81ab-c0090dc55d65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="790f63e5-ee8a-48df-b42a-0f245c7d5b8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9f0d9f71-9f7a-47b8-b2cb-853a7ac9b833" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="513bb0c8-3724-440c-bbac-c9327c2f5bfa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e3d3d49e-baa1-4561-ad31-4b9170cca4f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4361931/Gehandicapte-man-op-straat-achtergelaten-familie-kan-niet-meer-voor-hem-zorgen"},"headline":"Gehandicapte man op straat achtergelaten, familie kan niet meer voor hem zorgen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2","width":770,"height":433},"datePublished":"2021-02-12T16:43:46+01:00","dateModified":"2021-02-12T19:19:07.5589596+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Een ernstig gehandicapte man in een rolstoel is deze week 's nachts op straat achtergelaten. Een voorbijganger zag hem in de buurt van de brandweerkazerne op de Burgemeester Elsenlaan in Rijswijk. De man is onderkoeld naar het ziekenhuis gebracht. De politie heeft nog geen idee wie de gehandicapte man is. Hij kan zelf niet praten en had ook geen legitimatiebewijs bij zich. Wel vonden agenten een briefje waarop stond dat de moeder van de man niet meer voor hem kon zorgen en dat zijn familie dakloos is. Om die reden zou hij zijn achtergelaten.Volgens de politie kan de man zich niet zelfstandig verplaatsen en daarom wordt onderzocht door wie hij is achtergelaten. Hij is vermoedelijk ongeveer twintig jaar oud. Aan mensen die denken te weten wie de man is, wordt gevraagd de politie te bellen.LEES OOK: Politie vindt onderkoelde man die in vrieskou van Gouda naar Weesp liep"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen&url=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPqjJ&title=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gehandicapte%20man%20op%20straat%20achtergelaten%2c%20familie%20kan%20niet%20meer%20voor%20hem%20zorgen https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PqjJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 12 feb 2021, 16:43" datetime="2021-02-12T16:43:46.0000000+01:00">
									vrijdag 12 februari 2021, 16:43
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen&url=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPqjJ&title=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gehandicapte%20man%20op%20straat%20achtergelaten%2c%20familie%20kan%20niet%20meer%20voor%20hem%20zorgen https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PqjJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Gehandicapte man op straat achtergelaten, familie kan niet meer voor hem zorgen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2"
							   data-toggle="lightbox"
							   data-title="Foto ter illustratie: Foto:  Marcus Aurelius"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2" title="Foto ter illustratie: Foto:  Marcus Aurelius" alt="Foto ter illustratie: Foto:  Marcus Aurelius" />
							</a>

							<img src="https://imgw.rgcdn.nl/49cba8f0a7a944d08aaacea9733c046a/opener/Foto-ter-illustratie-Foto-Marcus-Aurelius.jpg?v=5NhXjGXC7TrgwkSbA5REhg2"
								 alt="Foto ter illustratie: Foto:  Marcus Aurelius"
								 title="Foto ter illustratie: Foto:  Marcus Aurelius"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Foto ter illustratie: Foto:  Marcus Aurelius</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>RIJSWIJK -</span>
								Een ernstig gehandicapte man in een rolstoel is deze week 's nachts op straat achtergelaten. Een voorbijganger zag hem in de buurt van de brandweerkazerne op de Burgemeester Elsenlaan in Rijswijk. De man is onderkoeld naar het ziekenhuis gebracht.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De politie heeft nog geen idee wie de gehandicapte man is. Hij kan zelf niet praten en had ook geen legitimatiebewijs bij zich. Wel vonden agenten een briefje waarop stond dat de moeder van de man niet meer voor hem kon zorgen en dat zijn familie dakloos is. Om die reden zou hij zijn achtergelaten.</p><p>Volgens de politie kan de man zich niet zelfstandig verplaatsen en daarom wordt onderzocht door wie hij is achtergelaten. Hij is vermoedelijk ongeveer twintig jaar oud. Aan mensen die denken te weten wie de man is, wordt gevraagd de politie te bellen.</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4360562/Politie-vindt-onderkoelde-man-die-in-vrieskou-van-Gouda-naar-Weesp-liep" target="_blank"><strong>Politie vindt onderkoelde man die in vrieskou van Gouda naar Weesp liep</strong></a><strong></strong></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/RIJSWIJK" class="tag">RIJSWIJK</a>
										<a href="/tag/GEHANDICAPT" class="tag">GEHANDICAPT</a>
										<a href="/tag/ROLSTOEL" class="tag">ROLSTOEL</a>
										<a href="/tag/POLITIE" class="tag">POLITIE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen&url=https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fPqjJ&title=Gehandicapte+man+op+straat+achtergelaten%2c+familie+kan+niet+meer+voor+hem+zorgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gehandicapte%20man%20op%20straat%20achtergelaten%2c%20familie%20kan%20niet%20meer%20voor%20hem%20zorgen https%3a%2f%2fowst.nl%2fPqjJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/PqjJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="50cc816106c143ff957904eb20130812"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f66dd7dd42b24be7b06e59b791ec4304"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4361162/Zorgen-om-vermist-meisje-12-uit-Voorburg-Vermist-Kind-Alert-verstuurd" title="Zorgen om vermist meisje (12) uit Voorburg; Vermist Kind Alert verstuurd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361162" data-url="/nieuws/4361162/Zorgen-om-vermist-meisje-12-uit-Voorburg-Vermist-Kind-Alert-verstuurd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 12-jarige Mergem Veli | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/c1a9104f5fe646b2ae0bfaebf84f8ddc/biggerthumb/De-12-jarige-Mergem-Veli-Foto-Politie.jpg?v=vBx3-Ox7O16F0-QScbjwpA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c1a9104f5fe646b2ae0bfaebf84f8ddc/thumb/De-12-jarige-Mergem-Veli-Foto-Politie.jpg?v=vBx3-Ox7O16F0-QScbjwpA2" src="https://imgw.rgcdn.nl/c1a9104f5fe646b2ae0bfaebf84f8ddc/thumb/De-12-jarige-Mergem-Veli-Foto-Politie.jpg?v=vBx3-Ox7O16F0-QScbjwpA2" title="De 12-jarige Mergem Veli | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgen om vermist meisje (12) uit Voorburg; Vermist Kind Alert verstuurd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361316/Waar-kun-je-schaatsen-Deze-ijsbanen-in-de-regio-zijn-open" title="Waar kun je schaatsen? Deze ijsbanen in de regio zijn open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361316" data-url="/nieuws/4361316/Waar-kun-je-schaatsen-Deze-ijsbanen-in-de-regio-zijn-open">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen schaatsen op de ijsbaan | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/4998f82b7e204ea19db6899b7bafdb4a/biggerthumb/Kinderen-schaatsen-op-de-ijsbaan-Foto-ANP.jpg?v=q9qej1vU7Wgz-13qSK-ubw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4998f82b7e204ea19db6899b7bafdb4a/thumb/Kinderen-schaatsen-op-de-ijsbaan-Foto-ANP.jpg?v=q9qej1vU7Wgz-13qSK-ubw2" src="https://imgw.rgcdn.nl/4998f82b7e204ea19db6899b7bafdb4a/thumb/Kinderen-schaatsen-op-de-ijsbaan-Foto-ANP.jpg?v=q9qej1vU7Wgz-13qSK-ubw2" title="Kinderen schaatsen op de ijsbaan | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waar kun je schaatsen? Deze ijsbanen in de regio zijn open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361493/Twintig-tips-over-vermissing-12-jarig-meisje-uit-Voorburg" title="Twintig tips over vermissing 12-jarig meisje uit Voorburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361493" data-url="/nieuws/4361493/Twintig-tips-over-vermissing-12-jarig-meisje-uit-Voorburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De meest recente foto van de vermiste Mergem | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/8c55dcb10af74f298dce058ad345b1b1/biggerthumb/De-meest-recente-foto-van-de-vermiste-Mergem-Foto-Politie.jpg?v=LCJFmLzrCgnDsHDNJiEFZw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8c55dcb10af74f298dce058ad345b1b1/thumb/De-meest-recente-foto-van-de-vermiste-Mergem-Foto-Politie.jpg?v=LCJFmLzrCgnDsHDNJiEFZw2" src="https://imgw.rgcdn.nl/8c55dcb10af74f298dce058ad345b1b1/thumb/De-meest-recente-foto-van-de-vermiste-Mergem-Foto-Politie.jpg?v=LCJFmLzrCgnDsHDNJiEFZw2" title="De meest recente foto van de vermiste Mergem | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twintig tips over vermissing 12-jarig meisje uit Voorburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361639/Proef-met-poststemmen-in-Den-Haag-gaat-fout" title="Proef met poststemmen in Den Haag gaat fout">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361639" data-url="/nieuws/4361639/Proef-met-poststemmen-in-Den-Haag-gaat-fout">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/1dd0aec120b64feeb0546b0b72838b3a/biggerthumb/Foto-Omroep-West.jpg?v=ZfpA7wLJnA0X6D707q2CPg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1dd0aec120b64feeb0546b0b72838b3a/thumb/Foto-Omroep-West.jpg?v=ZfpA7wLJnA0X6D707q2CPg2" src="https://imgw.rgcdn.nl/1dd0aec120b64feeb0546b0b72838b3a/thumb/Foto-Omroep-West.jpg?v=ZfpA7wLJnA0X6D707q2CPg2" title="Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Proef met poststemmen in Den Haag gaat fout
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361608/Haagse-verdachte-vermissing-Celine-pleegde-ook-ontucht-met-ander-kind" title="Haagse verdachte vermissing Celine pleegde ook ontucht met ander kind">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361608" data-url="/nieuws/4361608/Haagse-verdachte-vermissing-Celine-pleegde-ook-ontucht-met-ander-kind">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte wordt aangehouden | Foto: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/28c4a1cf84c04a0dbeb5d52dc31bf3fe/biggerthumb/De-verdachte-wordt-aangehouden-Foto-Omroep-West.jpg?v=pASDiSIYqQ5BetYueCnWIQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/28c4a1cf84c04a0dbeb5d52dc31bf3fe/thumb/De-verdachte-wordt-aangehouden-Foto-Omroep-West.jpg?v=pASDiSIYqQ5BetYueCnWIQ2" src="https://imgw.rgcdn.nl/28c4a1cf84c04a0dbeb5d52dc31bf3fe/thumb/De-verdachte-wordt-aangehouden-Foto-Omroep-West.jpg?v=pASDiSIYqQ5BetYueCnWIQ2" title="De verdachte wordt aangehouden | Foto: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Haagse verdachte vermissing Celine pleegde ook ontucht met ander kind
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4361903/ADO-nieuwkomer-El-Khayati-nog-niet-bij-selectie-voor-thuiswedstrijd-tegen-PSV" title="ADO-nieuwkomer El Khayati nog niet bij selectie voor thuiswedstrijd tegen PSV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361903" data-url="/nieuws/4361903/ADO-nieuwkomer-El-Khayati-nog-niet-bij-selectie-voor-thuiswedstrijd-tegen-PSV">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nog geen El Khayati tegen PSV | Foto: SoccratesImages.com" data-biggerthumb="https://imgw.rgcdn.nl/3dac3fe8df8b4d8ca6c05ed596e6a552/biggerthumb/Nog-geen-El-Khayati-tegen-PSV-Foto-SoccratesImages-com.jpg?v=ACSXTqmpGXdIf4st2N5CuQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3dac3fe8df8b4d8ca6c05ed596e6a552/thumb/Nog-geen-El-Khayati-tegen-PSV-Foto-SoccratesImages-com.jpg?v=ACSXTqmpGXdIf4st2N5CuQ2" src="https://imgw.rgcdn.nl/3dac3fe8df8b4d8ca6c05ed596e6a552/thumb/Nog-geen-El-Khayati-tegen-PSV-Foto-SoccratesImages-com.jpg?v=ACSXTqmpGXdIf4st2N5CuQ2" title="Nog geen El Khayati tegen PSV | Foto: SoccratesImages.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO-nieuwkomer El Khayati nog niet bij selectie voor thuiswedstrijd tegen PSV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361905/Degradatiekraker-Willem-II-ADO-wordt-ingehaald-op-24-februari" title="Degradatiekraker Willem II - ADO wordt ingehaald op 24 februari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361905" data-url="/nieuws/4361905/Degradatiekraker-Willem-II-ADO-wordt-ingehaald-op-24-februari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO Den Haag en Willem II in betere tijden, Tom Beugelsdijk en Fran Sol vechten om de bal | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/8b6d06bdf6b242e89ac9d1d8e2c7afab/biggerthumb/ADO-Den-Haag-en-Willem-II-in-betere-tijden-Tom-Beugelsdijk-en-Fran-Sol-vechten-om-de-bal-Foto-Soccrates-Images.jpg?v=jwRrjK3q21Qj-BH3ssJK1Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8b6d06bdf6b242e89ac9d1d8e2c7afab/thumb/ADO-Den-Haag-en-Willem-II-in-betere-tijden-Tom-Beugelsdijk-en-Fran-Sol-vechten-om-de-bal-Foto-Soccrates-Images.jpg?v=jwRrjK3q21Qj-BH3ssJK1Q2" src="https://imgw.rgcdn.nl/8b6d06bdf6b242e89ac9d1d8e2c7afab/thumb/ADO-Den-Haag-en-Willem-II-in-betere-tijden-Tom-Beugelsdijk-en-Fran-Sol-vechten-om-de-bal-Foto-Soccrates-Images.jpg?v=jwRrjK3q21Qj-BH3ssJK1Q2" title="ADO Den Haag en Willem II in betere tijden, Tom Beugelsdijk en Fran Sol vechten om de bal | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Degradatiekraker Willem II - ADO wordt ingehaald op 24 februari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361631/ADO-Den-Haag-wil-langer-door-met-Michiel-Kramer" title="ADO Den Haag wil langer door met Michiel Kramer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361631" data-url="/nieuws/4361631/ADO-Den-Haag-wil-langer-door-met-Michiel-Kramer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michiel Kramer I Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/fada4d253a5346e0b0727ad07c55a962/biggerthumb/Michiel-Kramer-I-Foto-Soccrates-Images.jpg?v=JgyNtLPPyEhGLc6pydrt7A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/fada4d253a5346e0b0727ad07c55a962/thumb/Michiel-Kramer-I-Foto-Soccrates-Images.jpg?v=JgyNtLPPyEhGLc6pydrt7A2" src="https://imgw.rgcdn.nl/fada4d253a5346e0b0727ad07c55a962/thumb/Michiel-Kramer-I-Foto-Soccrates-Images.jpg?v=JgyNtLPPyEhGLc6pydrt7A2" title="Michiel Kramer I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO Den Haag wil langer door met Michiel Kramer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361629/Patrick-Roest-grijpt-naast-goud-op-5000-meter-tijdens-WK-afstanden" title="Patrick Roest grijpt naast goud op 5000 meter tijdens WK afstanden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361629" data-url="/nieuws/4361629/Patrick-Roest-grijpt-naast-goud-op-5000-meter-tijdens-WK-afstanden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patrick Roest | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/ad24cb7a5a8648df90f3f988a1894a1b/biggerthumb/Patrick-Roest-Foto-Orange-Pictures.jpg?v=LbWzCEKHNMMQcCKnQh5mIg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ad24cb7a5a8648df90f3f988a1894a1b/thumb/Patrick-Roest-Foto-Orange-Pictures.jpg?v=LbWzCEKHNMMQcCKnQh5mIg2" src="https://imgw.rgcdn.nl/ad24cb7a5a8648df90f3f988a1894a1b/thumb/Patrick-Roest-Foto-Orange-Pictures.jpg?v=LbWzCEKHNMMQcCKnQh5mIg2" title="Patrick Roest | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Patrick Roest grijpt naast goud op 5000 meter tijdens WK afstanden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4361382/Wedstrijd-van-ADO-Den-Haag-vervroegd-vanwege-winterweer" title="Wedstrijd van ADO Den Haag vervroegd vanwege winterweer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4361382" data-url="/nieuws/4361382/Wedstrijd-van-ADO-Den-Haag-vervroegd-vanwege-winterweer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ADO-trainer Ruud Brood | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/757596d942a948c7820cd3ece3f4037d/biggerthumb/ADO-trainer-Ruud-Brood-Foto-Soccrates-Images.jpg?v=X12Ws7EMUvODmAAOEz2hRQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/757596d942a948c7820cd3ece3f4037d/thumb/ADO-trainer-Ruud-Brood-Foto-Soccrates-Images.jpg?v=X12Ws7EMUvODmAAOEz2hRQ2" src="https://imgw.rgcdn.nl/757596d942a948c7820cd3ece3f4037d/thumb/ADO-trainer-Ruud-Brood-Foto-Soccrates-Images.jpg?v=X12Ws7EMUvODmAAOEz2hRQ2" title="ADO-trainer Ruud Brood | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wedstrijd van ADO Den Haag vervroegd vanwege winterweer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4360529/Winkeldief-schopt-Jumbo-medewerkster-en-pakt-haar-collega-bij-de-keel" title="Winkeldief schopt Jumbo-medewerkster en pakt haar collega bij de keel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4360529" data-url="/nieuws/4360529/Winkeldief-schopt-Jumbo-medewerkster-en-pakt-haar-collega-bij-de-keel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ff80297f8aa74e1590eb17f19956b0ac/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=eNUpZeKmgUxbDxnqDe_-ew2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ff80297f8aa74e1590eb17f19956b0ac/thumb/De-verdachte-Beeld-Politie.jpg?v=eNUpZeKmgUxbDxnqDe_-ew2" src="https://imgw.rgcdn.nl/ff80297f8aa74e1590eb17f19956b0ac/thumb/De-verdachte-Beeld-Politie.jpg?v=eNUpZeKmgUxbDxnqDe_-ew2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winkeldief schopt Jumbo-medewerkster en pakt haar collega bij de keel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4360530/Vermomde-overvaller-telefoonwinkel-doet-onvermomde-voorverkenning" title="Vermomde overvaller telefoonwinkel doet onvermomde voorverkenning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4360530" data-url="/nieuws/4360530/Vermomde-overvaller-telefoonwinkel-doet-onvermomde-voorverkenning">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/ede14ea2c3c84b03972610c24f31854a/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=hW9YIwzLZaOp4czLeIAz4g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ede14ea2c3c84b03972610c24f31854a/thumb/De-verdachte-Beeld-Politie.jpg?v=hW9YIwzLZaOp4czLeIAz4g2" src="https://imgw.rgcdn.nl/ede14ea2c3c84b03972610c24f31854a/thumb/De-verdachte-Beeld-Politie.jpg?v=hW9YIwzLZaOp4czLeIAz4g2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermomde overvaller telefoonwinkel doet onvermomde voorverkenning
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4360527/Overvaller-dreigt-met-gebroken-glazen-fles-en-haalt-geld-uit-de-kassa" title="Overvaller dreigt met gebroken glazen fles en haalt geld uit de kassa">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4360527" data-url="/nieuws/4360527/Overvaller-dreigt-met-gebroken-glazen-fles-en-haalt-geld-uit-de-kassa">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/38ed61f39aa4403aad09874a508f9e6a/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=KvNmqzgSDG8Sp3-Zs6Fe_g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/38ed61f39aa4403aad09874a508f9e6a/thumb/De-verdachte-Beeld-Politie.jpg?v=KvNmqzgSDG8Sp3-Zs6Fe_g2" src="https://imgw.rgcdn.nl/38ed61f39aa4403aad09874a508f9e6a/thumb/De-verdachte-Beeld-Politie.jpg?v=KvNmqzgSDG8Sp3-Zs6Fe_g2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvaller dreigt met gebroken glazen fles en haalt geld uit de kassa
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4358332/Inbrekers-spuiten-vloeistof-in-ogen-van-bewoner-en-werken-hem-naar-de-grond" title="Inbrekers spuiten vloeistof in ogen van bewoner en werken hem naar de grond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4358332" data-url="/nieuws/4358332/Inbrekers-spuiten-vloeistof-in-ogen-van-bewoner-en-werken-hem-naar-de-grond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Hofbrouckerlaan in Oegstgeest | Beeld: Omroep West" data-biggerthumb="https://imgw.rgcdn.nl/ade0189974fa4cdf9318eb311ffab060/biggerthumb/De-Hofbrouckerlaan-in-Oegstgeest-Beeld-Omroep-West.jpg?v=JcHDH_PV0EgDjrAgPmcCYQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/ade0189974fa4cdf9318eb311ffab060/thumb/De-Hofbrouckerlaan-in-Oegstgeest-Beeld-Omroep-West.jpg?v=JcHDH_PV0EgDjrAgPmcCYQ2" src="https://imgw.rgcdn.nl/ade0189974fa4cdf9318eb311ffab060/thumb/De-Hofbrouckerlaan-in-Oegstgeest-Beeld-Omroep-West.jpg?v=JcHDH_PV0EgDjrAgPmcCYQ2" title="De Hofbrouckerlaan in Oegstgeest | Beeld: Omroep West" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inbrekers spuiten vloeistof in ogen van bewoner en werken hem naar de grond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4358331/Brand-en-ontploffing-bij-Zoetermeerse-woning-veroorzaken-schade-en-angst" title="Brand en ontploffing bij Zoetermeerse woning veroorzaken schade en angst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4358331" data-url="/nieuws/4358331/Brand-en-ontploffing-bij-Zoetermeerse-woning-veroorzaken-schade-en-angst">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schade aan het huis | Foto: Politie" data-biggerthumb="https://imgw.rgcdn.nl/fe78fe5abb0e494a8c4b5987f129f871/biggerthumb/Schade-aan-het-huis-Foto-Politie.jpg?v=8toeRn0xiCT6_h89PwMdjA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/fe78fe5abb0e494a8c4b5987f129f871/thumb/Schade-aan-het-huis-Foto-Politie.jpg?v=8toeRn0xiCT6_h89PwMdjA2" src="https://imgw.rgcdn.nl/fe78fe5abb0e494a8c4b5987f129f871/thumb/Schade-aan-het-huis-Foto-Politie.jpg?v=8toeRn0xiCT6_h89PwMdjA2" title="Schade aan het huis | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand en ontploffing bij Zoetermeerse woning veroorzaken schade en angst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/nieuws/coronadashboard" title="Coronakaart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/nieuws/coronadashboard');">
				<img alt="Coronakaart" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/live_coronakaart.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/tv/programma/170000210/Westdoc" title="ankeiler golden earring 1" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/tv/programma/170000210/Westdoc');">
				<img alt="ankeiler golden earring 1" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/ankeiler_golden_earring_1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1613154817,
				signature: '6ea59ad0b75bed6afa19d51c2449c7747e1e89601f01e3524581ff148dc358eff9bbffb30791a615a549ee8f3c7c292f541dadfb8059824b7a62f40aab07d8e1'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"606f1770-5410-4806-bb24-25c2ca89d5ce","displayId":4361931,"tags":["RIJSWIJK","GEHANDICAPT","ROLSTOEL","POLITIE"]}, '#50cc816106c143ff957904eb20130812', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f66dd7dd42b24be7b06e59b791ec4304', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Gehandicapte%20man%20op%20straat%20achtergelaten%2C%20familie%20kan%20niet%20meer%20voor%20hem%20zorgen", "4361931", 0, 0, "omroepwest.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>