<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vrouwen bouwen dubbeldekker om tot hostel: &#39;Z&#243;&#243;&#243; veel zin in reizen!&#39; - Omroep West</title>
	<meta name="description" content="Ze denken nog drie maanden nodig te hebben voordat ze onderweg kunnen met hun mobiele hostel. De Leidse twintigers Lisa, Saskia en Jolisa bouwen samen met de Utrechtse Eileen een Britse dubbeldekker om tot hostel. De buitenkant is inmiddels klaar, van binnen moet er nog wel wat gebeuren." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="leiden" />
	<meta name="url-path" content="/nieuws/4372989/Vrouwen-bouwen-dubbeldekker-om-tot-hostel-Zooo-veel-zin-in-reizen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/4372989/Vrouwen-bouwen-dubbeldekker-om-tot-hostel-Zooo-veel-zin-in-reizen" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4372989/Vrouwen-bouwen-dubbeldekker-om-tot-hostel-Zooo-veel-zin-in-reizen" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614714/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4084659/Vier-jonge-vrouwen-starten-rijdend-hostel-in-dubbeldekker-maar-hebben-nog-nooit-bus-bestuurd" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4372989" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4372989" />
		
	

		<meta property="og:title" content="Vrouwen bouwen dubbeldekker om tot hostel: &#39;Z&#243;&#243;&#243; veel zin in reizen!&#39;"/>
		<meta property="og:description" content="Ze denken nog drie maanden nodig te hebben voordat ze onderweg kunnen met hun mobiele hostel. De Leidse twintigers Lisa, Saskia en Jolisa bouwen samen met de Utrechtse Eileen een Britse dubbeldekker om tot hostel. De buitenkant is inmiddels klaar, van binnen moet er nog wel wat gebeuren."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4372989/Vrouwen-bouwen-dubbeldekker-om-tot-hostel-Zooo-veel-zin-in-reizen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="LEIDEN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_leiden" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Vrouwen bouwen dubbeldekker om tot hostel: &#39;Z&#243;&#243;&#243; veel zin in reizen!&#39;"/>
	<meta name="twitter:description" content="Ze denken nog drie maanden nodig te hebben voordat ze onderweg kunnen met hun mobiele hostel. De Leidse twintigers Lisa, Saskia en Jolisa bouwen samen met de Utrechtse Eileen een Britse dubbeldekker om tot hostel. De buitenkant is inmiddels klaar, van binnen moet er nog wel wat gebeuren."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="e836045e-f01a-494c-891c-2af2b898cfd7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f7163e4b-ac9d-4d99-b8d7-b9679284d7c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="30e99297-27fe-48ab-a790-5b5c0dde4df3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c7e006b2-e49b-462b-a05b-c82c1e4c56d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="124d6600-3659-4387-834b-a5c77c636bae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="985004b3-7f9d-486c-b655-9af4927f03d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4372989/Vrouwen-bouwen-dubbeldekker-om-tot-hostel-Zooo-veel-zin-in-reizen"},"headline":"Vrouwen bouwen dubbeldekker om tot hostel: 'Zóóó veel zin in reizen!'","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2","width":770,"height":433},"datePublished":"2021-03-24T12:00:00+01:00","dateModified":"2021-03-24T12:05:46.2450984+01:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Ze denken nog drie maanden nodig te hebben voordat ze onderweg kunnen met hun mobiele hostel. De Leidse twintigers Lisa, Saskia en Jolisa bouwen samen met de Utrechtse Eileen een Britse dubbeldekker om tot hostel. De buitenkant is inmiddels klaar, van binnen moet er nog wel wat gebeuren. 'La Karavana' heet de bus, of het hostel, of eigenlijk de hele onderneming. 'Een jaar geleden had Saskia het idee', zegt Lisa de Bree. Zij vormt met Eileen Helfferich en de tweeling Saskia en Jolisa van Leeuwen de motor achter het rijdende, 9-persoons hostel.'Wij reizen allemaal graag. Zij zag dat een hostel nogal statisch is. Het idee was toen: we bouwen een mobiel hostel. We zijn gaan kijken bij mensen in Belgi&#235; die een Amerikaanse schoolbus hadden omgebouwd. Op Marktplaats vonden we deze oude dubbeldekker, die al twintig jaar stilstond.''Alles zelf geleerd en rijbewijs gehaald''We hadden geen idee hoe het moest, maar we hebben alles aan iedereen gevraagd. Je moet het gewoon doen', zegt Jolisa. 'We hebben onszelf dingen geleerd, via YouTube, vrienden die wel kluservaring hadden, en bedrijven die zo aardig waren ons te helpen.' Als voorbeeld noemt ze een glasfirma die de vrouwen leerden hoe ze de 32 ruiten van de bus uit hun sponning moesten halen om de rubbers te vervangen. 'Er is er niet &#233;&#233;n kapotgegaan', vertellen ze trots.'Het meeste werk zat in het uitzoeken', zegt Saskia. 'Doen we een geiser of een boiler? Wat voor gas moet er in de bus? Dat soort dingen.' En het halen van het 'grote rijbewijs'. Eileen is de enige die hem al op zak heeft, de rest volgt snel. 'Dat is wel gaaf hoor', zegt de chauffeur terwijl de bus voor het eerst met het hele gezelschap de weg opdraait.'Z&#243;&#243;&#243; veel zin in!''Nog een maand of drie, dan zijn we wel klaar', denkt Saskia. 'Hier moet de keuken komen, daar de zithoek, en hier achterin de douche', wijst Jolisa aan. Maar de buitenkant is in drie dagen tijd prachtig gespoten met aan de ene kant een berglandschap, en aan de andere kant een enorm portret van een exotische dame.Drie van de vier dames werken in de evenementenbranche, die nu stil ligt. Toch willen ze dat werk niet opgeven. Ze gaan straks in wisselende combinaties van twee chauffeurs op pad. 'We gaan met gezelschappen van zeven mensen op pad om te laten zien dat je in Europa ook heel goed sportieve vakanties kunt houden', zegt Jolisa. 'We kunnen ze bijvoorbeeld op een station ergens in Europa oppikken en na zeven dagen weer afzetten.' Als corona eenmaal voorbij is, zijn ze weg. 'Oh, ik heb er z&#243;&#243;&#243; veel zin in!'"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27&url=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fXGmr&title=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouwen%20bouwen%20dubbeldekker%20om%20tot%20hostel%3a%20%27Z%c3%b3%c3%b3%c3%b3%20veel%20zin%20in%20reizen!%27 https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/XGmr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 24 mrt 2021, 12:00" datetime="2021-03-24T12:00:00.0000000+01:00">
									woensdag 24 maart 2021, 12:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27&url=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fXGmr&title=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouwen%20bouwen%20dubbeldekker%20om%20tot%20hostel%3a%20%27Z%c3%b3%c3%b3%c3%b3%20veel%20zin%20in%20reizen!%27 https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/XGmr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vrouwen bouwen dubbeldekker om tot hostel: &#39;Z&#243;&#243;&#243; veel zin in reizen!&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="//omroepwest.bbvms.com/p/regiogrid/q/sourceId_string:4372658.js"  data-ga-label="TmV3c0l0ZW18NDM3MjY1OHxodHRwczovL21lZGlhcmVhZGVyLm9tcm9lcHdlc3QubmwvZ2V0TWVkaWEvc291cmNlaWQvNDM3MjY1OA==" >
	<div class="still-overlay">
		<img src="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/Vrouwen-verbouwen-dubbeldekker-tot-hostel.jpg?v=emA7dCYIhVvuhNmSQacwDQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Vrouwen verbouwen dubbeldekker tot hostel
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2"
							   data-toggle="lightbox"
							   data-title="De dames bij het rijdende hostel | Foto: Omroep West"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2" title="De dames bij het rijdende hostel | Foto: Omroep West" alt="De dames bij het rijdende hostel | Foto: Omroep West" />
							</a>

							<img src="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/opener/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2"
								 alt="De dames bij het rijdende hostel | Foto: Omroep West"
								 title="De dames bij het rijdende hostel | Foto: Omroep West"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De dames bij het rijdende hostel | Foto: Omroep West</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/thumb/Vrouwen-verbouwen-dubbeldekker-tot-hostel.jpg?v=emA7dCYIhVvuhNmSQacwDQ2" alt="Vrouwen verbouwen dubbeldekker tot hostel" title="Vrouwen verbouwen dubbeldekker tot hostel" />
					</div>
					<div>
												<img src="https://imgw.rgcdn.nl/753851dbb2b243f4b14d82da68cce9e4/thumb/De-dames-bij-het-rijdende-hostel-Foto-Omroep-West.jpg?v=emA7dCYIhVvuhNmSQacwDQ2" alt="De dames bij het rijdende hostel | Foto: Omroep West" title="De dames bij het rijdende hostel | Foto: Omroep West" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>LEIDEN -</span>
								Ze denken nog drie maanden nodig te hebben voordat ze onderweg kunnen met hun mobiele hostel. De Leidse twintigers Lisa, Saskia en Jolisa bouwen samen met de Utrechtse Eileen een Britse dubbeldekker om tot hostel. De buitenkant is inmiddels klaar, van binnen moet er nog wel wat gebeuren.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>'La Karavana' heet de bus, of het hostel, of eigenlijk de hele onderneming. 'Een jaar geleden had Saskia het idee', zegt Lisa de Bree. Zij vormt met Eileen Helfferich en de tweeling Saskia en Jolisa van Leeuwen de motor achter het rijdende, 9-persoons hostel.</p><p>'Wij reizen allemaal graag. Zij zag dat een hostel nogal statisch is. Het idee was toen: we bouwen een mobiel hostel. We zijn gaan kijken bij mensen in Belgi&#235; die een Amerikaanse schoolbus hadden omgebouwd. Op Marktplaats vonden we deze oude dubbeldekker, die al twintig jaar stilstond.'</p><h2>'Alles zelf geleerd en rijbewijs gehaald'</h2><p>'We hadden geen idee hoe het moest, maar we hebben alles aan iedereen gevraagd. Je moet het gewoon doen', zegt Jolisa. '<a href="https://www.omroepwest.nl/nieuws/4084659/Vier-jonge-vrouwen-starten-rijdend-hostel-in-dubbeldekker-maar-hebben-nog-nooit-bus-bestuurd">We hebben onszelf dingen geleerd</a>, via YouTube, vrienden die wel kluservaring hadden, en bedrijven die zo aardig waren ons te helpen.' Als voorbeeld noemt ze een glasfirma die de vrouwen leerden hoe ze de 32 ruiten van de bus uit hun sponning moesten halen om de rubbers te vervangen. 'Er is er niet &#233;&#233;n kapotgegaan', vertellen ze trots.</p><p>'Het meeste werk zat in het uitzoeken', zegt Saskia. 'Doen we een geiser of een boiler? Wat voor gas moet er in de bus? Dat soort dingen.' En het halen van het 'grote rijbewijs'. Eileen is de enige die hem al op zak heeft, de rest volgt snel. 'Dat is wel gaaf hoor', zegt de chauffeur terwijl de bus voor het eerst met het hele gezelschap de weg opdraait.</p><h2>'Z&#243;&#243;&#243; veel zin in!'</h2><p>'Nog een maand of drie, dan zijn we wel klaar', denkt Saskia. 'Hier moet de keuken komen, daar de zithoek, en hier achterin de douche', wijst Jolisa aan. Maar de buitenkant is in drie dagen tijd prachtig gespoten met aan de ene kant een berglandschap, en aan de andere kant een enorm portret van een exotische dame.</p><p>Drie van de vier dames werken in de evenementenbranche, die nu stil ligt. Toch willen ze dat werk niet opgeven. Ze gaan straks in wisselende combinaties van twee chauffeurs op pad. 'We gaan met gezelschappen van zeven mensen op pad om te laten zien dat je in Europa ook heel goed sportieve vakanties kunt houden', zegt Jolisa. 'We kunnen ze bijvoorbeeld op een station ergens in Europa oppikken en na zeven dagen weer afzetten.' Als corona eenmaal voorbij is, zijn ze weg. 'Oh, ik heb er z&#243;&#243;&#243; veel zin in!'</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/LEIDEN" class="tag">LEIDEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27&url=https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fXGmr&title=Vrouwen+bouwen+dubbeldekker+om+tot+hostel%3a+%27Z%c3%b3%c3%b3%c3%b3+veel+zin+in+reizen!%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouwen%20bouwen%20dubbeldekker%20om%20tot%20hostel%3a%20%27Z%c3%b3%c3%b3%c3%b3%20veel%20zin%20in%20reizen!%27 https%3a%2f%2fowst.nl%2fXGmr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/XGmr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="b1fb98518f9e40958f729df359098af1"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="65a2de8187284901a066fcf4500f1497"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4372834/Epidemioloog-over-langere-lockdown-Het-zal-straks-ineens-heel-snel-gaan" title="Epidemioloog over langere lockdown: &#39;Het zal straks ineens heel snel gaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372834" data-url="/nieuws/4372834/Epidemioloog-over-langere-lockdown-Het-zal-straks-ineens-heel-snel-gaan">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw laat haar hond uit tijdens de avondklok | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/7e16b8123a464357ba0f2e04b99a9b53/biggerthumb/Een-vrouw-laat-haar-hond-uit-tijdens-de-avondklok-Foto-ANP.jpg?v=GnrTHIYc2Ek0FS7AjfwiTQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7e16b8123a464357ba0f2e04b99a9b53/thumb/Een-vrouw-laat-haar-hond-uit-tijdens-de-avondklok-Foto-ANP.jpg?v=GnrTHIYc2Ek0FS7AjfwiTQ2" src="https://imgw.rgcdn.nl/7e16b8123a464357ba0f2e04b99a9b53/thumb/Een-vrouw-laat-haar-hond-uit-tijdens-de-avondklok-Foto-ANP.jpg?v=GnrTHIYc2Ek0FS7AjfwiTQ2" title="Een vrouw laat haar hond uit tijdens de avondklok | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Epidemioloog over langere lockdown: &#39;Het zal straks ineens heel snel gaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372873/Wie-schoot-Hans-de-Indiaan-dood-Doe-je-mond-open-zodat-er-eindelijk-rust-komt" title="Wie schoot Hans de &#39;Indiaan&#39; dood? &#39;Doe je mond open, zodat er eindelijk rust komt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372873" data-url="/nieuws/4372873/Wie-schoot-Hans-de-Indiaan-dood-Doe-je-mond-open-zodat-er-eindelijk-rust-komt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Privéfoto" data-biggerthumb="https://imgw.rgcdn.nl/618b104e0147486b95abbbf4f603b061/biggerthumb/Privefoto.jpg?v=fJEUoDxu4os2YR4NFiC0EQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/618b104e0147486b95abbbf4f603b061/thumb/Privefoto.jpg?v=fJEUoDxu4os2YR4NFiC0EQ2" src="https://imgw.rgcdn.nl/618b104e0147486b95abbbf4f603b061/thumb/Privefoto.jpg?v=fJEUoDxu4os2YR4NFiC0EQ2" title="Privéfoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wie schoot Hans de &#39;Indiaan&#39; dood? &#39;Doe je mond open, zodat er eindelijk rust komt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4373198/Klachten-over-twee-stembureaus-in-Den-Haag-Stemmen-niet-bij-goede-kandidaat-terechtgekomen" title="Klachten over twee stembureaus in Den Haag: &#39;Stemmen niet bij goede kandidaat terechtgekomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4373198" data-url="/nieuws/4373198/Klachten-over-twee-stembureaus-in-Den-Haag-Stemmen-niet-bij-goede-kandidaat-terechtgekomen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michel Rogier met zijn stemformulier. De kandidaat op wie hij stemde, stond niet in het proces verbaal. | Foto Michel Rogier" data-biggerthumb="https://imgw.rgcdn.nl/1fc5bacf1fc6413d8b4fd2b4cce683cf/biggerthumb/Michel-Rogier-met-zijn-stemformulier-De-kandidaat-op-wie-hij-stemde-stond-niet-in-het-proces-verbaal-Foto-Michel-Rogier.jpg?v=CCF5qiUS46GQxAhbK5TUyA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1fc5bacf1fc6413d8b4fd2b4cce683cf/thumb/Michel-Rogier-met-zijn-stemformulier-De-kandidaat-op-wie-hij-stemde-stond-niet-in-het-proces-verbaal-Foto-Michel-Rogier.jpg?v=CCF5qiUS46GQxAhbK5TUyA2" src="https://imgw.rgcdn.nl/1fc5bacf1fc6413d8b4fd2b4cce683cf/thumb/Michel-Rogier-met-zijn-stemformulier-De-kandidaat-op-wie-hij-stemde-stond-niet-in-het-proces-verbaal-Foto-Michel-Rogier.jpg?v=CCF5qiUS46GQxAhbK5TUyA2" title="Michel Rogier met zijn stemformulier. De kandidaat op wie hij stemde, stond niet in het proces verbaal. | Foto Michel Rogier" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Klachten over twee stembureaus in Den Haag: &#39;Stemmen niet bij goede kandidaat terechtgekomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372900/Amerikanen-spreken-over-overname-ADO-Den-Haag" title="Amerikanen spreken over overname ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372900" data-url="/nieuws/4372900/Amerikanen-spreken-over-overname-ADO-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grootaandeelhouder Wang Hui | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/biggerthumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/thumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" src="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/thumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" title="Grootaandeelhouder Wang Hui | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Amerikanen spreken over overname ADO Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372642/Coronavirus-KNVB-rekent-op-publiek-bij-laatste-speelrondes-betaald-voetbal" title="Coronavirus: KNVB rekent op publiek bij laatste speelrondes betaald voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372642" data-url="/nieuws/4372642/Coronavirus-KNVB-rekent-op-publiek-bij-laatste-speelrondes-betaald-voetbal">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sinds begin oktober is er geen publiek meer welkom in de stadions | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/c310d2c496ae40cda82cc07e8bd6a7d9/biggerthumb/Sinds-begin-oktober-is-er-geen-publiek-meer-welkom-in-de-stadions-Foto-ANP.jpg?v=OA2HHHPMhwe9P-24vnUvBQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/c310d2c496ae40cda82cc07e8bd6a7d9/thumb/Sinds-begin-oktober-is-er-geen-publiek-meer-welkom-in-de-stadions-Foto-ANP.jpg?v=OA2HHHPMhwe9P-24vnUvBQ2" src="https://imgw.rgcdn.nl/c310d2c496ae40cda82cc07e8bd6a7d9/thumb/Sinds-begin-oktober-is-er-geen-publiek-meer-welkom-in-de-stadions-Foto-ANP.jpg?v=OA2HHHPMhwe9P-24vnUvBQ2" title="Sinds begin oktober is er geen publiek meer welkom in de stadions | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: KNVB rekent op publiek bij laatste speelrondes betaald voetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4372900/Amerikanen-spreken-over-overname-ADO-Den-Haag" title="Amerikanen spreken over overname ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372900" data-url="/nieuws/4372900/Amerikanen-spreken-over-overname-ADO-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grootaandeelhouder Wang Hui | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/biggerthumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/thumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" src="https://imgw.rgcdn.nl/bc5e87f0da254f79a41a38a37a79bb2b/thumb/Grootaandeelhouder-Wang-Hui-Foto-Soccrates-Images.jpg?v=92lxw1vEzNG160hCTeQCQw2" title="Grootaandeelhouder Wang Hui | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Amerikanen spreken over overname ADO Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372583/Degradatie-dreigt-voor-ADO-Het-wordt-geen-gemakkelijke-opgave" title="Degradatie dreigt voor ADO: &#39;Het wordt geen gemakkelijke opgave&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372583" data-url="/nieuws/4372583/Degradatie-dreigt-voor-ADO-Het-wordt-geen-gemakkelijke-opgave">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ruud Brood I Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/d561ed7bfa8a4836a017571abb34a9ec/biggerthumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=pTOzX_1png_ep-uK35RsFA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/d561ed7bfa8a4836a017571abb34a9ec/thumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=pTOzX_1png_ep-uK35RsFA2" src="https://imgw.rgcdn.nl/d561ed7bfa8a4836a017571abb34a9ec/thumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=pTOzX_1png_ep-uK35RsFA2" title="Ruud Brood I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Degradatie dreigt voor ADO: &#39;Het wordt geen gemakkelijke opgave&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372582/ADO-hekkensluiter-na-oorwassing-van-Ajax" title="ADO hekkensluiter na oorwassing van Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372582" data-url="/nieuws/4372582/ADO-hekkensluiter-na-oorwassing-van-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ricardo Kishna kon geen potten breken tegen zijn oude club I Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/67c6fa02a2714ed1afe8d83fd70e5336/biggerthumb/Ricardo-Kishna-kon-geen-potten-breken-tegen-zijn-oude-club-I-Foto-Soccrates-Images.jpg?v=OPsM92-AYTCVo_Ho0alMBQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/67c6fa02a2714ed1afe8d83fd70e5336/thumb/Ricardo-Kishna-kon-geen-potten-breken-tegen-zijn-oude-club-I-Foto-Soccrates-Images.jpg?v=OPsM92-AYTCVo_Ho0alMBQ2" src="https://imgw.rgcdn.nl/67c6fa02a2714ed1afe8d83fd70e5336/thumb/Ricardo-Kishna-kon-geen-potten-breken-tegen-zijn-oude-club-I-Foto-Soccrates-Images.jpg?v=OPsM92-AYTCVo_Ho0alMBQ2" title="Ricardo Kishna kon geen potten breken tegen zijn oude club I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ADO hekkensluiter na oorwassing van Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372581/Lees-terug-ADO-Den-Haag-heeft-weinig-in-te-brengen-tegen-Ajax" title="Lees terug: ADO Den Haag heeft weinig in te brengen tegen Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372581" data-url="/nieuws/4372581/Lees-terug-ADO-Den-Haag-heeft-weinig-in-te-brengen-tegen-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vicente Besuijen I Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/24f0a3c75c9f4b18a5abc29432643ece/biggerthumb/Vicente-Besuijen-I-Foto-Soccrates-Images.jpg?v=HWse6vBzJH6TpakkLmH5uA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/24f0a3c75c9f4b18a5abc29432643ece/thumb/Vicente-Besuijen-I-Foto-Soccrates-Images.jpg?v=HWse6vBzJH6TpakkLmH5uA2" src="https://imgw.rgcdn.nl/24f0a3c75c9f4b18a5abc29432643ece/thumb/Vicente-Besuijen-I-Foto-Soccrates-Images.jpg?v=HWse6vBzJH6TpakkLmH5uA2" title="Vicente Besuijen I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees terug: ADO Den Haag heeft weinig in te brengen tegen Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4372624/Mannen-HGC-onderuit-tegen-koploper-Bloemendaal" title="Mannen HGC onderuit tegen koploper Bloemendaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4372624" data-url="/nieuws/4372624/Mannen-HGC-onderuit-tegen-koploper-Bloemendaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Seve van Ass I Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/1629570b01a94be6a6fc460970f3086d/biggerthumb/Seve-van-Ass-I-Foto-Orange-Pictures.jpg?v=zTcETadDQcXfNczvlu9Slw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1629570b01a94be6a6fc460970f3086d/thumb/Seve-van-Ass-I-Foto-Orange-Pictures.jpg?v=zTcETadDQcXfNczvlu9Slw2" src="https://imgw.rgcdn.nl/1629570b01a94be6a6fc460970f3086d/thumb/Seve-van-Ass-I-Foto-Orange-Pictures.jpg?v=zTcETadDQcXfNczvlu9Slw2" title="Seve van Ass I Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mannen HGC onderuit tegen koploper Bloemendaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4373009/Rekening-van-73-jarige-man-uit-Lisse-geplunderd-na-telefonische-oplichting" title="Rekening van 73-jarige man uit Lisse geplunderd na telefonische oplichting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4373009" data-url="/nieuws/4373009/Rekening-van-73-jarige-man-uit-Lisse-geplunderd-na-telefonische-oplichting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/thumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" src="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/thumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rekening van 73-jarige man uit Lisse geplunderd na telefonische oplichting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4373008/Overvallers-tankstation-maken-geen-buit-maar-slachtoffer-is-heel-erg-van-slag" title="Overvallers tankstation maken geen buit, maar slachtoffer is &#39;heel erg van slag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4373008" data-url="/nieuws/4373008/Overvallers-tankstation-maken-geen-buit-maar-slachtoffer-is-heel-erg-van-slag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/thumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" src="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/thumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvallers tankstation maken geen buit, maar slachtoffer is &#39;heel erg van slag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4368921/Gestolen-geld-van-man-uit-Overijssel-wordt-in-Den-Haag-opgenomen" title="Gestolen geld van man uit Overijssel wordt in Den Haag opgenomen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4368921" data-url="/nieuws/4368921/Gestolen-geld-van-man-uit-Overijssel-wordt-in-Den-Haag-opgenomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gestolen geld van man uit Overijssel wordt in Den Haag opgenomen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4368922/Hagenaar-84-raakt-6000-euro-kwijt-aan-oplichters" title="Hagenaar (84) raakt 6000 euro kwijt aan oplichters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4368922" data-url="/nieuws/4368922/Hagenaar-84-raakt-6000-euro-kwijt-aan-oplichters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/40919ce2adfc4de49b2abd912fe9a801/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=UK8DWh1EgozIjesrihPmRg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/40919ce2adfc4de49b2abd912fe9a801/thumb/De-verdachte-Beeld-Politie.jpg?v=UK8DWh1EgozIjesrihPmRg2" src="https://imgw.rgcdn.nl/40919ce2adfc4de49b2abd912fe9a801/thumb/De-verdachte-Beeld-Politie.jpg?v=UK8DWh1EgozIjesrihPmRg2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hagenaar (84) raakt 6000 euro kwijt aan oplichters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4368920/Autodieven-slaan-razendsnel-toe-met-apparatuur-die-signaal-van-sleutel-opvangt" title="Autodieven slaan razendsnel toe met apparatuur die signaal van sleutel opvangt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4368920" data-url="/nieuws/4368920/Autodieven-slaan-razendsnel-toe-met-apparatuur-die-signaal-van-sleutel-opvangt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/e5be0ff3339a4d56b6e2ba8a094973a4/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=hsJuZDWSkx8vu1YOGdmdWA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e5be0ff3339a4d56b6e2ba8a094973a4/thumb/De-verdachten-Beeld-Politie.jpg?v=hsJuZDWSkx8vu1YOGdmdWA2" src="https://imgw.rgcdn.nl/e5be0ff3339a4d56b6e2ba8a094973a4/thumb/De-verdachten-Beeld-Politie.jpg?v=hsJuZDWSkx8vu1YOGdmdWA2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Autodieven slaan razendsnel toe met apparatuur die signaal van sleutel opvangt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1616589966,
				signature: '8122094e5e14d578468f93cc80040492104902de29886df7692728f5fdf025ebede266ab953156c1eebef3c7141ba6edfdb239927a803a4b68d071641070456b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"536a72c4-f0cc-4bda-a9cc-6666fe2cbae0","displayId":4372989,"tags":["LEIDEN"]}, '#b1fb98518f9e40958f729df359098af1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#65a2de8187284901a066fcf4500f1497', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2497', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '4372989', 'Vrouwen bouwen dubbeldekker om tot hostel: \'Zóóó veel zin in reizen!\'', '2021-03-24T12:00:00.0000000+01:00', 'Omroep West', 'nieuws;regio_leiden', 'LEIDEN');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Vrouwen%20bouwen%20dubbeldekker%20om%20tot%20hostel%3A%20%27Z%C3%B3%C3%B3%C3%B3%20veel%20zin%20in%20reizen%21%27", "4372989", 0, 0, "omroepwest.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>