<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim - Omroep West</title>
	<meta name="description" content="Het is Hart voor Den Haag/Groep de Mos niet gelukt om de geheime informatie over het mislukte banenproject de Energieacademie boven tafel te krijgen. De grootste partij in de Haagse gemeenteraad had aan het college van burgemeester en wethouders gevraagd om de informatie openbaar te maken. Maar het Haagse stadsbestuur houdt voet bij stuk: de geheime stukken blijven grotendeels geheim. Alleen raadsleden mogen de informatie onder strikte vertrouwelijkheid bekijken." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="energieacademie,geheimhouding,hart voor den haag | groep de mos,dossier" />
	<meta name="url-path" content="/nieuws/4376379/Groep-de-Mos-vist-achter-het-net-geheime-informatie-banenproject-blijft-geheim" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/4376379/Groep-de-Mos-vist-achter-het-net-geheime-informatie-banenproject-blijft-geheim" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4376379/Groep-de-Mos-vist-achter-het-net-geheime-informatie-banenproject-blijft-geheim" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614714/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4361670/Wethouder-Van-Alphen-onder-vuur-door-mislukt-Haags-banenproject" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4372527/Mails-en-appjes-over-mislukt-Haags-banenproject-blijven-geheim" />
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4373307/Maak-alle-geheime-informatie-over-mislukt-Haags-banenproject-openbaar" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4376379" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4376379" />
		
	

		<meta property="og:title" content="Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim"/>
		<meta property="og:description" content="Het is Hart voor Den Haag/Groep de Mos niet gelukt om de geheime informatie over het mislukte banenproject de Energieacademie boven tafel te krijgen. De grootste partij in de Haagse gemeenteraad had aan het college van burgemeester en wethouders gevraagd om de informatie openbaar te maken. Maar het Haagse stadsbestuur houdt voet bij stuk: de geheime stukken blijven grotendeels geheim. Alleen raadsleden mogen de informatie onder strikte vertrouwelijkheid bekijken."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4376379/Groep-de-Mos-vist-achter-het-net-geheime-informatie-banenproject-blijft-geheim"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ENERGIEACADEMIE"/>
					<meta property="og:article:tag" content="GEHEIMHOUDING"/>
					<meta property="og:article:tag" content="HART VOOR DEN HAAG | GROEP DE MOS"/>
					<meta property="og:article:tag" content="DOSSIER"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="nieuws;regio_den_haag" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim"/>
	<meta name="twitter:description" content="Het is Hart voor Den Haag/Groep de Mos niet gelukt om de geheime informatie over het mislukte banenproject de Energieacademie boven tafel te krijgen. De grootste partij in de Haagse gemeenteraad had aan het college van burgemeester en wethouders gevraagd om de informatie openbaar te maken. Maar het Haagse stadsbestuur houdt voet bij stuk: de geheime stukken blijven grotendeels geheim. Alleen raadsleden mogen de informatie onder strikte vertrouwelijkheid bekijken."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="970a04dd-996e-4070-af1d-4f2dac1cf4bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3f4aacf3-7207-4a67-b3d4-fe973f567940" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000118/TV-West-Sport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/TV West Sport&#39;)" title="TV West Sport">TV West Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="358b63e3-8ba5-46e7-9470-49fccf2f809e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c7b6b803-cc6f-4c61-9336-c92f8a1b444f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5e940472-2a3a-443d-a65c-3c71c5d5fca7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e4708544-4b7e-4424-8e04-797e24720fe3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4376379/Groep-de-Mos-vist-achter-het-net-geheime-informatie-banenproject-blijft-geheim"},"headline":"Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2","width":770,"height":433},"datePublished":"2021-04-02T11:20:06+02:00","dateModified":"2021-04-02T11:20:28.0919749+02:00","author":{"@type":"Person","name":"Lot van Bree"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"Het is Hart voor Den Haag/Groep de Mos niet gelukt om de geheime informatie over het mislukte banenproject de Energieacademie boven tafel te krijgen. De grootste partij in de Haagse gemeenteraad had aan het college van burgemeester en wethouders gevraagd om de informatie openbaar te maken. Maar het Haagse stadsbestuur houdt voet bij stuk: de geheime stukken blijven grotendeels geheim. Alleen raadsleden mogen de informatie onder strikte vertrouwelijkheid bekijken. De voltallige gemeenteraad eiste een paar weken geleden van het college openbaarmaking van alle gemeentelijke informatie over de Energieacademie. Reden was de kritiek van de raad op wethouder Bert van Alphen (GroenLinks) die volgens de raadsleden warrige en gebrekkige informatie zou geven. Het college besloot slechts een deel openbaar te maken. Alle appjes, mailwisselingen en andere documenten zijn alleen voor raadsleden onder geheimhouding te bekijken. Zij mogen hier in de openbaarheid niet over praten. In de raadsvergadering van 15 april moet de raad de geheimhouding formeel bekrachtigen.Op 24 maart heeft de Haagse rechtbank de Energieacademie officieel failliet verklaard en is Laurien Martens aangesteld als curator. Zij gaat onderzoeken of er een doorstart kan komen. 'Daar hoop ik op', zegt Martens. 'Ik ga ook onderzoeken wie er verantwoordelijk is voor dit debacle en ga gesprekken aan met onder andere de wethouder en de Raad van Toezicht.' Op de vraag of er nog geld of vermogen is te vinden bij de Energieacademie is het antwoord 'nee'. Martens: 'Er is geen geld. De inventaris uit de bedrijfshal is weg. Aan de hand van de administratie en video's die ik gekregen heb, ga ik onderzoeken waar de boedel is gebleven.''Vrijgeven dossier al een grote stap'Maar daar wilde Groep de Mos niet op wachten en schreef in een brief aan het college dat de partij alle informatie openbaar wil hebben. Daar gaat het college niet op in, zo liet het stadsbestuur weten in een brief aan de partij. Daarin verwijst het college naar een eerdere raadsbrief van Van Alphen waarin hij aangeeft dat het vrijgeven van het dossier 'Energieacademie' enkel voor raadsleden, al een grote stap is. 'Het vrijgeven van mailwisselingen en appverkeer kan het gevoel van veiligheid op het stadhuis en daarbuiten onaanvaardbaar aantasten', stelde de wethouder toen. Toch zei hij de raad de beschikking over het dossier te geven - zij het onder geheimhouding - omdat er sprake is van een uitzonderlijke situatie. Politieke schandvlekGroep de Mos is ontstemd over de onwil en doet nu een beroep op de Wet openbaarheid van bestuur, de Wob, om het dossier alsnog in haar bezit te krijgen. 'Met een totaal nietszeggend antwoord denkt het college weer weg te kunnen komen met het in de doofpot stoppen van deze politieke schandvlek, die de Energieacademie inmiddels geworden is', reageren fractievoorzitter Richard de Mos en de raadsleden Ralf Sluijs en Janice Roopram. 'Blijkbaar kunnen de feiten het daglicht niet verdragen.' De partij vindt dat de raad haar controlerende taak op deze manier niet kan uitvoeren. 'De kluis op het stadhuis puilt inmiddels uit van de verstopte rapporten en daar hebben wij &#233;n de stad het helemaal mee gehad.'De Energieacademie moest in twee jaar tijd 560 kwetsbare jongeren en bijstandsgerechtigden aan het werk helpen door ze een vak te leren. Hiervoor maakte de gemeente 1,2 miljoen euro vrij. Maar een jaar na de opening is het geld op en zijn slechts zeventien mensen aan een baan geholpen. Een faillissement lijkt onvermijdelijk. Ondertussen klinken er verwijten van mismanagement, belangenverstrengeling en zelfverrijking van bestuurders en medewerkers. Ook wethouder Van Alphen is flink onder vuur komen te liggen, omdat hij de gemeenteraad onvoldoende informatie zou geven en hij de rol van de gemeente kleiner maakt dan hij daadwerkelijk is. Een diepgravend en onafhankelijk onderzoek moet boven tafel krijgen wat er mis ging en of er sprake is geweest van fraude of andere strafbare feiten.LEES OOK: Mails en appjes over mislukt Haags banenproject blijven geheim"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim&url=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f-vRt&title=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Groep%20de%20Mos%20vist%20achter%20het%20net%3a%20geheime%20informatie%20banenproject%20blijft%20geheim https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/-vRt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 2 apr 2021, 11:20" datetime="2021-04-02T11:20:06.0000000+02:00">
									vrijdag 2 april 2021, 11:20
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim&url=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f-vRt&title=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Groep%20de%20Mos%20vist%20achter%20het%20net%3a%20geheime%20informatie%20banenproject%20blijft%20geheim https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/-vRt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2"
							   data-toggle="lightbox"
							   data-title="Installatie van zonnepanelen | Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2" title="Installatie van zonnepanelen | Foto: ANP" alt="Installatie van zonnepanelen | Foto: ANP" />
							</a>

							<img src="https://imgw.rgcdn.nl/3a0e4a4a8bf343e29acda83073a7f1eb/opener/Installatie-van-zonnepanelen-Foto-ANP.jpg?v=VmQ7HeFZBhlpynYPIh6hVQ2"
								 alt="Installatie van zonnepanelen | Foto: ANP"
								 title="Installatie van zonnepanelen | Foto: ANP"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Installatie van zonnepanelen | Foto: ANP</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DEN HAAG -</span>
								Het is Hart voor Den Haag/Groep de Mos niet gelukt om de geheime informatie over het mislukte banenproject de Energieacademie boven tafel te krijgen. De grootste partij in de Haagse gemeenteraad had aan het college van burgemeester en wethouders gevraagd om de informatie openbaar te maken. Maar het Haagse stadsbestuur houdt voet bij stuk: de geheime stukken blijven grotendeels geheim. Alleen raadsleden mogen de informatie onder strikte vertrouwelijkheid bekijken.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/18/Lot%20van%20Bree">
												<img class="author-picture" src="//storage-w.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Lot_van_Bree_2.jpg" alt="Lot van Bree" />
											<span class="author-info">
												<span>Lot van Bree</span>
													<br />
													<small>Politiek verslaggever</small>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p></p><p>De voltallige gemeenteraad eiste een paar weken geleden van het college <a href="https://www.omroepwest.nl/nieuws/4361670/Wethouder-Van-Alphen-onder-vuur-door-mislukt-Haags-banenproject">openbaarmaking van alle gemeentelijke informatie</a> over de Energieacademie. Reden was de kritiek van de raad op wethouder Bert van Alphen (GroenLinks) die volgens de raadsleden warrige en gebrekkige informatie zou geven. </p><p>Het college besloot <a href="https://www.omroepwest.nl/nieuws/4372527/Mails-en-appjes-over-mislukt-Haags-banenproject-blijven-geheim">slechts een deel openbaar te maken</a>. Alle appjes, mailwisselingen en andere documenten zijn alleen voor raadsleden onder geheimhouding te bekijken. Zij mogen hier in de openbaarheid niet over praten. In de raadsvergadering van 15 april moet de raad de geheimhouding formeel bekrachtigen.</p><p><mark>Op 24 maart heeft de Haagse rechtbank de Energieacademie officieel failliet verklaard en is Laurien Martens aangesteld als curator. Zij gaat onderzoeken of er een doorstart kan komen. 'Daar hoop ik op', zegt Martens. 'Ik ga ook onderzoeken wie er verantwoordelijk is voor dit debacle en ga gesprekken aan met onder andere de wethouder en de Raad van Toezicht.' Op de vraag of er nog geld of vermogen is te vinden bij de Energieacademie is het antwoord 'nee'. Martens: 'Er is geen geld. De inventaris uit de bedrijfshal is weg. Aan de hand van de administratie en video's die ik gekregen heb, ga ik onderzoeken waar de boedel is gebleven.'</mark></p><h2>'Vrijgeven dossier al een grote stap'</h2><p></p><p>Maar daar wilde Groep de Mos niet op wachten en schreef in een brief aan het college dat de partij <a href="https://www.omroepwest.nl/nieuws/4373307/Maak-alle-geheime-informatie-over-mislukt-Haags-banenproject-openbaar">alle informatie openbaar wil hebben</a>. Daar gaat het college niet op in, zo liet het stadsbestuur weten in een brief aan de partij. Daarin verwijst het college naar een eerdere raadsbrief van Van Alphen waarin hij aangeeft dat het vrijgeven van het dossier 'Energieacademie' enkel voor raadsleden, al een grote stap is. </p><p>'Het vrijgeven van mailwisselingen en appverkeer kan het gevoel van veiligheid op het stadhuis en daarbuiten onaanvaardbaar aantasten', stelde de wethouder toen. Toch zei hij de raad de beschikking over het dossier te geven - zij het onder geheimhouding - omdat er sprake is van een uitzonderlijke situatie. </p><h2>Politieke schandvlek</h2><p>Groep de Mos is ontstemd over de onwil en doet nu een beroep op de Wet openbaarheid van bestuur, de Wob, om het dossier alsnog in haar bezit te krijgen. 'Met een totaal nietszeggend antwoord denkt het college weer weg te kunnen komen met het in de doofpot stoppen van deze politieke schandvlek, die de Energieacademie inmiddels geworden is', reageren fractievoorzitter Richard de Mos en de raadsleden Ralf Sluijs en Janice Roopram. </p><p>'Blijkbaar kunnen de feiten het daglicht niet verdragen.' De partij vindt dat de raad haar controlerende taak op deze manier niet kan uitvoeren. 'De kluis op het stadhuis puilt inmiddels uit van de verstopte rapporten en daar hebben wij &#233;n de stad het helemaal mee gehad.'</p><p><mark>De Energieacademie moest in twee jaar tijd 560 kwetsbare jongeren en bijstandsgerechtigden aan het werk helpen door ze een vak te leren. Hiervoor maakte de gemeente 1,2 miljoen euro vrij. Maar een jaar na de opening is het geld op en zijn slechts zeventien mensen aan een baan geholpen. Een faillissement lijkt onvermijdelijk. Ondertussen klinken er verwijten van mismanagement, belangenverstrengeling en zelfverrijking van bestuurders en medewerkers. Ook wethouder Van Alphen is flink onder vuur komen te liggen, omdat hij de gemeenteraad onvoldoende informatie zou geven en hij de rol van de gemeente kleiner maakt dan hij daadwerkelijk is. Een diepgravend en onafhankelijk onderzoek moet boven tafel krijgen wat er mis ging en of er sprake is geweest van fraude of andere strafbare feiten.</mark></p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4372527/Mails-en-appjes-over-mislukt-Haags-banenproject-blijven-geheim"><strong>Mails en appjes over mislukt Haags banenproject blijven geheim</strong></a></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ENERGIEACADEMIE" class="tag">ENERGIEACADEMIE</a>
										<a href="/tag/GEHEIMHOUDING" class="tag">GEHEIMHOUDING</a>
										<a href="/tag/HART%20VOOR%20DEN%20HAAG%20%7C%20GROEP%20DE%20MOS" class="tag">HART VOOR DEN HAAG | GROEP DE MOS</a>
										<a href="/tag/DOSSIER" class="tag">DOSSIER</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim&url=https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2f-vRt&title=Groep+de+Mos+vist+achter+het+net%3a+geheime+informatie+banenproject+blijft+geheim" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Groep%20de%20Mos%20vist%20achter%20het%20net%3a%20geheime%20informatie%20banenproject%20blijft%20geheim https%3a%2f%2fowst.nl%2f-vRt" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/-vRt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="49f3cb3ed4f54b288b9f33eb1101cac9"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ed4558c3dd1c463583e93f47215058eb"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4376327/Levende-rat-in-de-wc-pot-rattenoverlast-in-Den-Haag-blijft-groot" title="Levende rat in de wc-pot: rattenoverlast in Den Haag blijft groot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4376327" data-url="/nieuws/4376327/Levende-rat-in-de-wc-pot-rattenoverlast-in-Den-Haag-blijft-groot">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een rat doet zich te goed aan brood langs de Erasmusweg in Den Haag. (Beeld: Omroep West)" data-biggerthumb="https://imgw.rgcdn.nl/5bb2651dc086425e8359250996f84711/biggerthumb/Een-rat-doet-zich-te-goed-aan-brood-langs-de-Erasmusweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=1aD6ge6jy3rj1qB4p1I3lw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5bb2651dc086425e8359250996f84711/thumb/Een-rat-doet-zich-te-goed-aan-brood-langs-de-Erasmusweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=1aD6ge6jy3rj1qB4p1I3lw2" src="https://imgw.rgcdn.nl/5bb2651dc086425e8359250996f84711/thumb/Een-rat-doet-zich-te-goed-aan-brood-langs-de-Erasmusweg-in-Den-Haag-Beeld-Omroep-West.jpg?v=1aD6ge6jy3rj1qB4p1I3lw2" title="Een rat doet zich te goed aan brood langs de Erasmusweg in Den Haag. (Beeld: Omroep West)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Levende rat in de wc-pot: rattenoverlast in Den Haag blijft groot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4376203/Wanneer-word-ik-gevaccineerd-De-stand-van-zaken-rond-het-inenten" title="Wanneer word ik gevaccineerd? De stand van zaken rond het inenten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4376203" data-url="/nieuws/4376203/Wanneer-word-ik-gevaccineerd-De-stand-van-zaken-rond-het-inenten">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie | Foto: HagaZiekenhuis" data-biggerthumb="https://imgw.rgcdn.nl/bc941ade21664414ac43e62147778dae/biggerthumb/Foto-ter-illustratie-Foto-HagaZiekenhuis.jpg?v=pwtxdixBR5FntU29J3IU6Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/bc941ade21664414ac43e62147778dae/thumb/Foto-ter-illustratie-Foto-HagaZiekenhuis.jpg?v=pwtxdixBR5FntU29J3IU6Q2" src="https://imgw.rgcdn.nl/bc941ade21664414ac43e62147778dae/thumb/Foto-ter-illustratie-Foto-HagaZiekenhuis.jpg?v=pwtxdixBR5FntU29J3IU6Q2" title="Foto ter illustratie | Foto: HagaZiekenhuis" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wanneer word ik gevaccineerd? De stand van zaken rond het inenten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375118/Coronavirus-Woensdag-recordaantal-mensen-gevaccineerd" title="Coronavirus: Woensdag recordaantal mensen gevaccineerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375118" data-url="/nieuws/4375118/Coronavirus-Woensdag-recordaantal-mensen-gevaccineerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw doet een coronatest | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/4ffd3e40fcc2487aa9a33060e48cacb9/biggerthumb/Een-vrouw-doet-een-coronatest-Foto-ANP.jpg?v=wBHnyNCnxHkr-iUWhMfrsQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/4ffd3e40fcc2487aa9a33060e48cacb9/thumb/Een-vrouw-doet-een-coronatest-Foto-ANP.jpg?v=wBHnyNCnxHkr-iUWhMfrsQ2" src="https://imgw.rgcdn.nl/4ffd3e40fcc2487aa9a33060e48cacb9/thumb/Een-vrouw-doet-een-coronatest-Foto-ANP.jpg?v=wBHnyNCnxHkr-iUWhMfrsQ2" title="Een vrouw doet een coronatest | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus: Woensdag recordaantal mensen gevaccineerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4376116/Strand-Noordwijk-ontruimd-vanwege-grote-groep-jongeren-twee-arrestaties" title="Strand Noordwijk ontruimd vanwege grote groep jongeren, twee arrestaties">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4376116" data-url="/nieuws/4376116/Strand-Noordwijk-ontruimd-vanwege-grote-groep-jongeren-twee-arrestaties">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie hield twee personen aan | Foto: Bollenstreek Omroep" data-biggerthumb="https://imgw.rgcdn.nl/5138fd06e2c746dea27e57458336b9da/biggerthumb/De-politie-hield-twee-personen-aan-Foto-Bollenstreek-Omroep.jpg?v=cwh4RM9BtLQVkxIdOxmfUA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5138fd06e2c746dea27e57458336b9da/thumb/De-politie-hield-twee-personen-aan-Foto-Bollenstreek-Omroep.jpg?v=cwh4RM9BtLQVkxIdOxmfUA2" src="https://imgw.rgcdn.nl/5138fd06e2c746dea27e57458336b9da/thumb/De-politie-hield-twee-personen-aan-Foto-Bollenstreek-Omroep.jpg?v=cwh4RM9BtLQVkxIdOxmfUA2" title="De politie hield twee personen aan | Foto: Bollenstreek Omroep" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Strand Noordwijk ontruimd vanwege grote groep jongeren, twee arrestaties
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375618/Dit-is-de-man-die-wordt-gezocht-voor-het-neersteken-van-Armando-26-in-Rijswijk" title="Dit is de man die wordt gezocht voor het neersteken van Armando (26) in Rijswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375618" data-url="/nieuws/4375618/Dit-is-de-man-die-wordt-gezocht-voor-het-neersteken-van-Armando-26-in-Rijswijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is de man die wordt gezocht voor het neersteken van Armando (26) in Rijswijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4376120/ZZ-Leiden-blijft-koploper-na-winst-tegen-nummer-2-Landstede" title="ZZ Leiden blijft koploper na winst tegen nummer 2 Landstede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4376120" data-url="/nieuws/4376120/ZZ-Leiden-blijft-koploper-na-winst-tegen-nummer-2-Landstede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marijn Ververs van ZZ Leiden | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/544c0da520544ab2a9196bb5482bdae5/biggerthumb/Marijn-Ververs-van-ZZ-Leiden-Foto-Orange-Pictures.jpg?v=CkES7zIeoOT6ysMvImoFcg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/544c0da520544ab2a9196bb5482bdae5/thumb/Marijn-Ververs-van-ZZ-Leiden-Foto-Orange-Pictures.jpg?v=CkES7zIeoOT6ysMvImoFcg2" src="https://imgw.rgcdn.nl/544c0da520544ab2a9196bb5482bdae5/thumb/Marijn-Ververs-van-ZZ-Leiden-Foto-Orange-Pictures.jpg?v=CkES7zIeoOT6ysMvImoFcg2" title="Marijn Ververs van ZZ Leiden | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ZZ Leiden blijft koploper na winst tegen nummer 2 Landstede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4376053/Wielrenner-Dylan-van-Baarle-soleert-naar-winst-in-Dwars-door-Vlaanderen" title="Wielrenner Dylan van Baarle soleert naar winst in Dwars door Vlaanderen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4376053" data-url="/nieuws/4376053/Wielrenner-Dylan-van-Baarle-soleert-naar-winst-in-Dwars-door-Vlaanderen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dylan van Baarle wint wielerkoers Dwars door Vlaanderen | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/3fdf76671079407ebfdc938f9328c514/biggerthumb/Dylan-van-Baarle-wint-wielerkoers-Dwars-door-Vlaanderen-Foto-ANP.jpg?v=3hzccBfDs1ABekL60RRxEw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3fdf76671079407ebfdc938f9328c514/thumb/Dylan-van-Baarle-wint-wielerkoers-Dwars-door-Vlaanderen-Foto-ANP.jpg?v=3hzccBfDs1ABekL60RRxEw2" src="https://imgw.rgcdn.nl/3fdf76671079407ebfdc938f9328c514/thumb/Dylan-van-Baarle-wint-wielerkoers-Dwars-door-Vlaanderen-Foto-ANP.jpg?v=3hzccBfDs1ABekL60RRxEw2" title="Dylan van Baarle wint wielerkoers Dwars door Vlaanderen | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wielrenner Dylan van Baarle soleert naar winst in Dwars door Vlaanderen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375936/Potentiele-ADO-koper-Cosinus-haalt-ook-tweede-deadline-niet" title="Potenti&#235;le ADO-koper Cosinus haalt ook tweede deadline niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375936" data-url="/nieuws/4375936/Potentiele-ADO-koper-Cosinus-haalt-ook-tweede-deadline-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cars Jeans Stadion | Foto: SoccratesImages.com" data-biggerthumb="https://imgw.rgcdn.nl/484e62ef92ed43029427a31594e7462c/biggerthumb/Cars-Jeans-Stadion-Foto-SoccratesImages-com.jpg?v=FHq-i9wwJwfuCIZ0JhHyIw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/484e62ef92ed43029427a31594e7462c/thumb/Cars-Jeans-Stadion-Foto-SoccratesImages-com.jpg?v=FHq-i9wwJwfuCIZ0JhHyIw2" src="https://imgw.rgcdn.nl/484e62ef92ed43029427a31594e7462c/thumb/Cars-Jeans-Stadion-Foto-SoccratesImages-com.jpg?v=FHq-i9wwJwfuCIZ0JhHyIw2" title="Cars Jeans Stadion | Foto: SoccratesImages.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Potenti&#235;le ADO-koper Cosinus haalt ook tweede deadline niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375490/Scorende-keeper-laat-waterpolowereld-versteld-staan-Ze-zijn-bang-voor-me" title="Scorende keeper laat waterpolowereld versteld staan: &#39;Ze zijn bang voor me&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375490" data-url="/nieuws/4375490/Scorende-keeper-laat-waterpolowereld-versteld-staan-Ze-zijn-bang-voor-me">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="AZC-doelman Dávid György in actie tegen ZPC Amersfoort | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/5da14d09c182476d91e9bf133487690f/biggerthumb/AZC-doelman-David-Gyorgy-in-actie-tegen-ZPC-Amersfoort-Foto-Orange-Pictures.jpg?v=wb9plqcRv5X3Yb397PlZxw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/5da14d09c182476d91e9bf133487690f/thumb/AZC-doelman-David-Gyorgy-in-actie-tegen-ZPC-Amersfoort-Foto-Orange-Pictures.jpg?v=wb9plqcRv5X3Yb397PlZxw2" src="https://imgw.rgcdn.nl/5da14d09c182476d91e9bf133487690f/thumb/AZC-doelman-David-Gyorgy-in-actie-tegen-ZPC-Amersfoort-Foto-Orange-Pictures.jpg?v=wb9plqcRv5X3Yb397PlZxw2" title="AZC-doelman Dávid György in actie tegen ZPC Amersfoort | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scorende keeper laat waterpolowereld versteld staan: &#39;Ze zijn bang voor me&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375440/Handbalster-Broch-na-ruim-2-5-jaar-afwezigheid-terug-bij-Oranje" title="Handbalster Broch na ruim 2,5 jaar afwezigheid terug bij Oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375440" data-url="/nieuws/4375440/Handbalster-Broch-na-ruim-2-5-jaar-afwezigheid-terug-bij-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Yvette Broch | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/2f4eca0072a242ae9c0fbf3a563268ef/biggerthumb/Yvette-Broch-Foto-ANP.jpg?v=wEvWjMaTt-ucYoeHbH8LwQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2f4eca0072a242ae9c0fbf3a563268ef/thumb/Yvette-Broch-Foto-ANP.jpg?v=wEvWjMaTt-ucYoeHbH8LwQ2" src="https://imgw.rgcdn.nl/2f4eca0072a242ae9c0fbf3a563268ef/thumb/Yvette-Broch-Foto-ANP.jpg?v=wEvWjMaTt-ucYoeHbH8LwQ2" title="Yvette Broch | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Handbalster Broch na ruim 2,5 jaar afwezigheid terug bij Oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4375620/Echtpaar-mishandeld-na-discussie-over-mondkapje-en-afstand-houden-in-supermarkt" title="Echtpaar mishandeld na discussie over mondkapje en afstand houden in supermarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375620" data-url="/nieuws/4375620/Echtpaar-mishandeld-na-discussie-over-mondkapje-en-afstand-houden-in-supermarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/51e1fc6c2a294af49e61d53532555ab7/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=fwzCIGkfFWDjTYiZaT7g2g2" data-news="true" data-thumb="https://imgw.rgcdn.nl/51e1fc6c2a294af49e61d53532555ab7/thumb/De-verdachte-Beeld-Politie.jpg?v=fwzCIGkfFWDjTYiZaT7g2g2" src="https://imgw.rgcdn.nl/51e1fc6c2a294af49e61d53532555ab7/thumb/De-verdachte-Beeld-Politie.jpg?v=fwzCIGkfFWDjTYiZaT7g2g2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Echtpaar mishandeld na discussie over mondkapje en afstand houden in supermarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375618/Dit-is-de-man-die-wordt-gezocht-voor-het-neersteken-van-Armando-26-in-Rijswijk" title="Dit is de man die wordt gezocht voor het neersteken van Armando (26) in Rijswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375618" data-url="/nieuws/4375618/Dit-is-de-man-die-wordt-gezocht-voor-het-neersteken-van-Armando-26-in-Rijswijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze zaak is opgelost" data-biggerthumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/biggerthumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" src="https://imgw.rgcdn.nl/a5a2fcb2773540948accadde6e59272f/thumb/Deze-zaak-is-opgelost.jpg?v=G6JE3lUsAKNyF-jqDnsVQw2" title="Deze zaak is opgelost" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is de man die wordt gezocht voor het neersteken van Armando (26) in Rijswijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4375619/Man-die-ruiten-insloeg-tijdens-avondklokrellen-in-Schilderswijk-nog-spoorloos" title="Man die ruiten insloeg tijdens avondklokrellen in Schilderswijk nog spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4375619" data-url="/nieuws/4375619/Man-die-ruiten-insloeg-tijdens-avondklokrellen-in-Schilderswijk-nog-spoorloos">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/2df3cff7a8234854952deaa05bf60ed4/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=l-Tzl_lJBtcSI1pXVvn0Xg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/2df3cff7a8234854952deaa05bf60ed4/thumb/De-verdachten-Beeld-Politie.jpg?v=l-Tzl_lJBtcSI1pXVvn0Xg2" src="https://imgw.rgcdn.nl/2df3cff7a8234854952deaa05bf60ed4/thumb/De-verdachten-Beeld-Politie.jpg?v=l-Tzl_lJBtcSI1pXVvn0Xg2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man die ruiten insloeg tijdens avondklokrellen in Schilderswijk nog spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4373009/Rekening-van-73-jarige-man-uit-Lisse-geplunderd-na-telefonische-oplichting" title="Rekening van 73-jarige man uit Lisse geplunderd na telefonische oplichting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4373009" data-url="/nieuws/4373009/Rekening-van-73-jarige-man-uit-Lisse-geplunderd-na-telefonische-oplichting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" data-news="true" data-thumb="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/thumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" src="https://imgw.rgcdn.nl/f85967e9617740c3ad02efb1db86a797/thumb/De-verdachte-Beeld-Politie.jpg?v=c8GnqQuo8Y1YR2MiSRC54Q2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rekening van 73-jarige man uit Lisse geplunderd na telefonische oplichting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4373008/Overvallers-tankstation-maken-geen-buit-maar-slachtoffer-is-heel-erg-van-slag" title="Overvallers tankstation maken geen buit, maar slachtoffer is &#39;heel erg van slag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4373008" data-url="/nieuws/4373008/Overvallers-tankstation-maken-geen-buit-maar-slachtoffer-is-heel-erg-van-slag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/biggerthumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/thumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" src="https://imgw.rgcdn.nl/1bd0039cfc04455c934f64f1415ec8ad/thumb/De-verdachten-Beeld-Politie.jpg?v=qo87pfYE788RpUV1ipLoeA2" title="De verdachten | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overvallers tankstation maken geen buit, maar slachtoffer is &#39;heel erg van slag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossiers/coronavirus" title="CORONA " onclick="handleClickEvent('TeaserClick', '/dossiers/coronavirus');">
				<img alt="CORONA " class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_Corona_nieuwsoverzicht.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1617356789,
				signature: 'c35931e239d777b1bcef7370462435c17fca94fdca6e5e91646494e222681a1db8d375eec051e5acc9fe959e49365dfa5f32c0bacd4373df06a29d3a976aade4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f600032f-f2ea-4b37-b799-27617a7dece3","displayId":4376379,"tags":["ENERGIEACADEMIE","GEHEIMHOUDING","HART VOOR DEN HAAG | GROEP DE MOS","DOSSIER"]}, '#49f3cb3ed4f54b288b9f33eb1101cac9', false);asyncActionRender('PopularNewsAsync', 'News', null, '#ed4558c3dd1c463583e93f47215058eb', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2497', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '4376379', 'Groep de Mos vist achter het net: geheime informatie banenproject blijft geheim', '2021-04-02T11:20:06.0000000+02:00', 'Lot van Bree', 'nieuws;regio_den_haag', 'ENERGIEACADEMIE,GEHEIMHOUDING,HART VOOR DEN HAAG | GROEP DE MOS,DOSSIER');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Groep%20de%20Mos%20vist%20achter%20het%20net%3A%20geheime%20informatie%20banenproject%20blijft%20geheim", "4376379", 0, 0, "omroepwest.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>