<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen - Omroep West</title>
	<meta name="description" content="De Haagse bondscoach Sarina Wiegman heeft 24 voetbalsters meegenomen naar Tokio voor de Olympische Spelen. Op het laatste moment is ADO-keepster Barbara Lorsheyd aan de groep toegevoegd. Ze blijft tot de eerste wedstrijd bij de groep voor het geval er een blessure of coronageval in de selectie van de Leeuwinnen is." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="os2021,leeuwinnen" />
	<meta name="url-path" content="/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen" />
			<link rel="amphtml" href="https://www.omroepwest.nl/nieuws/amp/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen" />
	<link rel="preload" as="style" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614714/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.omroepwest.nl/nieuws/4406152/Succescoach-Sarina-Wiegman-heeft-haar-eigen-standbeeld-Heel-onwerkelijk" />

	<link rel="shortcut icon" href="/Content/Images/west/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/west/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/west/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/west/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/west/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep West" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421363255, app-argument=omroepwest://article/4419207" />
			<meta name="google-play-app" content="app-id=nl.omroepwest.android" />
			<meta property="fb:app_id" content="237293723303561" />
			<meta property="fb:pages" content="311892502200001" />
			<meta name="google-site-verification" content="7-WxcB2Kal-RRLY0vyjO7paV1siMyGr4ZEfOzvbQs38" />
			<script data-ad-client="ca-pub-1958187459463582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<meta name="article-id" content="4419207" />
		
	

		<meta property="og:title" content="Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen"/>
		<meta property="og:description" content="De Haagse bondscoach Sarina Wiegman heeft 24 voetbalsters meegenomen naar Tokio voor de Olympische Spelen. Op het laatste moment is ADO-keepster Barbara Lorsheyd aan de groep toegevoegd. Ze blijft tot de eerste wedstrijd bij de groep voor het geval er een blessure of coronageval in de selectie van de Leeuwinnen is."/>
		<meta property="og:url" content="https://www.omroepwest.nl/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="OS2021"/>
					<meta property="og:article:tag" content="LEEUWINNEN"/>
			<meta property="og:image" content="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2"/>
			<meta property="og:image:secure_url" content="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep West" />
		<meta name="section" content="sport;regio_den_haag" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@omroepwest"/>
	<meta name="twitter:title" content="Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen"/>
	<meta name="twitter:description" content="De Haagse bondscoach Sarina Wiegman heeft 24 voetbalsters meegenomen naar Tokio voor de Olympische Spelen. Op het laatste moment is ADO-keepster Barbara Lorsheyd aan de groep toegevoegd. Ze blijft tot de eerste wedstrijd bij de groep voor het geval er een blessure of coronageval in de selectie van de Leeuwinnen is."/>
			<meta name="twitter:image" content="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/4c2494be-fae4-4a1d-b812-2fec31266806/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-34371687-1');</script>
				<script>window.tentacles = { apiToken: "mr7ecwl4yaaccc27nhtqwxg9uxk8bcak" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/west.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/west/logo.png" class="logo visible-md visible-lg" alt="Omroep West" />
				<img src="/Content/Images/west/logo-sm.png" class="logo-sm visible-sm" alt="Omroep West" />
				<img src="/Content/Images/west/logo-xs.png" class="logo-xs visible-xs" alt="Omroep West" />
				<span class="sr-only">Omroep West</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepwest/omroepwest_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
							</li>
							<li>
								<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
							</li>
							<li>
								<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
							</li>
							<li>
								<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
							</li>
							<li>
								<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="https://omroepwest.koningsport.nl/ql/500fd1bc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/EK Voetbal Pool&#39;)" target="_blank" title="EK Voetbal Pool">EK Voetbal Pool</a>
							</li>
							<li>
								<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
							</li>
							<li>
								<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
							</li>
							<li>
								<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
							</li>
							<li>
								<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
							</li>
							<li>
								<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
							</li>
							<li>
								<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
							</li>
							<li>
								<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
							<li>
								<a href="/kabelradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/kabelradio stopt&#39;)" title="kabelradio stopt">kabelradio stopt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
							</li>
							<li>
								<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
							</li>
							<li>
								<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
							<li>
								<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
							</li>
							<li>
								<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
							</li>
							<li>
								<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
							</li>
							<li>
								<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
							</li>
							<li>
								<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Omroep West</h4>
				<ul>
						<li><a href="/overomroepwest" title="Over Omroep West">Over Omroep West</a></li>
						<li><a href="/tipderedactie" title="Tip de Redactie">Tip de Redactie</a></li>
						<li><a href="/contactformulier" title="Contactformulier">Contactformulier</a></li>
						<li><a href="/contactenroutebeschrijving" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
						<li><a href="https://www.westreclameadvies.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/prijzen" title="Prijzen">Prijzen</a></li>
						<li><a href="https://www.omroepwest.nl/RNN" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/west/logo-xs-navbar.png" width="38" alt="Omroep West">
		</a>
	</li>
			<li id="63995d6c-accc-4004-a492-f1295a985393" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/woningmarkt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Woningmarkt&#39;)" target="_blank" title="Woningmarkt">Woningmarkt</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier corona&#39;)" title="Dossier corona">Dossier corona</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regionaal Nieuws Netwerk (RNN)&#39;)" target="_blank" title="Regionaal Nieuws Netwerk (RNN)">Regionaal Nieuws Netwerk (RNN)</a>
									</li>
									<li class="subnav-category">
										<a href="/nieuws/rubriek/politierechter" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bij de politierechter&#39;)" title="Bij de politierechter">Bij de politierechter</a>
									</li>
									<li class="subnav-category">
										<a href="/show" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Shownieuws&#39;)" title="Shownieuws">Shownieuws</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/dossiers/vandehoofdredactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Van de hoofdredactie&#39;)" target="_blank" title="Van de hoofdredactie">Van de hoofdredactie</a>
									</li>
									<li class="subnav-category">
										<a href="/112" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/economie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Economie&#39;)" title="Economie">Economie</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/rakevragen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stel jouw vraag!&#39;)" target="_blank" title="Stel jouw vraag!">Stel jouw vraag!</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="131d06af-718b-4e37-abf2-d8f0cca5722a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="https://omroepwest.koningsport.nl/ql/500fd1bc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/EK Voetbal Pool&#39;)" target="_blank" title="EK Voetbal Pool">EK Voetbal Pool</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/adodenhaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/ADO Den Haag&#39;)" title="ADO Den Haag">ADO Den Haag</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepwest.nl/sport/tennis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Tennis&#39;)" target="_blank" title="Tennis">Tennis</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/joopbuyt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/D\u0027r uit met Buyt&#39;)" title="D&#39;r uit met Buyt">D&#39;r uit met Buyt</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="daac8cbf-6c14-4a1f-84dc-18ddeec3279a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV West&#39;)" title="Live TV West">Live TV West</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Programma\u0027s&#39;)" title="TV Programma&#39;s">TV Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000115/TV-West-Nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV West Nieuws&#39;)" title="TV West Nieuws">TV West Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0b73869-e33b-4e25-abdb-2ec572b6b599" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio West&#39;)" title="Live Radio West">Live Radio West</a>
									</li>
									<li class="subnav-category">
										<a href="/frequenties" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radioprogramma\u0027s&#39;)" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/verzoekplaat" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Verzoekplaat&#39;)" title="Verzoekplaat">Verzoekplaat</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
									<li class="subnav-category">
										<a href="/kabelradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/kabelradio stopt&#39;)" title="kabelradio stopt">kabelradio stopt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9af550d4-3365-44fe-b326-3894c1a9ca9a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerbericht&#39;)" title="Weerbericht">Weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/toelichtingweer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weeroverzichten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Maand- en seizoensoverzicht&#39;)" title="Maand- en seizoensoverzicht">Maand- en seizoensoverzicht</a>
									</li>
									<li class="subnav-category">
										<a href="/weer/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
									<li class="subnav-category">
										<a href="/huubsweerweetjes" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Huub\u0027s Weerweetjes&#39;)" title="Video: Huub&#39;s Weerweetjes">Video: Huub&#39;s Weerweetjes</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170293962/Weer-met-Huub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Video: Het Weer met Huub&#39;)" title="Video: Het Weer met Huub">Video: Het Weer met Huub</a>
									</li>
									<li class="subnav-category">
										<a href="/apps" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Download de App!&#39;)" title="Download de App!">Download de App!</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3491a4fa-a2ac-469c-8980-52fa48764f6d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/teamwest" onClick="handleClickEvent(&#39;Head&#39;, &#39;Team West&#39;)" title="Team West">Team West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/teamwest" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Zaken&#39;)" title="Zaken">Zaken</a>
									</li>
									<li class="subnav-category">
										<a href="/teamwest/opgelostezaken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Opgelost!&#39;)" title="Opgelost!">Opgelost!</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/170000122/Team-West" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Team West/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepwest.nl/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen"},"headline":"Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen","image":{"@type":"ImageObject","url":"https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2","width":770,"height":433},"datePublished":"2021-07-05T13:33:57+02:00","dateModified":"2021-07-05T13:34:36.8040311+02:00","author":{"@type":"Organization","name":"Omroep West"},"publisher":{"@type":"Organization","name":"Omroep West","logo":{"@type":"ImageObject","url":"http://www.omroepwest.nl/Content/Amp/Images/west/logopublisher.png","width":600,"height":60}},"description":"De Haagse bondscoach Sarina Wiegman heeft 24 voetbalsters meegenomen naar Tokio voor de Olympische Spelen. Op het laatste moment is ADO-keepster Barbara Lorsheyd aan de groep toegevoegd. Ze blijft tot de eerste wedstrijd bij de groep voor het geval er een blessure of coronageval in de selectie van de Leeuwinnen is. De speelsters van het Nederlands elftal vliegen dinsdag richting Japan. De selectie die op 21 juli de eerste wedstrijd op de Spelen speelt, mag vanaf dat moment uit 18 voetballers bestaan. De Haagse Lineth Beerensteyn en Delftse Victoria Pelova behoren, mits ze geen blessures of corona krijgen, tot die groep. De ploeg van Wiegman reist tijdens het mondiale sportevenement van speelstad naar speelstad en hoopt uit te komen in Tokio, waar op vrijdag 6 augustus de finale van het voetbaltoernooi wordt gespeeld in het Olympisch Stadion. De andere tegenstanders, naast Zambia op 21 juli zijn Brazili&#235; (24 juli in Rifu) en China (27 juli in Yokohama).LEES OOK: Succescoach Sarina Wiegman heeft haar eigen standbeeld: 'Heel onwerkelijk'"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen&url=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fjU3C&title=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bondscoach%20Sarina%20Wiegman%20neemt%20ADO-keepster%20Barbara%20Lorsheyd%20als%20reserve%20mee%20naar%20de%20Spelen https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/jU3C" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 5 jul 2021, 13:33" datetime="2021-07-05T13:33:57.0000000+02:00">
									maandag 5 juli 2021, 13:33
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen&url=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fjU3C&title=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bondscoach%20Sarina%20Wiegman%20neemt%20ADO-keepster%20Barbara%20Lorsheyd%20als%20reserve%20mee%20naar%20de%20Spelen https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/jU3C" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2"
							   data-toggle="lightbox"
							   data-title="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2" title="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures" alt="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures" />
							</a>

							<img src="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/opener/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2"
								 alt="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures"
								 title="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DEN HAAG -</span>
								De Haagse bondscoach Sarina Wiegman heeft 24 voetbalsters meegenomen naar Tokio voor de Olympische Spelen. Op het laatste moment is ADO-keepster Barbara Lorsheyd aan de groep toegevoegd. Ze blijft tot de eerste wedstrijd bij de groep voor het geval er een blessure of coronageval in de selectie van de Leeuwinnen is.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De speelsters van het Nederlands elftal vliegen dinsdag richting Japan. De selectie die op 21 juli de eerste wedstrijd op de Spelen speelt, mag vanaf dat moment uit 18 voetballers bestaan. De Haagse Lineth Beerensteyn en Delftse Victoria Pelova behoren, mits ze geen blessures of corona krijgen, tot die groep. </p><p>De ploeg van Wiegman reist tijdens het mondiale sportevenement van speelstad naar speelstad en hoopt uit te komen in Tokio, waar op vrijdag 6 augustus de finale van het voetbaltoernooi wordt gespeeld in het Olympisch Stadion. De andere tegenstanders, naast Zambia op 21 juli zijn Brazili&#235; (24 juli in Rifu) en China (27 juli in Yokohama).</p><p><strong>LEES OOK: </strong><a href="https://www.omroepwest.nl/nieuws/4406152/Succescoach-Sarina-Wiegman-heeft-haar-eigen-standbeeld-Heel-onwerkelijk" target="_blank"><strong>Succescoach Sarina Wiegman heeft haar eigen standbeeld: 'Heel onwerkelijk'</strong></a><strong></strong></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/OS2021" class="tag">OS2021</a>
										<a href="/tag/LEEUWINNEN" class="tag">LEEUWINNEN</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen&url=https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fowst.nl%2fjU3C&title=Bondscoach+Sarina+Wiegman+neemt+ADO-keepster+Barbara+Lorsheyd+als+reserve+mee+naar+de+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bondscoach%20Sarina%20Wiegman%20neemt%20ADO-keepster%20Barbara%20Lorsheyd%20als%20reserve%20mee%20naar%20de%20Spelen https%3a%2f%2fowst.nl%2fjU3C" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://owst.nl/jU3C" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[300,250],[320,240]]" id="ArticleLeaderboardBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-58d10c3864b56"></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="1036e5f2ca494f2db035cebeb717ea71"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c4e818785adc46a18eb1b74ce30c9594"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/omroepwest/omroepwest_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-sm" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepwest/omroepwest_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleAtf/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Sport</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Team West</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4413441/Slaapplaats-voor-de-kat-blijkt-meesterwerk-van-Delftse-kunstenaar-Jan-Schoonhoven" title="Slaapplaats voor de kat blijkt meesterwerk van Delftse kunstenaar Jan Schoonhoven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4413441" data-url="/nieuws/4413441/Slaapplaats-voor-de-kat-blijkt-meesterwerk-van-Delftse-kunstenaar-Jan-Schoonhoven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Francien van Dalen restaureert werk van Delftse kunstenaar Jan Schoonhoven I Foto: Marco Zwinkels" data-biggerthumb="https://imgw.rgcdn.nl/98301c6227fd4ed99b06b8ff021014cf/biggerthumb/Francien-van-Dalen-restaureert-werk-van-Delftse-kunstenaar-Jan-Schoonhoven-I-Foto-Marco-Zwinkels.jpg?v=E864vHg3-wH64Z47fv81YA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/98301c6227fd4ed99b06b8ff021014cf/thumb/Francien-van-Dalen-restaureert-werk-van-Delftse-kunstenaar-Jan-Schoonhoven-I-Foto-Marco-Zwinkels.jpg?v=E864vHg3-wH64Z47fv81YA2" src="https://imgw.rgcdn.nl/98301c6227fd4ed99b06b8ff021014cf/thumb/Francien-van-Dalen-restaureert-werk-van-Delftse-kunstenaar-Jan-Schoonhoven-I-Foto-Marco-Zwinkels.jpg?v=E864vHg3-wH64Z47fv81YA2" title="Francien van Dalen restaureert werk van Delftse kunstenaar Jan Schoonhoven I Foto: Marco Zwinkels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slaapplaats voor de kat blijkt meesterwerk van Delftse kunstenaar Jan Schoonhoven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4416268/Jurassic-Park-in-Den-Haag-vijftig-dino-s-bestormen-World-Forum" title="Jurassic Park in Den Haag, vijftig dino&#39;s bestormen World Forum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4416268" data-url="/nieuws/4416268/Jurassic-Park-in-Den-Haag-vijftig-dino-s-bestormen-World-Forum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="World Of Dinos I Foto: Hillenaar Events" data-biggerthumb="https://imgw.rgcdn.nl/bc36c2ae7e804091b70e7b3585567dbc/biggerthumb/World-Of-Dinos-I-Foto-Hillenaar-Events.jpg?v=9lI1WCe_APVorwYG6eincw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/bc36c2ae7e804091b70e7b3585567dbc/thumb/World-Of-Dinos-I-Foto-Hillenaar-Events.jpg?v=9lI1WCe_APVorwYG6eincw2" src="https://imgw.rgcdn.nl/bc36c2ae7e804091b70e7b3585567dbc/thumb/World-Of-Dinos-I-Foto-Hillenaar-Events.jpg?v=9lI1WCe_APVorwYG6eincw2" title="World Of Dinos I Foto: Hillenaar Events" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jurassic Park in Den Haag, vijftig dino&#39;s bestormen World Forum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4419090/Agenten-gaan-aangifte-doen-van-geweld-bij-onaangekondigde-protesten-in-Den-Haag" title="Agenten gaan aangifte doen van geweld bij onaangekondigde protesten in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419090" data-url="/nieuws/4419090/Agenten-gaan-aangifte-doen-van-geweld-bij-onaangekondigde-protesten-in-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie houdt de demonstranten bij het Malieveld in de gaten | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/3244041b37494d378bac2a12207b16d0/biggerthumb/De-politie-houdt-de-demonstranten-bij-het-Malieveld-in-de-gaten-Foto-Regio15.jpg?v=D_oYwbvtzSJYqNiHR7nrwQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/3244041b37494d378bac2a12207b16d0/thumb/De-politie-houdt-de-demonstranten-bij-het-Malieveld-in-de-gaten-Foto-Regio15.jpg?v=D_oYwbvtzSJYqNiHR7nrwQ2" src="https://imgw.rgcdn.nl/3244041b37494d378bac2a12207b16d0/thumb/De-politie-houdt-de-demonstranten-bij-het-Malieveld-in-de-gaten-Foto-Regio15.jpg?v=D_oYwbvtzSJYqNiHR7nrwQ2" title="De politie houdt de demonstranten bij het Malieveld in de gaten | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Agenten gaan aangifte doen van geweld bij onaangekondigde protesten in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4419082/A12-bij-Prins-Clausplein-weer-open-na-ongeluk-motorrijder-gewond" title="A12 bij Prins Clausplein weer open na ongeluk, motorrijder gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419082" data-url="/nieuws/4419082/A12-bij-Prins-Clausplein-weer-open-na-ongeluk-motorrijder-gewond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Door een ongeluk is de A12 dicht | Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/e38cdc53d92e4f34bd68664b07df205a/biggerthumb/Door-een-ongeluk-is-de-A12-dicht-Foto-Regio15.jpg?v=ekUhJGn2sxvvYBqfo6dvOw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e38cdc53d92e4f34bd68664b07df205a/thumb/Door-een-ongeluk-is-de-A12-dicht-Foto-Regio15.jpg?v=ekUhJGn2sxvvYBqfo6dvOw2" src="https://imgw.rgcdn.nl/e38cdc53d92e4f34bd68664b07df205a/thumb/Door-een-ongeluk-is-de-A12-dicht-Foto-Regio15.jpg?v=ekUhJGn2sxvvYBqfo6dvOw2" title="Door een ongeluk is de A12 dicht | Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					A12 bij Prins Clausplein weer open na ongeluk, motorrijder gewond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4418789/Vrouw-32-omgekomen-bij-botsing-tussen-scooter-en-auto" title="Vrouw (32) omgekomen bij botsing tussen scooter en auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4418789" data-url="/nieuws/4418789/Vrouw-32-omgekomen-bij-botsing-tussen-scooter-en-auto">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Regio15" data-biggerthumb="https://imgw.rgcdn.nl/da3b57012b194407932615c8036816b5/biggerthumb/Foto-Regio15.jpg?v=Jh2bPt2GXSUuozIZM0OVuw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/da3b57012b194407932615c8036816b5/thumb/Foto-Regio15.jpg?v=Jh2bPt2GXSUuozIZM0OVuw2" src="https://imgw.rgcdn.nl/da3b57012b194407932615c8036816b5/thumb/Foto-Regio15.jpg?v=Jh2bPt2GXSUuozIZM0OVuw2" title="Foto: Regio15" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw (32) omgekomen bij botsing tussen scooter en auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4419162/Chinese-eigenaar-moet-twee-miljoen-euro-aan-ADO-overmaken" title="Chinese eigenaar moet twee miljoen euro aan ADO overmaken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419162" data-url="/nieuws/4419162/Chinese-eigenaar-moet-twee-miljoen-euro-aan-ADO-overmaken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Financieel directeur Jachin Wildemans (L) en interim directeur Edwin Reijntjens van ADO Den Haag tijdens de rechtszaak | Foto: ANP" data-biggerthumb="https://imgw.rgcdn.nl/8a6784d704294a0082427b79fb8d8699/biggerthumb/Financieel-directeur-Jachin-Wildemans-L-en-interim-directeur-Edwin-Reijntjens-van-ADO-Den-Haag-tijdens-de-rechtszaak-Foto-ANP.jpg?v=YKN8LP-vOoL1-OVrDXYl7A2" data-news="true" data-thumb="https://imgw.rgcdn.nl/8a6784d704294a0082427b79fb8d8699/thumb/Financieel-directeur-Jachin-Wildemans-L-en-interim-directeur-Edwin-Reijntjens-van-ADO-Den-Haag-tijdens-de-rechtszaak-Foto-ANP.jpg?v=YKN8LP-vOoL1-OVrDXYl7A2" src="https://imgw.rgcdn.nl/8a6784d704294a0082427b79fb8d8699/thumb/Financieel-directeur-Jachin-Wildemans-L-en-interim-directeur-Edwin-Reijntjens-van-ADO-Den-Haag-tijdens-de-rechtszaak-Foto-ANP.jpg?v=YKN8LP-vOoL1-OVrDXYl7A2" title="Financieel directeur Jachin Wildemans (L) en interim directeur Edwin Reijntjens van ADO Den Haag tijdens de rechtszaak | Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Chinese eigenaar moet twee miljoen euro aan ADO overmaken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen" title="Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419207" data-url="/nieuws/4419207/Bondscoach-Sarina-Wiegman-neemt-ADO-keepster-Barbara-Lorsheyd-als-reserve-mee-naar-de-Spelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures" data-biggerthumb="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/biggerthumb/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/thumb/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2" src="https://imgw.rgcdn.nl/9819755982584c289a1dc23a828d13b7/thumb/Barbara-Lorsheyd-tijdens-de-training-van-de-Oranje-Leeuwinnen-Foto-Orange-Pictures.jpg?v=FPqnZuX9H3hyXf1JR3IaQA2" title="Barbara Lorsheyd tijdens de training van de Oranje Leeuwinnen | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4419057/Op-weg-naar-Tokio-Afrodite-Zegers" title="Op weg naar Tokio: Afrodite Zegers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419057" data-url="/nieuws/4419057/Op-weg-naar-Tokio-Afrodite-Zegers">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lobke Berkhout (l) en Afrodite Zegers tijdens de Trofeo Princesa Sofia | Foto: Richard Langdon" data-biggerthumb="https://imgw.rgcdn.nl/7371050b7dcd47d0ac8636a187cb6edc/biggerthumb/Lobke-Berkhout-l-en-Afrodite-Zegers-tijdens-de-Trofeo-Princesa-Sofia-Foto-Richard-Langdon.jpg?v=nSg032yDqqV7xsnAk5DDUQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/7371050b7dcd47d0ac8636a187cb6edc/thumb/Lobke-Berkhout-l-en-Afrodite-Zegers-tijdens-de-Trofeo-Princesa-Sofia-Foto-Richard-Langdon.jpg?v=nSg032yDqqV7xsnAk5DDUQ2" src="https://imgw.rgcdn.nl/7371050b7dcd47d0ac8636a187cb6edc/thumb/Lobke-Berkhout-l-en-Afrodite-Zegers-tijdens-de-Trofeo-Princesa-Sofia-Foto-Richard-Langdon.jpg?v=nSg032yDqqV7xsnAk5DDUQ2" title="Lobke Berkhout (l) en Afrodite Zegers tijdens de Trofeo Princesa Sofia | Foto: Richard Langdon" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Op weg naar Tokio: Afrodite Zegers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4419000/Sem-Steijn-wil-zijn-kans-bij-ADO-pakken-Dit-moet-mijn-seizoen-worden" title="Sem Steijn wil zijn kans bij ADO pakken: &#39;Dit moet mijn seizoen worden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4419000" data-url="/nieuws/4419000/Sem-Steijn-wil-zijn-kans-bij-ADO-pakken-Dit-moet-mijn-seizoen-worden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sem Steijn was tegen Laakkwartier twee maal trefzeker | Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/87ce60c70d8442fca81db2a13702236b/biggerthumb/Sem-Steijn-was-tegen-Laakkwartier-twee-maal-trefzeker-Foto-Soccrates-Images.jpg?v=KRc4EX6Jd5lOxtRW5or-oQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/87ce60c70d8442fca81db2a13702236b/thumb/Sem-Steijn-was-tegen-Laakkwartier-twee-maal-trefzeker-Foto-Soccrates-Images.jpg?v=KRc4EX6Jd5lOxtRW5or-oQ2" src="https://imgw.rgcdn.nl/87ce60c70d8442fca81db2a13702236b/thumb/Sem-Steijn-was-tegen-Laakkwartier-twee-maal-trefzeker-Foto-Soccrates-Images.jpg?v=KRc4EX6Jd5lOxtRW5or-oQ2" title="Sem Steijn was tegen Laakkwartier twee maal trefzeker | Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sem Steijn wil zijn kans bij ADO pakken: &#39;Dit moet mijn seizoen worden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4417071/Het-voetbalseizoen-voor-ADO-is-begonnen-maar-wat-is-het-perspectief" title="Het voetbalseizoen voor ADO is begonnen, maar wat is het perspectief?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4417071" data-url="/nieuws/4417071/Het-voetbalseizoen-voor-ADO-is-begonnen-maar-wat-is-het-perspectief">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ruud Brood I Foto: Soccrates Images" data-biggerthumb="https://imgw.rgcdn.nl/e3c6b978cfb5468e94f991b8000bf632/biggerthumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=MY0VxitA3hmgyRPT7v6VOg2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e3c6b978cfb5468e94f991b8000bf632/thumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=MY0VxitA3hmgyRPT7v6VOg2" src="https://imgw.rgcdn.nl/e3c6b978cfb5468e94f991b8000bf632/thumb/Ruud-Brood-I-Foto-Soccrates-Images.jpg?v=MY0VxitA3hmgyRPT7v6VOg2" title="Ruud Brood I Foto: Soccrates Images" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het voetbalseizoen voor ADO is begonnen, maar wat is het perspectief?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer sport">
			Meer sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/4416073/Man-met-opvallende-bril-pint-van-rekening-80-jarige-Zoetermeerder" title="Man met opvallende bril pint van rekening 80-jarige Zoetermeerder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4416073" data-url="/nieuws/4416073/Man-met-opvallende-bril-pint-van-rekening-80-jarige-Zoetermeerder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/b93d633131c744d5ad8d162a446e0b88/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=WS2d8JbiUFjjZjANOezcWQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b93d633131c744d5ad8d162a446e0b88/thumb/De-verdachte-Beeld-Politie.jpg?v=WS2d8JbiUFjjZjANOezcWQ2" src="https://imgw.rgcdn.nl/b93d633131c744d5ad8d162a446e0b88/thumb/De-verdachte-Beeld-Politie.jpg?v=WS2d8JbiUFjjZjANOezcWQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man met opvallende bril pint van rekening 80-jarige Zoetermeerder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4416072/Lachgaskoerier-mishandeld-en-beroofd-nog-een-verdachte-gezocht" title="Lachgaskoerier mishandeld en beroofd, nog &#233;&#233;n verdachte gezocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4416072" data-url="/nieuws/4416072/Lachgaskoerier-mishandeld-en-beroofd-nog-een-verdachte-gezocht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lachgastanks | Foto ter illustratie: ANP" data-biggerthumb="https://imgw.rgcdn.nl/b9055ace6a4b4e3ca5a312955def6262/biggerthumb/Lachgastanks-Foto-ter-illustratie-ANP.jpg?v=j9vbxP2J40uqmcKVX8LqEA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/b9055ace6a4b4e3ca5a312955def6262/thumb/Lachgastanks-Foto-ter-illustratie-ANP.jpg?v=j9vbxP2J40uqmcKVX8LqEA2" src="https://imgw.rgcdn.nl/b9055ace6a4b4e3ca5a312955def6262/thumb/Lachgastanks-Foto-ter-illustratie-ANP.jpg?v=j9vbxP2J40uqmcKVX8LqEA2" title="Lachgastanks | Foto ter illustratie: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lachgaskoerier mishandeld en beroofd, nog &#233;&#233;n verdachte gezocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4416071/Drie-verdachten-van-neersteken-14-jarige-jongen-krijgen-week-de-tijd-om-zich-te-melden" title="Drie verdachten van neersteken 14-jarige jongen krijgen week de tijd om zich te melden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4416071" data-url="/nieuws/4416071/Drie-verdachten-van-neersteken-14-jarige-jongen-krijgen-week-de-tijd-om-zich-te-melden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten zijn nu nog onherkenbaar te zien | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/0d63380cc3c041acadb979844865c227/biggerthumb/De-verdachten-zijn-nu-nog-onherkenbaar-te-zien-Beeld-Politie.jpg?v=JaVv6Avbvog-eNoUVpfrGw2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0d63380cc3c041acadb979844865c227/thumb/De-verdachten-zijn-nu-nog-onherkenbaar-te-zien-Beeld-Politie.jpg?v=JaVv6Avbvog-eNoUVpfrGw2" src="https://imgw.rgcdn.nl/0d63380cc3c041acadb979844865c227/thumb/De-verdachten-zijn-nu-nog-onherkenbaar-te-zien-Beeld-Politie.jpg?v=JaVv6Avbvog-eNoUVpfrGw2" title="De verdachten zijn nu nog onherkenbaar te zien | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie verdachten van neersteken 14-jarige jongen krijgen week de tijd om zich te melden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4411994/Telefonische-oplichting-kost-inwoner-Noordwijkerhout-1500-euro" title="Telefonische oplichting kost inwoner Noordwijkerhout 1500 euro">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4411994" data-url="/nieuws/4411994/Telefonische-oplichting-kost-inwoner-Noordwijkerhout-1500-euro">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/e76b11ad89fe4859ae655a98eb038bc0/biggerthumb/De-verdachte-Beeld-Politie.jpg?v=Oyg3FXYzhM6egyNt1g3aDQ2" data-news="true" data-thumb="https://imgw.rgcdn.nl/e76b11ad89fe4859ae655a98eb038bc0/thumb/De-verdachte-Beeld-Politie.jpg?v=Oyg3FXYzhM6egyNt1g3aDQ2" src="https://imgw.rgcdn.nl/e76b11ad89fe4859ae655a98eb038bc0/thumb/De-verdachte-Beeld-Politie.jpg?v=Oyg3FXYzhM6egyNt1g3aDQ2" title="De verdachte | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Telefonische oplichting kost inwoner Noordwijkerhout 1500 euro
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/4406055/Man-neergestoken-bij-drukke-supermarkt-nog-een-verdachte-gezocht" title="Man neergestoken bij drukke supermarkt, nog &#233;&#233;n verdachte gezocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="4406055" data-url="/nieuws/4406055/Man-neergestoken-bij-drukke-supermarkt-nog-een-verdachte-gezocht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachte op het centraal station | Beeld: Politie" data-biggerthumb="https://imgw.rgcdn.nl/0de7b5342fdf43f4b6a0fe825665297d/biggerthumb/De-verdachte-op-het-centraal-station-Beeld-Politie.jpg?v=_SIavHaVo9r3paciDxXueA2" data-news="true" data-thumb="https://imgw.rgcdn.nl/0de7b5342fdf43f4b6a0fe825665297d/thumb/De-verdachte-op-het-centraal-station-Beeld-Politie.jpg?v=_SIavHaVo9r3paciDxXueA2" src="https://imgw.rgcdn.nl/0de7b5342fdf43f4b6a0fe825665297d/thumb/De-verdachte-op-het-centraal-station-Beeld-Politie.jpg?v=_SIavHaVo9r3paciDxXueA2" title="De verdachte op het centraal station | Beeld: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man neergestoken bij drukke supermarkt, nog &#233;&#233;n verdachte gezocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/teamwest" class="block-ctalink" title="Meer Team West">
			Meer Team West <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepwest.nl/actie/mooisteplekje" title="Mooiste plekje van de regio" onclick="handleClickEvent('TeaserClick', 'https://www.omroepwest.nl/actie/mooisteplekje');">
				<img alt="Mooiste plekje van de regio" class="img-responsive" src="//storage-w.rgcdn.nl/sitemanagerdata/uploads/teaser/mooiste_plekje.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg visible-md" pio-category="ad" pio-position="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/omroepwest/omroepwest_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div data-vendor="twitter" data-accept='<a class="twitter-timeline" href="https://twitter.com/omroepwest" data-height="600">A Twitter List by omroepwest</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>'></div>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5>Kies een nieuwsbrief die u wilt ontvangen:</h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/overomroepwest&#39;)" title="Omroep West">Omroep West<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/overomroepwest" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over Omroep West&#39;)" title="Over Omroep West">Over Omroep West</a></li>
								<li class="footernav-item"><a href="/tipderedactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de Redactie&#39;)" title="Tip de Redactie">Tip de Redactie</a></li>
								<li class="footernav-item"><a href="/contactformulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactformulier&#39;)" title="Contactformulier">Contactformulier</a></li>
								<li class="footernav-item"><a href="/contactenroutebeschrijving" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact en routebeschrijving&#39;)" title="Contact en routebeschrijving">Contact en routebeschrijving</a></li>
								<li class="footernav-item"><a href="https://www.westreclameadvies.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/prijzen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Prijzen&#39;)" title="Prijzen">Prijzen</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/RNN" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Regionaal Nieuws Netwerk&#39;)" target="_blank" title="Regionaal Nieuws Netwerk">Regionaal Nieuws Netwerk</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Livestream TV West&#39;)" title="Livestream TV West">Livestream TV West</a></li>
								<li class="footernav-item"><a href="/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Televisie Gids&#39;)" title="Televisie Gids">Televisie Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
								<li class="footernav-item"><a href="http://www.omroepwest.nl/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en digitale kanalen&#39;)" target="_blank" title="Frequenties en digitale kanalen">Frequenties en digitale kanalen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Live 89.3 FM Radio West&#39;)" title="Live 89.3 FM Radio West">Live 89.3 FM Radio West</a></li>
								<li class="footernav-item"><a href="/radiogids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio Gids&#39;)" title="Radio Gids">Radio Gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Programmaoverzicht&#39;)" title="Programmaoverzicht">Programmaoverzicht</a></li>
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzendgebied &amp; Frequenties&#39;)" title="Uitzendgebied &amp; Frequenties">Uitzendgebied &amp; Frequenties</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/radio/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" target="_blank" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="/radio/internetradio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Internetradio&#39;)" title="Internetradio">Internetradio</a></li>
								<li class="footernav-item"><a href="/radio/smartspeaker" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio West op smart speaker&#39;)" title="Radio West op smart speaker">Radio West op smart speaker</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rss&#39;)" title="Website">Website<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS&#39;)" title="RSS">RSS</a></li>
								<li class="footernav-item"><a href="/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;RSS Sport&#39;)" title="RSS Sport">RSS Sport</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="https://www.omroepwest.nl/mediaoverzicht" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Videopagina&#39;)" target="_blank" title="Videopagina">Videopagina</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Apps">Apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepwest.android&amp;hl=nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android App&#39;)" target="_blank" title="Android App">Android App</a></li>
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-west/id421363255?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone/iPad App&#39;)" target="_blank" title="iPhone/iPad App">iPhone/iPad App</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/pages/Omroep-West/311892502200001" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepwest" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/omroepwest/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/omroepwest" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroep_west/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep West</small>
<a href="/dossiers" title="Dossieroverzicht">Dossieroverzicht</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/disclaimer" title="Disclaimer &amp; Privacy">Disclaimer &amp; Privacy</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="http://www.omroepwest.nl/cookies" target="_blank" title="Cookies">Cookies</a><a href="/personalisatie" title="Personalisatie">Personalisatie</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep West bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/west/logo-sm.png" alt="Omroep West"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('671999992943886');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'west',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1625487497,
				signature: '683135af8b14489e54e05a8e943754a4a0aa946b7a384ee36a5425d180f59ebc4c2a8bee02f450e57865e575c34e6c97670f16ee7c2d0e9c4c20cbf9e586aa2f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ec39ef02-21ca-4732-90e4-fb306393f77b","displayId":4419207,"tags":["OS2021","LEEUWINNEN"]}, '#1036e5f2ca494f2db035cebeb717ea71', false);asyncActionRender('PopularNewsAsync', 'News', null, '#c4e818785adc46a18eb1b74ce30c9594', true);setupNewsLetterSubscription([{"id":"POSTALCODE","label":"Uw postcode","required":false,"validationPattern":"^\\d{4}\\s?[A-Za-z]{2}$","validationMessage":"Bijvoorbeeld '1234 AB'"}], [{"id":"Dagelijks (met het laatste nieuws)","label":"Dagelijkse nieuwsbrief"},{"id":"Maandelijks (inzake programma's en evenementen)","label":"Maandelijkse nieuwsbrief"}], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2497', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '4419207', 'Bondscoach Sarina Wiegman neemt ADO-keepster Barbara Lorsheyd als reserve mee naar de Spelen', '2021-07-05T13:33:57.0000000+02:00', 'Omroep West', 'sport;regio_den_haag', 'OS2021,LEEUWINNEN');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepwest/omroepwest_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Bondscoach%20Sarina%20Wiegman%20neemt%20ADO-keepster%20Barbara%20Lorsheyd%20als%20reserve%20mee%20naar%20de%20Spelen", "4419207", 0, 0, "omroepwest.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>